ing1

Utilisateur
  • Compteur de contenus

    4
  • Inscription

  • Dernière visite

À propos de ing1

  • Rang
    P'tit néophyte
  • Date de naissance 30/05/1974

Méthode de contact

  • Site internet (Personnel)

Information de profil

  • Localisation
    42
  • Marque et modèle
    A3 TDI 140CV bleu ile maurice
  1. ing1

    ventilo HS...!?

    En fait, les ventilos ont grillé à force de tourner sans arrêt à pleine puissance, c'est ce qu'ils m'ont expliqué...
  2. ing1

    ventilo HS...!?

    De retour de chez AUDI... Alors verdict.... Ventilo HS, changement du kit des ventilos en 1H30 (en stock) et une facture de 450 euros.... Voilà... Je vais envoyer un petit courrier chez AUDI France, car le CP de clim à 40000km et les ventilos à 70000km sur une auto de 3 ans passée, j'ai un peu les boules... A + Ingrid :coucou:
  3. Bonjour à tous! Après le changement du PI sur mon old A3 et le changement du CP de clim sur ma new A3 (à 40000km), j'ai encore un problème avec mon Audi... Alors voilà, c'est une A3 2L TDI 140CV de mai 2004 avec 72000km... Il y a 3 mois environ, le gros ventilo continuait de tourner à l'arrêt, ça a duré 10 min et ça n'a jamais recommencé... jusqu'à hier.... Au bout de 15 min le ventilo tournait toujours à pleine vitesse... J'ai eu peur pour ma batterie et j'ai débranché une cosse au niveau du boitier fusibles au niveau du moteur. J'ai rebranché quelques heures plus tard et nickel le ventilo ne tournait plus. J'ai roulé un peu (fait environ 50km, il faisait pas loin de 30°C) et rebelotte, à l'arrêt, le ventilo qui s'emballe. J'ai refait quelques km, arrivée à destination, aucun des 2 ventilos ne tournaient et ma clim s'est mise sur ECO d'elle-même. Je me suis dit là, pas bon... Mais la T° de chauffe était OK et rien ne s'allumait... J'ai vu sur de nombreux posts qu'il fallait changer le ou les ventilos et que la note était salée... Qu'en pensez-vous...? Et pitié... dites-moi que ce n'est qu'un contacteur ou relais ou une bricole de ce genre... Autrement j'appelle AUDI dès demain et on verra bien, mais j'aimerai bien être un peu au courant des pannes possibles, histoire de ne pas arriver chez AUDI et de passer pour la cruche de service. Quand une nenette arrive dans un garage, on ne vous explique rien mais on n'oublie pas de vous faire payer... Merci, à plus Ingrid
  4. Bonjours à tous! J'ai un petit souci avec la jauge de carburant de mon old A3 (2001). L'aiguille est complètement folle, va et vient permanent et bien sûr, impossible de savoir où on en est au niveau du réservoir... Après avoir parcouru le forum, il y a de fortes chances que ce soit (malheureusement) le PI. Mais je tenais à préciser que tout le reste du PI fonctionne bien, et aussi que l'indicateur "Faire le plein" s'allume bien quand l'aiguille est à zero. A votre avis, est-ce que ca ne pourrait pas venir de la sonde...? et sinon le coût d'un PI pour une A3 110CV Ambiente, vous avez une idée...? J'ai prévu de passer chez AUDI pour un devis mais vu que je suis une nénette (eh oui) je ne veux pas me faire avoir... Merci pour vos réponses Ingrid