Aller au contenu

Blitzkrieger

Utilisateur
  • Compteur de contenus

    482
  • Inscription

  • Dernière visite

À propos de Blitzkrieger

  • Date de naissance 14/07/1996

Message personnel

  • Citation
    Pierre qui roule ramasse la course

Information de profil

  • Sexe
    Homme
  • Prénom
    Pierre
  • Localisation
    Évreux 27000
  • Marque et modèle
    2Allroad C5 phase 2
  • Motorisation
    2.5 TDI et 2.7T

Visiteurs récents du profil

1 140 visualisations du profil
  1. Si tu parles de Nejib, c'est parce que c'est sous la C6 et non pas la C5
  2. J'attends justement ton retour sur ceux de la C6 pour savoir si ça vaut le coup de me faire engueuler parce que je dépense encore de l'argent pour la C5 😅
  3. Pfiou, presque un an sans nouvelles, pourtant il s'en est passé des choses ! Peu de temps après avoir changé mes amortisseurs arrière, je me suis rendu compte d'un bruit à l'arrière, comme deux morceaux de caoutchouc qui se touchent et font un cri de dauphin. Après avoir jeté un oeil, je me rends compte que 2 silent-bloc sur le triangle arrière gauche sont HS. Du coup, démontage et passage sous ma presse de piètre qualité. Comme je suis équipé à moitié, ça n'a pas été évident d'extraire l'ancien SB et surtout de remettre le nouveau sans le détruire... Le problème, c'est que le bruit ne venait pas de là... Pas facile à voir ici mais il s'avère que c'est la butée supérieure du boudin qui s'est autodétruite. Bon, est-ce que ça serait pas le moment de remettre tout à neuf du coup ? On verra ça plus tard, il est temps d'aller s'amuser un peu, avec vous savez qui Et si jamais vous étiez passé à coté : Suite à cela, en faisant un contrôle des niveaux, je me suis rendu compte que Renault (lors du remplacement de mon radiateur) n'avait pas jugé nécessaire de mettre du G12 comme LDR mais que de l'eau serait amplement suffisant... Je suis intervenu à temps car la semaine d'après il a gelé. Les vacances de Noël passent, la voiture roule bien pas de problèmes particuliers à part ce couinement dont je ne me suis pas encore occupé. Premier jours de reprise du boulot, je passe dans la forêt et croise un chevreuil suicidaire. Le chevreuil est reparti en courant, un soucis de moins à s'occuper. Quand je m'arrête, je vois du liquide couler, dans l'immédiat je me suis dit "ça y est, le radiateur est percé il va encore me falloir 2 mois pour en trouver un", mais non, heureusement c'était le raccord de lave-glace du phare qui a cassé. Tout comme les fixations du phare et certaines attaches... Suite à ça, je me décide enfin à changer mes deux boudins arrières Et là miracle, plus un bruit et un énorme gain de confort. Les semaines passent et je continue de faire l'idiot sans soucis particuliers. Mamie revient aux jantes été, ça m'avait manqué. Plus qu'à commander 4 nouveaux pneus car ceux là sont vraiment HS. On notera tout de même la polyvalence de cette voiture, 2m05 à l'arrière tout en gardant le siège passager utilisable, beau score ! Petit à petit j'ai commencé à avoir une sensation bizarre en la conduisant, comme si les turbos se coupaient. J'avais comme défaut un capteur qui remontait une surcharge de la suralimentation, ce qui pourrait correspondre à une fuite sur le circuit ou une fuite sur le circuit de dépression. J'ai donc décidé de changer toutes les durites de suralimentation par des modèles en silicones (034Motorsport). Toutes sauf la durite du turbo passager car il n'y a vraiment pas d'accès sans bouger le berceau... J'avais toujours mes boudins et amortisseurs avant à monter, je suis donc allé voir mon garagiste pour qu'il me monte tout ça (par pure flemme). Il s'est rendu compte que mon soucis venait en fait tout simplement d'une vis qui avait disparu. C'est la vis du bas qui était tombé. Je n'était même pas au courant que les deux turbos ont en fait leur propre circuit de dépression. Une nouvelle vis commandée chez Audi et le soucis a disparu. Avec les nouveaux amortisseurs et boudins à l'avant encore une fois, gros gain de confort ! Malheureusement un joint torique de raccord pneumatique était beaucoup trop mou et fuyait, je l'ai donc remplacé et tout va très bien depuis. Par contre, mon boudin arrière s'est vite remit à faire son cri de dauphin... Du coup une seule possibilité, l'amortisseur est défectueux ! Alors on change le tout une nouvelle fois ! Ca fait maintenant un mois et demis qu'il est posé et aucun problème, le bruit n'est pas revenu, le soucis venait donc bien de l'amortisseur. Pour une fois, au lieu de faire de la mécanique, j'ai pu faire un peu d'esthétique sur mamie, très content du résultat. Un pad noir de lustrage, un polish hard et voilà le résultat : Je peux enfin profiter un peu de ses courbes, malgré son aile pliée... On en profite ensuite pour refaire un peu l'idiot et que mamie fasse ses étirements. Et ensuite on perd le carter sous moteur et le carter de boite sur la route... J'avais commandé un kit de fixation sur ali que du coup je ne recommande pas du tout. On a dormi pour la première fois dans l'allroad. Un matelas gonflable, gonflé grâce à la prise allume cigare du coffre. On a rarement aussi bien dormi sur un matelas gonflable, on le refera sans hésiter Puis il y a une semaine, la distribution était à faire (échéance de 5ans). Alors je me suis lancé, tout seul (seul physiquement, mais bien accompagné à distance). Donc kit complet distribution + pompe à eau + calorstat + kit accessoire + joints de couvre culasse. Je vous épargne mes difficultés de calage de la distribution, l'essentiel c'est que maintenant tout fonctionne correctement et mes valeurs de déphasages sont bonnes. Au premier démarrage j'ai eu un peu peur, j'avais +6 et +4°, la limite n'est pas dépassée mais quand même, être à la limite c'est pas le top. Alors j'ai roulé quelques centaines de km et je me retrouve maintenant avec 4 et 3°. Pas incroyable comme valeurs mais ça me va très bien ! Malheureusement j'ai toujours une fuite d'huile sur un collecteur. Je pense que c'est le capuchon à l'arrière de la culasse, mon garagiste s'en occupera car je n'ai pas le courage et pas trop de temps en ce moment... J'en ai aussi profité pour nettoyer le bocal de lda, son tamis était un peu encrassé. Il me reste maintenant plusieurs défauts : - Mon aile qui est pliée - Mes pare-choc qui sont à changer et peindre les nouveaux en noir (mat ou satiné) - Des ratés en pleine charge quand la voiture est bien chaude (je pense que c'est le filtre à essence ou les bougies) - La fuite d'huile sur le collecteur - La clim à recharger - Commander de la visserie et des nouveaux SB pour le triangle supérieur arrière car la géométrie est impossible à faire, la tête de vis a fusionné avec le SB Une petite photo de la semaine dernière, le lendemain de la distribution pour faire un déménagement.
  4. Salut ! Alors j'avais écris une réponse mais je ne la vois pas, ça n'a pas du fonctionner. Cette Allroad, on la connait bien avec Nejib, on parle quotidiennement avec son proprio. L'objectif de cette annonce est plutôt orienté échange que vente, plus ça va, moins il a envie de la vendre en plus... Pour les KO2, dans les chemins c'est un vrai régal, ça arrache la boue sans perdre en motricité, vraiment agréable. Sur route c'est par contre assez bruyant et peu sécurisant sur routes humides. On avec préféré avec Nej rester sur la taille homologuées en 16 pouces soit 215/65/R16. L'indice de vitesse n'est pas celui homologué de base en effet mais il correspond à 180km/h don cen théorie, aucun soucis en France...
  5. Salut ! Il faut déposer le catalyseur. Pour se faire c'est sous la voiture avec une rallonge d'au moins 50cm et un cardan. Bon courage
  6. En théorie si j'arrive à sortir la soupape, vu que j'aurai tout changé ça devrait aller
  7. Au final j'ai terminé l'école le mois dernier et elle n'a jamais été aussi loin du stade "roulante"
  8. De temps en temps oui Oui ça fait flipper de savoir que j'ai transporté des gens avec des freins pareils... Au passage je viens d'avoir le prix de réfection de mon radiateur. 476€ HT, je pense que ça va attendre
  9. Bonjour à tous, il s'en est passé depuis, du bon et du moins bon… J'ai remonté tout le haut moteur, linguets poussoirs etc. Une belle galère coté passager, les linguets n'arrêtaient pas de tomber quand je posais les AAC. Obligé de demander de l'aide à Madame pour éviter de mettre le feu au moteur sous la colère. Un jeu était très récalcitrant, tellement que j'ai décidé de le changer (1linguet, 1poussoir et 1pastille) pour du neuf. En attendant la livraison, j'ai démonté l'aile qui n'avait plus de vernis et presque plus de peinture pour en poser une achetée d'occasion. Une belle galère à déposer cette aile, surtout avec la terre partout qui s'était logée dans le moindre recoin. Bien évidemment j'ai tout nettoyé au mieux avec ce que j'ai L'aile que j'ai acheté devait provenir d'une phase 1, j'ai donc du modifier le trou de passage du clignotant, qui était beaucoup plus petit. Une fois mon jeu poussoir linguet arrivé, j'ai donc pu tout remonter à ce stade, je n'ai pas remis les couvres culasse au cas où je sois obligé de redémonter. Principalement parce que le joint est collé au silicone. SPOILER ALERTE : J'ai eu du pif Serrage au couple avec marquage de chaque vis serrée pour ne pas en oublier une seule Remontage de la distribution puis ensuite de la courroie de PI et AAC coté conducteur. Ensuite je fais un essai de tourner le moteur à la main, pour m'assurer que mon remontage de linguets est correcte. Et là, patatra... J'arrive à tourner de plus d'un tour puis le moteur est bloqué. J'entend un bruit de deux pièces métalliques qui se touchent. J'essaie alors d'aller un peu en arrière puis en avant pour voir si il n'y a pas eu un mauvais mouvement. Blocage toujours au même point et même en allant en arrière. A ce moment, je me dis que j'ai peut être mal callé le tout malgré mes piges. Mais la probabilité est vraiment faible, j'ai tout vérifié 3 ou 4 fois, tout était pigé alors je n'ai pas pu me tromper. Je fais un post sur Facebook dans le groupe Allroad France pour avoir des pistes. Et là Daniel vient m'annoncer de but en blanc que j'ai une queue de soupape tordue à l'endroit ou mon linguet avait cassé. Foutu pour foutu je déculasse et devinez quoi ... Une soupape avec la queue tordue Petit bonus : Joint du culasse totalement HS Qui avait totalement encrassé une chambre de combustion. Un mal pour un bien donc, je répare deux problèmes critiques en une fois, dont un que je n'avais pas vu au préalable. Après un léger nettoyage, j'ai remarqué cela : Du calcaire sous une soupape. Le joint de culasse devait donc suinter aussi du liquide de refroidissement, pourtant le niveau ne baissait pas. J'ai tout reçu aujourd'hui et vais donc pouvoir essayer d'enlever la soupape pour la remplacer. Je ne sais pas si il est pertinent de roder toutes les soupapes, ni si je dois voir quelque chose de particulier. Quelqu'un connait les cotes max de déformation de la culasse ?
  10. Bonjour à tous, un peu de news ! Alors je vous préviens, ça va être long car il s'en est passé depuis la dernière fois Dans un premier temps, j'ai changé mes amortisseurs arrière. Ils étaient vraiment en fin de vie et donnait un peu le mal de mer aux passagers arrière... J'ai complètement oublié de prendre des photos par contre. Mais j'ai un peu galéré à remonter le boudin avec les joints neufs. Sinon l'opération est assez simple à réaliser, pas besoin de matériel spécifique comme on pourrait avoir avec un ressort classique. J'ai pu mettre le superbe stickers réalisé par @Nej, depuis je suis à l'affut sur toutes les Allroad que je croise pour voir si je trouve un copain En parlant de copain, mon principal copain retrouve ses marques qu'il avait pu avoir dans le tdi Bon passons aux choses sérieuses maintenant ! Une bonne galère pour monter ces pneus ! Enfin non, une bonne galère pour trouver un garage qui accepte de démonter les pneus de roue de secours… Au final je suis allé chez mon garagiste habituel, qui n'a peur de rien et m'a dit "J'ai jamais fais mais allez on va tester" et au final ça a été niquel. Voilà le rendu, il me manque des cache moyeux mais ce n'est pas encore la priorité La priorité était d'essayer ces pneus sur le champ de bataille. Au final il n'a plut que quelques minutes alors je n'ai même pas pu essayer réellement les capacités de ces pneus. Par contre la garde au sol a été éprouvée avec des passages très raide sans problèmes. Par contre à la conduite sur route normale c'est assez particulier. Très bruyant par rapport à un pneu classique et ils se "déforment" assez vite en virage, ce qui perturbe un peu au début. Suite à cela, je me suis rendu compte avec un freinage d'urgence que tous mes freins étaient vraiment HS… Du coup démontage ! A ce stade je me dis "Bon c'est hyper rouillé mais ça doit pas être dramatique non plus" Bah en fait si, c'était dramatique Alors on nettoie tout au mieux à la brosse métallique et au nettoyant frein. Puis on remonte tout avec des pièces neuves et de la graisse céramique. J'ai aussi mis de la graisse sur toutes les zones de contact entre la mâchoire, l'étrier et les plaquettes, pour éviter la rouille et faciliter les mouvements. Ca rend tout de même mieux comme ça. Ensuite j'ai réalisé la purge du liquide de frein avec l'outil eezibleed. Autant vous dire qu'il était temps de la réaliser cette purge. Aucune idée de la date de la dernière opération ni même si ce n'était pas le liquide d'origine… Les bonnes nouvelles n'arrivant jamais seules, mon ventilateur de radiateur a explosé, emportant avec lui le radiateur de liquide de refroidissement. Bien entendu, il faisait 37° dehors et nous étions en pleine cambrousse. 1h40 plus tard, le dépanneur arrive et la dépose dans un garage Renault (seul garage acceptant la voiture dans un rayon de 30km ou qui n'était pas en vacances). Et à ce moment là je pensais que ça allait se passer rapidement. Le changement d'un radiateur ce n'est pas une opération très compliquée. Sauf que ça se passe rapidement quand le radiateur existe toujours. Or, Audi a décidé d'arrêter de le produire et de remplacer sa référence par un modèle qui n'a rien à voir. Le garage a essayé 3 radiateurs différents, de tailles différentes (mais tous sous la même référence Audi). J'ai fini par trouvé un radiateur d'occasion, que j'ai fais envoyer directement au garage. J'ai donc passé 2 semaines à chercher partout si un remplacement existe, même avec un code PR différent pour les pays chauds/froids, les références pour S4/RS4 B5, S6, A6 mais rien n'existe avec les mêmes dimensions, Audi a tout simplement décidé de tuer la référence sans y donner suite. Le radiateur arrive donc chez Renault, ils le montent, tout va bien puis je reçois un appel : "Le radiateur a pu être monté sans problèmes, c'est les mêmes fixations mais par contre ce n'est pas les mêmes emplacements de maintient du condenseur de clim". Depuis la panne, 1 mois s'était déjà écoulé, alors j'ai décidé de laisser ça comme ça et de récupérer mon ancien radiateur pour le faire réparer chez un pro. Récupération de la bête, après presque 1 mois et demi au final. Tout ça pour un radiateur qui n'est plus fabriqué et qui n'est plus en stock nul part. Au passage, la réponse du magasinier Audi quand je lui ai exposé le problème "Ah. Bah j'ai pas de consigne alors je peux rien faire pour vous"... J'ai donc déposé mon ancien radiateur chez un pro la semaine dernière, qui l'a démonté pour le refaire si c'est possible (ce n'est pas encore sur pour l'instant et je n'ai aucun ordre de prix). J'ai ensuite fait un entretien classique (vidange, filtre à air, filtre à huile). Avec un petit kiff, même si le résultat est plus psychologique qu'autre chose. Mais j'aime bien avoir quelque chose de réutilisable et nettoyable, plutôt qu'un filtre qui va me servir 10 mois et qui ira à la poubelle. Ensuite j'ai ENFIN calibré ma suspension avec VCDS et il s'avère qu'elle avait été rabaissée par un ancien proprio. Ce qui explique qu'il m'était impossible de rouler au niveau 1, les boudins arrière talonnaient à la moindre bosse. Maintenant les hauteurs sont les mêmes aux 4 coins et je la trouve un peu plus confortable. De plus, elle est plus haute qu'avant et passera donc mieux dans les diverses chemins qui croiseront ma route Ici en position 4. Hasard ou non, deux jours après j'avais une très grosse fuite sur le boudin avant droit. Il se vidait entièrement en 5min à l'arrêt. Il s'avère que la fuite venait de la goupille de fixation du raccord pneumatique qui s'était fendue (par je ne sais quel miracle). Heureusement j'en avait en avance, j'ai donc pu tout remonter et maintenant elle tient son niveau Au passage elle m'a fait une petite blague, me disant qu'il n'y avait pas d'apprentissage de hauteur. Du coup elle ne voulait plus monter si descendre, même avec VCDS. Donc obligé de refaire un réglage de hauteur (alors qu'elles étaient toutes bonnes)… La suite au prochain épisode
  11. Salut @Silentboun, Frank a très bien résumé les infos importantes 😁 Pour ma part pas de différence de confort a part au niveau 1 mais je pense que mes boudins arrière ont un problème car il arrive très régulièrement en niveau 1 que ça talonne or ça ne le fait pas aux autres utilisateurs d'IPP
  12. Oui ça va aider l'évaporation c'est certain, mais les chocs thermiques sont très faciles a avoir avec toutes les différentes matières du moteur. Chaque prise est étanche, comme chaque raccord alors si rien n'est dénudé aucun risque de laisser de l'eau. Personnellement je préfère risquer a froid d'avoir un problème électrique qu'à chaud de fissurer un élément métallique... Quand tu regardes comment font les detaillers, au final aucun n'utilise les grandes eaux, c'est toujours par essuyage
  13. Pour les avoir changé c'est plutôt chiant à faire. J'avais pris les modèles que Frank a donné sur VagDiscount, les joints sont collés et la colle est à prise très rapide. Les joints ont deux lèvres qu'il faut réussir à positionner correctement, c'est pas insurmontable mais c'est pas évident non plus. Après opération personnellement les miens ont recommencé à fuit après quelques centaines de km. Ayant les 3/4 du moteur démonté je vais en profiter pour le refaire, mais cette fois à la pate à joint (oui c'est pas propre mais je préfère ça que de recommencer et d'avoir potentiellement des fuites). Pour vos deux moteurs ça a l'air de suinter légèrement plus que de fuir, sur les miens ont voit clairement le passage de l'huile dans les gorges... C'est le genre de problèmes qui ne peut pas s'anticiper malheureusement et chez Audi ils changent le couvre culasse directement (car les joints sont montés dessus en usine).
×
×
  • Créer...