Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

Rechercher dans
  • Plus d’options…
Rechercher les résultats qui…
Rechercher les résultats dans…
Bienvenue
  • Bonjour et bienvenue à toutes et à tous, chers passionné(e)s ! AudiPassion a le plaisir de vous informer que le forum fait peau neuve pour cette nouvelle année 2019 ! Nous espérons que ce dernier vous apportera entière satisfaction et que vous prendrez toujours autant de plaisir à vous y rendre. N'hésitez pas à partager vos anecdotes, souvenirs, photos, trouvailles, et expériences...

LoWdi6

Forumiste
  • Compteur de contenus

    85
  • Inscription

  • Dernière visite

À propos de LoWdi6

  • Rang
    Nouveau

Message personnel

  • Citation
    Oui Oui D'accord ^^ :)

Information de profil

  • Sexe
    Homme
  • Prénom
    Chris
  • Localisation
    06
  • Marque et modèle
    AUDI A4
  • Motorisation
    2.5 tdi v6 180cv BAU

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. Salut l'ami, Bonne année a toi et ta titine aussi. :) Pour ton probleme , Le fait que sa se situe au niveau du frein a main , me fait penser au pont du systeme quattro. Je me demande si tu n'as pas du jeu a la tulipe. ou ton arbre qui commence a fatiguer. si tu as un syteme Torsen il est possible que la petite plaque de protection fasse du bruit avec le jeu. : Controle d'abord tes jeux sous la boite /arbre transmission/tulipe/cardan.
  2. Surtout a la vue de ce sujet que j'avais pas vu dailleurs ^^ Mais comme il n y avait pas d'image j'avais du zapper.. Plusieurs forumeurs Ont l'air Content de leur xcarlink. Je pense que ce probleme doit etre aléatoire alors... https://forums.audipassion.com/topic/166221-tuto-installation-xcarlink-bt-dans-audi-s4-b7-avec-rns-e/
  3. LoWdi6

    [Présentation] - La LoWcaR

    Petite MAJ ^^ Depuis le 15 decembre , Ce qui a été fait pour commencer la nouvel année proprement La Distribution Changement culbuteurs + rouleaux nettoyage collecteur nettoyage Interco montage Xcarlink
  4. Bonjour a toutes et tous , Pour faire court.. Je trouve le son vraiment Faible et trop numérique. Comme si il manquait 1 petit volt queque part.... Le son est Plat , on dirait un vieux 128KBS. Je suis Obliger de le monter a 18-20 pour avoir un peu de son mais la les basses sont eteintes. Le son reste +- cohérant jusqu'a 10 mais pas plus. ensuite on perd en qualité en prise jack ou bluetooth c'est pareil. Le son ne se controle pas depuis le telephone , sa ne varie pas sur le poste (en bluetooth) Seulement en jack. Pour faire plus long j'espere que vos fêtes ce sont bien passer ,et que 2019 a pas trop mal commencer ^^ Voilou Que le coter mécanique de Lowdi touche a sa fin relative ^^ Je m suis dit tiens. Un peu de 2.0 dans cette b6 . j'aimerai bien mettre spotify et pouvoir répondre au téléphone , recharger mon tel par la meme occasion ^^ et éviter les fils partout (Jack + chargeur)( le bhoneur quoi ^^) , Autrement qu'avec ma cassete filaire jack a 15€ qui recharge pas.. (le son est une tuerie avec ceci dit) et pour 15balles....... Et par (tuerie ), On sent de la consistance dans la voix , des profondeur dans les basses , bref c'est pas 'plat' Du coup je suis passer au Xcarlink SMAT BT (second du nom apparemment ...) Je l'ai acheter Ici :>>>> CARNLINK -Bluetooth qualiter numérique ? .... -Recharge Fort amperage par usb -telephone -prise Jack Bisance pour 90Balles. Le montage s'est fait sans trop de soucis . Si sa interesse je ferais Un tuto la dessus. Mais aprés l' excitation du montage j'allume le post et la pas de soucis , (Petite parenthèse a ce sujet ), Faisceau Vraiment Plug N play , Sa a l'air de qualiter , c'est bien isoler et bien conçu. Reconnu directement par l'autoradio. Le Sav est Présent , Sur leur site il y a un chat en direct avec eux , Personelement J'ai pu etre en contact avec eux pour un probleme de branchement. Donc bon point pour eux sur ce coup la. MAIS Je trouve le son vraiment Faible et trop numérique. Comme si il manquait 1 petit volt queque part.... Le son est Plat , on dirait un vieux 128KBS. Je suis Obliger de le monter a 18-20 pour avoir un peu de son mais la les basses sont eteintes. Le son reste +- cohérant jusqu'a 10 mais pas plus. ensuite on perd en qualité en prise jack ou bluetooth c'est pareil. Le son ne se controle pas depuis le telephone , sa ne varie pas sur le poste (en bluetooth) Seulement en jack. Donc je me tourne vers vous... Avez vous eu des Problemes Similaires avec ce genre de boitier? Le dension avait l'air meilleur.. Mais aux dires du vendeur ,Le son en bluetooth est Vraiment Similaire... Merci de votre lecture
  5. LoWdi6

    BONNE ANNEE

    Bonne route pour cet nouvel année à tous Envoyé de mon D6603 en utilisant Tapatalk
  6. LoWdi6

    le pourquoi du comment de notre pseudo

    Bah c'est pas banal ^^ J'en aurai à apprendre sur ta façon de coder.... Perso: c'est. Beaucoup moins glorieux lol. LOWDI6 car j'ai jamais réussi à dire la audi, l'audi, Phonétiquement sa sonner plus l'aowdi. Ducoup.. LOWDI et on mêle faisait souvent remarquer ( genre tient un goyo du Sud) [emoji23][emoji23] Et j'aime bien rouler fenêtre baisser au couple.. Puis que j'ai eu une b5 UNE B6 Donc à mon avis la prochaine..... Magie... Une B7 J'ai toujours plus ou moins 10-15 ans d'écart entre la sortie d'une voiture et son entrée dans ma capacité d'achat mdr Envoyé de mon D6603 en utilisant Tapatalk
  7. Salut les gars [emoji3][emoji3][emoji3] Merci pour vos messages sa fait chaud au coeur [emoji3][emoji3][emoji3] Titine marche vachement bien, j'ai gag'zr en couplé en reprise, et elle a un son rageur [emoji3][emoji3][emoji3][emoji3] Bilan 7l/100 à 110. Au lieu de 9 a 13. Après je lui f ais un petit rodage (1000km) J'en suis à 250, Concernant le calage dynamique, non je n'ai pas eu le temps de le faire (enfaite le problème venait d'ailleurs) Mais je vais m'y pencher de très près. Ceci dit, j.ai une photo d'un test. Il y a quelques chose sur l'injection non ? (avance +- 2,4) Pour vous faire court, ma voiture de remplacement est tomber en panne deva't le garage ou je réparais ma voiture. ( qui est à 10km de mon habitations.) Du coup obliger de devoir finir l''a4 à 3 h du matin pour rentrer chez moi. Pour la petite paranthese, j.ai du rechanger le kit distribution. En effet, lors du montage j.ai foirer le tension du tendeur hydraulique Bilan courroie qui claquer et detzndu Du coup - La distribution se detender avec la montzr en régime et la pompe a injection n'était plus cher en accord avec le callage moteur. Ducoup elle caler ^^ Le claquage que j'entendais était la courroie détendu qui claquer au niveau de la pompe à eau ( on y passzr le doigt) Pourtant tout était OK lors des 4 tours moteurs pour vérifier le callage distribution. Mafois heureusement je m'en qui aperçu à temps. Le galet était légèrement defoncer. Mais le.lz levier hydraulique lui est creuser et ben bien Hs. Enfin j'ai finit pas racheter un kit distribution snr ( dans ma boutique préfèrer de pièce détacher à Nice) Casi au même prix que sur le net et pour le lendemain. Et un levier hydraulique avec sa vis direct chez audi Mafois à réfléchir sur les pièces et internet ^^ Que d'aventure avec titine ^^ Elle a eu droit à un kit Bluetooth xcarlink smart Bt mais pour ce dernier jz reste sur ma faim concernant le son. (sûrement un problème de mon téléphone) Merci encore pour votre aide les gars. Jz ferais un bilan un peu plus détailler. Je suis sur le téléphone la et cnest pas simple pour répondre xd Longue route à vous et vos titine. Envoyé de mon D6603 en utilisant Tapatalk
  8. Salut Wauzz Merci pour ta contrib plus détailler et explicite (comme toujours j 'ai envie de dire De mon coter Le tout a été changer -poussoirs -basculeurs -ect.. La difference est flagrante entre neuf et anciens. je ferais une vidéo montrant les niveaux d’affaissement. (je les ai répértorier par emplacement admi et echapement et par numero de cylindre.. Certains sont comme neuf d'autre affaiser. J'ai l'impression d'avoir récupérer 50 CV et une baisse de conso sur l'autoroure de l'ordre de +- 2.5L / 100 A 110 (7L/100)
  9. Bon sa y est :)))) TiTine est de retour parmit nous depuis 7 jours :D Miracle noellll
  10. Je précise, Je parle du Gallet et des pointeur de la courroie d'injection. Tout a ete monter selon elsawin avec les poulies libre et les piges en place. Envoyé de mon D6603 en utilisant Tapatalk
  11. Salut les gars. merci les gars, je regarderai sa de plus près dans quelques temps.j'ai remonter la plaquer couvre courroie. et la face avant. Mais je rencontre un problème en lien avec avec ce qu'a dit max power. La voiture à démarrer au quart de tour à froid. Et a très bien fonctionner pendant 10 minutes. Mais des qu'elle a chauffer un peu, elle démarre et calle 2-3 seconde plus tard, ou essayé de garder le ralentit mais tourne comme un 404 et vibre pas mal. Elle prend les tours, et a chaud, démare mieux avec la clim... Je suis bon pour régler l'avance ? Hellpp me please [emoji16] Ps: tout à été caller avec les piges, La seul différence notoire, est la position du pointeur de Gallet tendeur. Au démontage avec l'ancien réglage, le pointeur mobile était décaller vers la droite (juste avant le pointeur fixe) Moi je l'ai tendu comme indiqué, Cnest à dire témoin l'un derrière l'autre. Envoyé de mon D6603 en utilisant Tapatalk
  12. Salut les Gars J'aurai 2-3 questions sur le réglage de la pompe d'injection via la poulie. Vous avez du toucher au réglage ? et les affiner via le vcds ? Je reviens un peu vous donner des nouvelles. Il faut dire que la crasse des collecteurs d'admission , m'a donner du fil a retordre ^^ Le nettoyage de tous le circuit de refroidissement de suralimentation( pour exemple) Nettoyer et redresser les ailette des radiateurs echangeur , clim ,moteur,boite, serpention direction, (tous quoi ^^) Nettoyer un peu le compartiment moteur Fabriquer les outils pour démonter les poulies ( merci pour vos astuced'ailleurs les gars.) Enfin bref toussa toussa ^^ ^^Passons a la mécanique.. (ce qui est fait.) -Répertorier chaque ancienne pièce pour une futur analyse ^^ -Le nettoyage des paliers d'aac , aac, porter couvre culasse ect.. -Le changement des 24 culbuteurs et des rouleaux. (tremper dans l'huile 24H) (mais pas dans l'eau xD ) Les anciens rouleaux +large + lourd - Les nouveaux (marque ina) Plus leger moins large De conception différentes. -Remonter et caller les aac .( calage dans les fentes.) -Changer la pompe a eau. -Installer les nouveaux tendeurs de la façon et au couple prescrit.(3 pour la distri) -Installer la nouvelle distribution en même temps que les poulies d'aac. -tendre le tout , Voila ou j'en suis.. Me rester a installer .(hors surprise) Kit courroie/ galet Pompe injection -Kit courroie /galet accessoire.. Mais.. Je suis bloquer pour le moment car il me manque Quelques pièces .. et audi a du mal a etre ravitailler en ce moment. -une foutu vis de pompe a eau ,(vis six pans avec rondelle M6*20) donc bloquer pour le remontage coter distri.:/ et par conséquent courroie accessoire et le toutim.. -Joint de collecteurs. -Joint 'd injecteur. -Conduite Allez retour de Gazoil. filtre pompe injection (casser au démontage.) -Joinc spy pompe a vide. En plus.. Je trouve le roulement dans la pièce 3 bruyante. Mais contrairement a l'éclater ,je n'ai pas de boulon pour le démonter. Est ce normal d'avoir cette résistance a la rotation ? Désoler sa fait un peu brouillon mais j'ai peu de temps en ce moments Merci a vous pour votre lecture. ^ -
  13. Salut les Gars Je reviens un peu vous donner des nouvelles. Il faut dire que la crasse des collecteurs d'admission , m'a donner du fil a retordre ^^ Le nettoyage de tous le circuit de refroidissement de suralimentation Redresser les ilette des
  14. Juste Comme sa ^^ Apparemment mes AAC tout beau tous neuf , plaisent a personne ^^ (bizarre ? ) J'en ai parler Sur un autre FOfo que j'hante depuis quelques année ^^ (FORUM 4*4 si il y a des 4*4treux dans la salle) Si sa intéresse ^^ Clic ici
×