Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

rocketnie

problème de filtre à particule FAP

Messages recommandés

salut tous le monde

 

Je possède une audi a3 2l TDI 140 ch s line de fin 2005 qui totalise aujourd'hui 36 000 kms.

Hier après midi en rentrant de vacances,en partant de mon lieu de vacances (température huile moteur 70-80 degrés) un voyant qui veut dire filtre a particule s'est alummé de couleur orange ( sur l'ODB la ou l'on peut lire la conso intantané, pas sur le compte tour comme au démarage avec le petit signe moteur orange).

Puis 30 minutes plus tard il s'est éteint et ne c'est pas ralummé de tout le voyage.

 

Ma notice étant en allemand je n'ai pu reconnaitre que le signe filtre a particule (petit pot d'échappement où l'on voit les particules qui s'échappent).

 

Mes questions sont les suivantes:

 

-mon FAP est il encrassé et bon a changer?( 36000 kms c'est pas beaucoup!)

 

-est ce que c'est juste une information de prévoyance pour l'entretien du FAP?

 

-quel risque encours mon moteur?

 

merci de vos réponses

Modifié par rocketnie

Partager ce message


Lien à poster
Partager sur d’autres sites

Quane la processus fonctionne il n'y a pas de témoin, à mon avis tu étais à la limite de l'encrassage et le fait d'avoir rouler à remis tout cela en place.

Partager ce message


Lien à poster
Partager sur d’autres sites

Si tu ne fait que des petits parcours, la regénération n'a pas du se faire et donc la tu était a la limite mais comme tu avais un long parcours il a pu se regénéré.

Partager ce message


Lien à poster
Partager sur d’autres sites

Effectivement, un FAP doit rouler relativement fréquemment pendant environ 20 minutes à 120-130 de manière à se regénérer et bruler toutes les particules.

 

Si tu ne fais que des petits trajets, le FAP n'a pas pu se regénérer ; rien de bien méchant donc.

Partager ce message


Lien à poster
Partager sur d’autres sites

Ce qui m'étonne par contre c'est la température d'huile. Quand je roule normalement, elle est à 93/95°C moi <_<

Partager ce message


Lien à poster
Partager sur d’autres sites
Effectivement, un FAP doit rouler relativement fréquemment pendant environ 20 minutes à 120-130 de manière à se regénérer et bruler toutes les particules.

 

Si tu ne fais que des petits trajets, le FAP n'a pas pu se regénérer ; rien de bien méchant donc.

 

Pour regénérer le FAP ce n'est pas la vitesse qui compte mais les tr/min, il faut être à 2600/2800tr pendant un moment pour que le FAP chauffe.

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour à tous, petite question, il y a deux jours j'ai eu un probleme, probleme qui n'est depuis plus partie, une énorme perte de puissance, comme si il n'y avait plus de turbo, je pensais ala vanne EGR de mon 2 litres tdi, mais maintenant j'ai un doute.

En effet le voyant du filtre a particule c'est allumé hier et depuis il ne s'éteint plus, y pourrait-il y avoir une cause a effert entre ces deux choses?

Si oui existe t-il une solution genre rester a 2000 tours minutes pendant 10 minutes pour décrasser le filtre ou suis-je bon pour réparer le volet dans le filtre ?

 

Merci d'avance pour votre aide

Partager ce message


Lien à poster
Partager sur d’autres sites

Aie, FAP encrassé... trop tard, lets go to the garage pour une régénération forcée..

 

j'espère me tromper

 

:coucou:

Partager ce message


Lien à poster
Partager sur d’autres sites

Bon bopnne nouvelle, j'ai paniqué pour rien, un /*^?é" de rongeur ma bouffé une durite :furious: , plus de peur que de mal, résultat 20 euros la pièce, 1h15 de Mo et un répulsif à 30€, c'est toujour smieux qu'un turbo

 

Quand je pense que ma voiture dort dans un garage.... si je le choppe ce mulaud

Partager ce message


Lien à poster
Partager sur d’autres sites

En plus le coupable est tjs ton invité!! :eldiablo:

Bonne route ;)

Partager ce message


Lien à poster
Partager sur d’autres sites

bonsoir aujourd'hui j ai aussi le filtre a particule qui s'est affiché sur OBD de mon audi A6 2,7 TDI donc j ai fait comme il est écrit dans la notice 10 mn a 1400tr/m max et 60 km/h au bout de 12 mn il s'est éteint donc je suis aller faire mes courses et quand je reprend la voiture pour rentré au bout de 2 mn il se rallume donc je refais la procédure après il s'éteint a nouveau j arrive cher moi ,je coupe le moteur,je reprend la voiture 2 h plus tard et sa se rallume donc de nouveau la procédure alors es ce que j ai un souci sur ma voiture ou s'est normal en sachant qu il a été changé il y a 1 an et j ai fais 12 000km avec

merci

Partager ce message


Lien à poster
Partager sur d’autres sites

:coucou:

Tu n'as pas essayé d'appliquer la procédure et de continuer à rouler un bon moment ensuite (genre 45mn à 1h sur voir rapide fluide), quitte à forcer un peu sur les rapports intermédiaires (~3000 / 3500 tr/mn) une fois le moteur bien en température ?

Là, ce que tu décris donne l'impression, que l'application de la procédure permet d'éliminer le problème en repassant juste sous un seuil acceptable, mais comme tu sembles n'avoir fait que des petits trajets ensuite, le problème réapparaît rapidement...

Ce n'est qu'une hypothèse :unsure:...

Partager ce message


Lien à poster
Partager sur d’autres sites

salut bap33 en faite non j ai pas eu l'occasion de faire un grand trajet en roulant un un régime asser haut,j ai fait pratiquement que de la ville et pour le régime vu que s'est une boite tiptronic je monte pas si haut je dépasse pas 2200 tr/mn a 140 km/h

Modifié par koquo

Partager ce message


Lien à poster
Partager sur d’autres sites

bonjour se matin j ai repris la voiture j ai roulé 1 mn et le voyant FAP s est ralumé qu' es ce que dois faire roulé a bas régime ou roulé a un régime plus haut (3000 tr/mn)sur quelque km .je suis un peut perdu sur la procédure de recyclage

Partager ce message


Lien à poster
Partager sur d’autres sites

Slt

il m'est deja arrivé d'avoir le voyant du FAP qui s'allume sur l'ODB (A3 sportback 170).

Si tu lis bien la procédure, les valeurs préconisées sont des valeurs au minimum, rien ne t'empêche de faire plus sauf les limitations de vitesse <_< donc moi j'avoine pendant 20min en étant en 4e à 130 ou 140) après 15 min le voyant s'éteint et tu est tranquille pendant longtemps.

Je te conseille la fourchette haute pr etre bien

 

:coucou:

Partager ce message


Lien à poster
Partager sur d’autres sites

@ koquo : Pour moi kokoss a raison, la préconisation est un mini mais pas un maxi. Si c'est la S-Tronic qui te gêne car elle passe les rapport trop tôt, passe en mode "S", voire en séquentielle si ça ne suffit pas. Tu pourras mieux la faire monter en régime.

Partager ce message


Lien à poster
Partager sur d’autres sites

merci pour vos réponse j ai appeler audi qui mon confirmé qu il fallait pas descendre en dessous de 2500t/mn pendant 20a 30 km sur autoroute de préférence tout en respectant la vitesse bien sur

donc s'est ce que j ai fais je suis passer en séquentiel en 5 eme j'étaie a 3000t/mn a 130 km/h j ai roulé 25 km et pour l instant plus d affichage donc tous est rentré dans l ordre

encore une fois merci pour ceux qui mon aidé et que sa puisse servir pour d'autre

Partager ce message


Lien à poster
Partager sur d’autres sites

De rien koquo :jap: !

C'est tout l'intérêt de ce forum :) !

Modifié par Bap33

Partager ce message


Lien à poster
Partager sur d’autres sites

j'ai lu quelque part qu'il faut rouler à 2000 tr/min de manière constante pendant 10 à 15 min. Je n'ai pas d'ODB donc je ne sais pas si le filtre est encrassé.

Partager ce message


Lien à poster
Partager sur d’autres sites

Pour moi, le voyant dont on parle s'affiche au milieu du compte-tours et non dans le SIC. Du moins, c'est ce que je crois :unsure:. Donc normalement, même sans SIC tu dois savoir.

Sinon, un seul juge de paix : le manuel d'utilisateur !

Partager ce message


Lien à poster
Partager sur d’autres sites

De toute façon lorsque ton filtre est encrassé et qu'il se regenere tu le sens instantanement car plus de turbo sous 3000 trs comme un gros ceux, avec une grosse peche au dessus de 3000, en tous cas la mienne me fait ça à chaque régénération, tous les 500 à 800km en moyenne... :coucou:

Modifié par vlad

Partager ce message


Lien à poster
Partager sur d’autres sites

En phase de régénération du FAP, le régime moteur a tendance à être un peu instable pour le 2.0 TDI 140 CV Common rail

J'ai l'impression de retrouver les "soubressauts" TDI de mon 2.0 TDI 140 IP d'avant :blink:...

Mais heureusement ils disparaisssent rapidement...

Partager ce message


Lien à poster
Partager sur d’autres sites

salut tout le monde,

Je fête mon premier message sur ce forum !

J'ai actuellement un probleme de FAP sur une A4 2.0TDI de 2009, je roule beaucoup sur autoroute (je suis commercial) et pourtant, il s'est encrassé. J'ai fait plusieurs procédures de régénération à 2000 tr/mn sur autouroute mais rien ne s'est passé : toujours le voyant FAP allumé et plus de puissance dans le moteur.

elle est chez Audi pour une régénération forcée mais ça n'a rien donné, le FAP est HS !!!! :(

 

J'attends le devis, je crois que ça va me couter 1 bras (ou 2)

 

Si vous avez des plans sympas de réparation sur la région de Lyon, n'hésitez pas....

 

A+

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut,

et hop, un petit déterrage de topic :bigthumbup:

Pour ton info, Clic, 2000 tr/min ça sert à rien. Tu y colles 1/4 heure au dessus de 3000 tr au régulateur, et tout est propre.

ce n'est pas une question de vitesse, mais une question de température des gaz. Tu le sauras pour ton prochain FAP. Bien désolé de ta mésaventure. :(

:coucou:

Partager ce message


Lien à poster
Partager sur d’autres sites

salut c'est re-moi,

 

Je récupère mon A4 demain, le FAP coute 1200 euros HT sans la pose, et vu comme il est fourré au fond du moteur, il faut démonter plein de truc avant d'y acceder donc grosse main d'oeuvre. Je souhaite que ça n'arrive à personne...

Si vous voulez me filer de l'argent je vous file mon RIB :P

Partager ce message


Lien à poster
Partager sur d’autres sites

petite question aux connaisseurs, dois on forcement rouler pour lancer la régénération du FAP ou peut on rester au point mort et caler la pédale des gaz sur 3000 t/mn pendant un petit moment ? quand on passe le contrôle technique, le type appuyé longuement sur la pédale des gaza avant de lancer la procédure de l' anti pollution.

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut,

 

rester 1/4 d'heure au point mort à 3000 tr/min, je le ferais pas sur la mienne. Un moteur est fait pour fonctionner en charge, pas à vide.

mais d'un autre côté, ça doit être tres bon pour monter en température :bigsmile:

 

:coucou:

Partager ce message


Lien à poster
Partager sur d’autres sites

Oui c'est clair même si ce n'est pas ça qui va assassiner un bon TDI qui se respecte ;)

Si c'est pour le CT, et bien moi à ta place je la chaufferai bien avant de l'y amener comme ça il ne maltraite pas trop le moteur à froid :bigthumbup:

Partager ce message


Lien à poster
Partager sur d’autres sites

:coucou:

De toute façon, tu n'y arriveras pas, il y a une protection logiciel dans le calculateur moteur sur les CR FAP.

A l'arrêt et au point mort, tu ne peux pas accélérer au-delà de 2200 tr/mn de mémoire. C'est pour éviter d'endommager le moteur...

Et par ailleurs, 1/4h à 3000 tr/mn à l'arrêt au point mort, bonjour les odeurs et le bruit pour les voisins... A moins d'habiter en rase campagne...

+1 avec Otacon...

+1 avec R8 pour le faire soi-même.

Pour le CT, ils font ça pour éviter qu'un éventuel encrassement de la vanne EGR ne vienne fausser les mesures... ;)

Partager ce message


Lien à poster
Partager sur d’autres sites

J'avais pas vu ton profil, mais en habitant la Savoie (Haute ? :unsure:... J'arrive jamais à me souvenir entre 73 et 74 :sic:), c'est pas les routes sinueuses qui manquent pour faire des montées en régime et décrasser progressivement FAP et vanne EGR ! :drive: :eldiablo:...

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour à tous, à mon tour de déterrer ce topic ! Je cherche des personnes qui seraient arrivées en "fin de vie" du FAP, s'il y en a parmi vous. Car le FAP a une durée de vie mini de 160.000 km maintenant (c'est une norme, en-dessous le remplacement est à la charge du constructeur ...) et il a ensuite droit à un lavage avant d'être remonté en échange-standard. je précise que je ne confonds pas avec la régénération qui consiste à brûler les suies piégées dans le FAP, je parle bien d'un nettoyage car tous les éléments piégés par les suies et donc retenus dans le FAP ne sont pas brûlées à 450°C (particules d'usure notamment). J'arrive à cette échéance, j'aimerais savoir ce qu'il va m'arriver (voyant qui s'allume, message d'invitation pour une visite à l'atelier, conduite en mode dégradé, risque de colmatage car régénérations non réalisées ?????). Et tant qu'à faire, connaître le prix de cette opération. Merci d'avance pour vos réponses

Partager ce message


Lien à poster
Partager sur d’autres sites

il existe des produits chez bardhall,pour nettoyer le fap,je sais pas comment on procede(peut etre le demonter pour ca) ,renseigne toi ,dans les centres auto ,et parle en,sinon de temps en temps la pousser sur l'autoroute ,car un diesel n'aime pas la ville

Partager ce message


Lien à poster
Partager sur d’autres sites

Tu auras d'abord le voyant... Puis le passage en mode dégradé quand le FAP sera vraiment plein.

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour à tous,

Je possède une A3 de décembre 2009 2.0 TDI 140 cv et j ai mon voyant de FAP qui s allume, on m à conseillé de mettre un nettoyant ds mon réservoir (bardhal )..au bout de qques petites utilisations, parfait je retrouve mon turbo qui va bien et là rebellote le voyant FAP se rallume..Je fais énormément de petits parcours en ville..

Merci d avance pour vos précieux conseils..

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant


×