Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

AudiPassion [4Legend.com]

poljan

Utilisateur
  • Compteur de contenus

    1 089
  • Inscription

  • Dernière visite

À propos de poljan

  • Rang
    Forumiste expert
  • Date de naissance 26/04/1973

Information de profil

  • Sexe
    Homme
  • Localisation
    92
  • Marque et modèle
    Allroad 2.7 biturbo tiptronic
  1. Une question au sujet des leds, à l'extinction elles se tamisent comme comme les ampoules à filament ?
  2. Salut à tous, je n'ai pas posté depuis, pfff.... trop longtemps. Alors dans mon allroad le régulateur fonctionne de la manière suivante : Le - pour réduire la vitesse et le + pour accélérer. Si je freine le régulateur se désactive, normal. Mais si ensuite j'actionne 2 fois le + le régulateur se remet en route jusqu'à la vitesse précédement régulée, et ça peut monter très vite, kick down et compagnie. Il me semble que c'est ce dernier point qui ne fonctionne pas chez certains d'entre vous.
  3. Hehe les z'amid, je suis reviendu. Pas encore à fond mais François m'a redonné envie avec les cales IPP.
  4. Salut François, concernant les réglages de hauteur, c'est bien la méthode du mod 402 ? Il me semble qu'à une époque tu voulais faire des platines pour décaler physiquement la hauteur ; ce qui rendrait le mode 1 plus bas et le mode 4 plus haut que la normale.
  5. Beau rendu, et pour cause j'ai fait la même modif. Par contre pour l'accélérateur tu vas en chier ! J'ai dû limer la pédale en plastique un bon moment...
  6. C'est la misère à retirer cette centrale... Quand la mienne est tombée en panne je l'ai pincée avec une pince et j'ai tiré, vu qu'elle était morte. A remettre c'est pas terrible non plus, faut pousser vachement fort pour écraser les cables derrière jusqu'au clic. A ce propos Francois, j'ai vu que tu avais commandé le kit pour le cligno confort, ça se branche derrière la centrale, il y a assez de place ?
  7. Salut François, en effet ça fait un bail que j'ai délaissé le forum... mais me revoilà ! J'en profite pour remettre les photos sur mes post, les liens de l'hébergeur son morts depuis le temps. Je vois qu'il y a eu du changement, maintenant Môssieur est modo, c'est cool. J'ai toujours mon allroad, bien au chaud dans sa boite... Pas de modifs depuis.
  8. Moi j'ai ça :icon_biggrin: carbone d'RS6 :eldiablo:
  9. A mon avis il doit avoir (au moins) le contacteur de pédale de freins qui fait des siennes...
  10. Salut jerome10, il faut un VAGCOM pour le régler. Tu as la procédure plus haut, dans le message n°7.
  11. c'est un recaco tout noir, généralement c'est biton. ça doit bien être une finition exclusive :winner:
  12. salut François, j'en ai jamais vu sur des A6 C5 A une époque billeuz l'avais rajouté il me semble, mais sur sa A8. Et en effet il n'y a qu'une dérivation de la clim à faire. T'as regardé sur ETKA autour de la clim ou des "finitions" possibles de boite à gants ?
  13. Pas de deuxième étiquette dans mon coffre. Heureusement j'ai la carte avec le code encore attachée au mode d'emploi du rns-D :icon_biggrin:
×
×
  • Créer...