Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

Messages recommandés

Bonjour à tous,

 

voilà je me retrouve confronté une nouvelle fois au problème des buttées inférieures non atteinte sur mon boitier papillon côté conducteur. (291 Mkm…)

 

Pour la petite histoire a 245MKm j’avais changé l’ensemble kit biellette mais aussi tige de papillons et ses paliers.  Cf ICI pour les photos.

 

Donc hier j’ai fait des essais est j’ai constaté :

 

1)      Lorsque le moteur tourne et qu’on met des coups d’accélérateur le boitier de papillons de côté passager (donc le 1) régule bien (Normal il est pas en défaut), par contre, celui côté conducteur ne bouge pas.

D’où ma première question : lorsque le boitier est en défaut arrête-t-il de fonctionner par mesure de sécurité ?

 

2)      Moteur arrêté je fais des tests actionneur avec le VAGcom. (Il faut effacer le défaut pour autoriser le mode test). Donc test du bloc 1 > ok on voit même les valeurs changer, test du bloc 2 > il ne se passe rien… > et donc forcément bim re-défaut.

Je démonte le moteur du boitier (3 vis sur le dessus et désaccoupler la biellette) efface de nouveau le défaut (parfois faut couper le contact quand on fait des modes test, mais je n’ai pas cherché à comprendre pour le moment mais j’avais déjà lu ça…) puis relance le test et la tout va bien… le moteur tourne dans les 2 sens dans le vide.

 

Conclusion : en fait les boitier papillons en plastique doivent s’user au niveau des butées qui se font plastique sur plastique au niveau de la rotation de l’axe des papillons. Donc changer les biellettes peut améliorer mais pas top. Remplacer la pièce qui tourne aussi mais la butée cotée boité reste la même. Je me demande aussi s’il n'y a pas une usure interne des pignons du moteur, mais  je suis sceptique car la course du moteur est plus grande que celle des papillons. Donc forcément les butées se font sur les papillons. (Il suffit de d’éclipser la biellette est bouger le moteur à la main. On s’en rend bien compte quand on remonte le moteur d’ailleurs)

 

Donc pour moi la solution sera de recréer des butés mécanique qui seraient dans la plage d’utilisation.

 

Cette solution existe pour le 2Ltdi 140, car je l’ai déjà mise en œuvre le tiguan de mon père et plus du tout de pb. La pièce se trouve la Bay. cf ICI il y a même des vidéo d'explication.

 

Du coup je me suis penché pour une solution du même type pour nos V6 est je suis tombé sur ca : 

 

https://www.ebay.fr/itm/P2015-Repair-Bracket-for-VW-Audi-Porsche-Cayenne-2-7-3-0-4-2-TDI-059129086/263925833898?hash=item3d7334a0aa:g:nEoAAOSw6zNblEm1:rk:18:pf:0

 

J’avoue que je suis tenté d’essayer vue le coût !! J'aurai aimé tout de même voir une photo du montage ou vidéo. Mais avant je veux être sur de la réponse a ma première question en rouge.

 

Voila par ce post j'ai essayé d'ajouter une pierre pour trouver des solutions alternative a ce pb récurent.

 

A bientot.

 

 

Edit :

j'ai trouvé une photo du montage   ICI

 

Modifié par jujuA4

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

je n'ai pas la réponse à ta question : lorsque le boitier est en défaut arrête-t-il de fonctionner par mesure de sécurité ?

mais la solution, si elle tient dans le temps, me semble intéressante (à voir, car c'est de la tôle pliée, pas une pièce usinée).

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour.

vu l'épaisseur de la tôle, ce n'est pas de la tôle de boite de conserve, je pense que c'est largement suffisant pour faire butée.

Partager ce message


Lien à poster
Partager sur d’autres sites
Citation

mais la solution, si elle tient dans le temps, me semble intéressante (à voir, car c'est de la tôle pliée, pas une pièce usinée).

 

Effectivement, mais bien envie de tenter car ma voiture a quasi 300Mkm et 11ans donc je ne veux pas me lacer dans des gros frais. 

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 9 minutes, jujuA4 a dit :

mais bien envie de tenter car ma voiture a quasi 300Mkm et 11ans donc je ne veux pas me lancer dans des gros frais. 

Je partage ce choix (d'autant que l'investissement est dérisoire, à part la MO)

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 4 heures, caloulou89 a dit :

Bonjour.

vu l'épaisseur de la tôle, ce n'est pas de la tôle de boite de conserve, je pense que c'est largement suffisant pour faire butée.

Oui,de plus les pliages rigidifient la tole.l idéal est qu elles fassent minimum 1,5 voir 2 mm .ça serait intéressant de voir le montage..le prix est certes dérisoire mais ça reste cher quand même car ça coûte que dalle à produire en série.

  • Aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites

Bon j'ai finalement commandé ces butees. 

Je vais jouer le cobaye pour avoir un retour d'expérience la dessus.  

Et on verra si C'est positif ou pas. 

 

Le 31/10/2018 à 16:24, remi_rco a dit :

Je partage ce choix (d'autant que l'investissement est dérisoire, à part la MO

Pour la main d'oeuvre ça coûte rien je fait tout moi même. 

Et comme tu dis vu le coup j'ai pas envie de me prendre la tête à faire des relevés de côtes, découper, plier.... 

 

A suivre.... AP-Smiles_u1F609.png

Partager ce message


Lien à poster
Partager sur d’autres sites

Slt,

alors j'ai reçu les butées. Je ne pense pas avoir le temps de les installer avant ce WE ou semaine pro.

Pour ce qui est de la rigidité,  je peux vous dire qu'elle sont bien rigide !  j'ai essayé d'en tordre une a la main, ben ça bronche pas.

 

Donc prochaine étape le montage....

Promis je vous tiens au courant AP-Smiles_u1F609.png

20181106_180908[1].jpg

Partager ce message


Lien à poster
Partager sur d’autres sites

Slt,

Alors 1ere butée montée sur les volets en défauts  > ben plus de voyant.  Je vais attendre un peu avant de me réjouir voir si c'est bien les butée ou un coup de chance suite au démontage / remontage.

Pour le coté passager, il y a le support de  la durite qui gène un peu (la partie métallique qui par sous le turbo). donc je monterai celui la plus tard car il faudra peu être modifier légèrement ce support.

 

Photos du montage :

20181108_122833[1].jpg

20181108_122839[1].jpg

Partager ce message


Lien à poster
Partager sur d’autres sites

Slt,

Petit retour , donc a ce jours quasi 1000 kms de fait pas de  voyant... 

A suivre AP-Smiles_u1F609.png

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

×