Aller au contenu

Firfin

Utilisateur
  • Compteur de contenus

    176
  • Inscription

  • Dernière visite

À propos de Firfin

  • Rang
    Forumiste junior
  • Date de naissance 13/05/1976

Information de profil

  • Sexe
    Homme
  • Prénom
    Firfin
  • Localisation
    Niort
  • Marque et modèle
    Audi A3 e-tron
  • Motorisation
    Hybride

Visiteurs récents du profil

525 visualisations du profil
  1. Du coup la question, c'est quoi l'entretien qui est à faire ? On peut le faire soit même ?
  2. Tiens au passage, quand on met la voiture en chauffe (à partir de l'appli pour activer la clim), est ce que ca chauffe aussi la batterie ?
  3. Ah tu as réussis à le trouver ? Tu as mis quoi comme mot clé car perso je trouve rien...
  4. Je n'ai pas de réponse étayé à ta question, mais je suppose que cela dépend de la température extérieur et de ta façon d'avoir consommé sur les derniers km. L'ancien proprio roulait peut être dans chauffage et avait le pied peut être très léger. Mais ca n'a peut être rien à voir...
  5. Oui j'ai le MMI Navigation plus avec 2 lecteurs de carte mémoire et 1 lecteur de carte SIM. J'en ai parlé avec le service client qui me dit qu'il doit y avoir un dysfonctionnement sur le lecteur de carte. Je dois apporter la voiture à la fin du mois pour le rappel de batterie, ils regarderont en même temps.
  6. Rien que pour le chauffage, je trouve l'appli géniale !!
  7. Test aujourd'hui et ca fonctionne ! Mon kilométrage est validé ! Bon par contre, sur l'application mobile j'ai le message "Le service d'infotainment Audi connect ne sont pas encore associés au véhicule. Veuillez saisir le code PIN à 8 chiffres dans le MMI du véhicule" Mais dans la voiture je ne peux toujours pas entrer dans le menu "Audi Connect", ca me demande d'insérer une carte SIM... @Jazz Tu as ca aussi ?
  8. En ce moment ce qui consomme beaucoup c'est le chauffage ! Dans les menu du MMI tu as une options qui permet de pré-chauffer l’habitacle lorsque la voiture est branché au courant. Du coup ca permet de moins tirer sur la batterie une fois que tu es en route As tu testé ?
  9. Tiens juste pour savoir, visiblement il faut saisir 6 chiffres dans le kilométrage, moi je n'ai que 36000km, donc visiblement il faut saisir un zéro devant. Est ce que ca marche chez toi ? Car de mon coté quand je mets le km il retire le zéro et met un point pour séparer les milliers. (ex si je tape : "036284", ca donne : "36.284")
  10. Super !! J'espère que ca sera vite résolu pour moi. Pour le numéro de téléphone, le 0800 911 225 marche en France, c'est à ce numéro que j'ai appelé hier.
  11. Bon, ca ne marche toujours pas. Je les ai donc rappelé. Ils m'ont envoyé un mail avec plein de question et doivent me recontacter. Voici les questions :
  12. Ah super !!! Je viens de les contacter aussi car j'avais le même souci que toi. Il m'a expliqué que ma carte SIM a été utilisé la dernière fois le 15/04/2019 et si elle n'est pas utilisée dans un délai de 15 jours elle est desactivée. Il contact donc Audi Allemagne pour la faire réactiver à distance et j'aurais 15 jours pour faire ma manipulation pour renseigner le kilométrage. Pour info, il m'a dit que généralement on a un retour par mail sous 24 à 48h ! Wait & See et merci pour ce numéro de téléphone.
  13. Oui il faut que je fasse ca, mais j'attends qu'il fasse beau pour qu'elle soit bien propre
  14. Bonjour, Personne pour me donner un ptit coup de main ? J'ai passé ma voiture au VCDS et j'ai deux codes erreur. Est ce que ca pourrait venir de là ? Selon vous à quoi correspondent ces erreurs ? Merci
×
×
  • Créer...