Aller au contenu

guyzmoshadow

Utilisateur
  • Compteur de contenus

    12
  • Inscription

  • Dernière visite

À propos de guyzmoshadow

  • Rang
    P'tit néophyte
  • Date de naissance 13/05/1987

Information de profil

  • Sexe
    Homme
  • Localisation
    Nice
  • Marque et modèle
    Clio 2 1.9 DTI Rouge Audi A3 8L Bleue
  1. Déjà merci pour la réponse, Je vais regarder ça, sachant que je ne me sers pas du tout de la clim, je préfère la clim traditionnelle ^^ Je ne pense pas que ce soit de l'huile au sol car très peu visqueuse, ça l'est mais c'est plus de l'eau... donc ça me fait fortement penser au LDR. N'est ce pas? J'ai rajouté pas mal d'huile récemment car le voyant c’était allumé, mais depuis le voyant est ok et le niveau aussi. Je suis le niveau de LDR aussi quotidiennement et il n'a pas l'air de bouger non plus...
  2. Bonjour, Voila que ce weekend elle perdait du liquide noir (huile moteur surement) vers la roue AD.
  3. Oui sous réserve que la carrosserie soit droite :DDD
  4. Bonjour JR BOIN, 1°) Oui mon liquide de refroidissement est rouge tout comme le lave glace. 2°) Il ne peut pas y avoir de trop plein du liquide de refroidissement puisqu'il en manquait. 3°) Le bouchon était sec après la fuite, le liquide n'est donc pas sorti par cet endroit. Merci pour ton retour rapide en tout cas,
  5. Ok super et merci :) Niveau carrosserie elle n'est vraiment pas très sexy... j'ai honte de mettre une photo :D Vous avez des idées de comment retaper l’extérieur à moindres coûts?
  6. Bonjour, Alors hier en partant j'ai vérifié le niveau du liquide de refroidissement, ce dernier n'etait pas au niveau j'ai donc rajouté 30CL d'eau afin de dépasser de 1cm le niveau max car il me fallait rentrer chez moi et 10min sous 40°c à Nice..... ca chauffe! j'arrive chez moi et rien ne s'est passé, pas de fuite, même niveau dans le ballon.... et surtout le moteur n'a pas dépassé 90°C.... Voila les photos des restes de la fuite d'hier midi :
  7. Haha merci pour le TDI et non DTI c'est l'habitude avec ma clio ! :D En effet j'aurais du prendre des photos avant les modif / réparations... mais pour les problèmes restants j'ai pris des photos! J'ai oublié de dire je suis complètement NOVICE en mécanique même si je fais tout le temps tout moi même je fais car je sais bien suivre des conseils, des tutos ou des copains sinon je ne comprends absolument rien à la mécanique... désolé si jamais c'est problématique ici ! Mais je m'éclate bien à bidouiller tout le temps tout ce qui passe! Merci à vous tous!
  8. Bonjour à tous, Je fais suite à mon poste de présentation concernant mon A3 1.9 DTI 110 de 1999 : J'ai acheté la voiture la semaine dernière et elle ne roulait pas, les clignotants étaient plein d'eau, court circuit par-ci et par-la, manque d'huile moteur, vitres bloquées.... et j'en passe.... J'ai passé le Week-End dessus, j'en résolu à 95% les problèmes électriques et changé les clignotants, les phares, les ampoules et etc... Aujourd'hui c'est l'heure du contrôle technique qu'elle n'avait pas, 11h sonne elle part! A son retour la personne m'annonce qu'elle ne passe pas.... je n
  9. Bonjour à tous, Je suis heureux de m'inscrire sur ce forum et le plaisir de vous annoncer que je suis l'heureux propriétaire d'une A3 8L depuis le 1er Aout. C'est un réel challenge que j'ai relevé puisque j'ai acheté cette voiture pour 500€ sans contrôle technique puisqu'elle ne démarrait pas et ne bougeait pas depuis plus d'un an... J'ai relevé ce défit et petit à petit je la retape en la remettant aux normes.... C'est une 110CH reprogrammée selon l'ancien propriétaire, de couleur bleue avec des petites bugnes partout!! Elle est de 1999, c'est la version 8L d'1.9L DTI avec ..
×
×
  • Créer...