Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

Rechercher dans
  • Plus d’options…
Rechercher les résultats qui…
Rechercher les résultats dans…
Bienvenue

helioman

Utilisateur
  • Compteur de contenus

    3 018
  • Inscription

  • Dernière visite

5 abonnés

À propos de helioman

  • Rang
    Adepte du forum
  • Date de naissance 10/09/1969

Information de profil

  • Sexe
    Homme
  • Prénom
    Hélio
  • Localisation
    St Malo
  • Marque et modèle
    Audi A6 quattro
  • Motorisation
    2.7

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. helioman

    Problème démarrage et turbo

    t'est sur ? ,prend nous des photos de ta batterie sous tout les angles tu dois bien avoir une étiquette dessus ! avec un numéro si ta pas codé ta batterie il peu avoir des cause a effet..car la série des c6 est parfois capricieuse en électronique si ta pas de code j'irais la ou je l'ai acheté pour la changer avec une qui a un code.. démontage ben c'est une peu galère car il faut démonté tout l'habillage je commencerais plutôt par le neiman il est possible que ca soit le contacteur du neiman ch sur le forum il y'a un tuto pour le démontage un cable bouffé par un rongeur c'est déja arrivé il y'a les câbles sous la colonne de direction en liaison avec le boiter antivol sur la colonne tu as un tuto dans ma signature (tu as un schéma d'ailleur qui explique comment fonction le déverrouillage avec ta clé) et les modules connectés si tu as bien un problème de reconnaissance de transpondeur apres ca peu etre un problème de calculateur, de boitier antivol (sous la colonne) mais vu quel est reconnue 1/3 je regarderais les pistes suivantes ton caisson d'eau ou ce trouve le calculateur si c'est bien sec a cet endroit ca peu etre un problème tout bête vérifie comme meme la tension de ta batterie au Métrix sinon tu l'a dans le VCDS a mon avis je recommencerais la procédure du VCDS efface tes défaut et scanne le véhicule 2 fois de suite au moins ensuite la batteire tension et codage 3 démontages vérification caisson d'eau connexions calculateur vérification de tout les fusibles ensuite démontage neiman ensuite connexion boitier colonne (je commencerais par le plus facile vers le plus chiant ) après je cale.. dans tout les cas quand tu met la clé batterie faible ou pas ou pas codé cela dois déverrouiller la colonne donc je penche pour éventuellement un problème de neiman ou de liaisons électrique ** après lecture plusieurs topic ici et sur d'autre site je m'orienterais vers " le calculateur de neiman" même si le reste est a vérifier j'avais vu y'a qq temps un super tuto sur le démontage du neiman si qq peu lui faire suivre le lien un peu de lecture
  2. helioman

    Problème démarrage et turbo

    holà non chaque problème est indépendant pour les feux pour ma part j'ai également des défauts des veilleuse led que j'ai installé de led perf anti erreur odb (ben j'ai quand mémé une erreur ODB ) la solution changer les ampoules même si ta pas des leds si en vieillissant ca peu changer la résistivité sur le faisceau et crée des erreurs tien faut que j'envoi un petit mail a led perf moi.. Pour le turbo cela dépend de ton kilométrage un turbo est donnée pour 200 000 km donc j'ai changer le miens a ce kilométrage a mon avis avec la crasse dans le turbo tu as la géométrie qui ce bloque cas courant (la solution changer le turbo, ou le démonter et nettoyer) y'a une solution de dépannage et démontant le cache turbo a froid et d'injecter dans la petit encoche du WD40 et laisser agir 12h mais ca sera du provisoire (si GV bloqué) qui provoque un défaut sur le turbo qui ce met en mod sécure 'jusquau prochain démarrage ce qui est normal mais comme te l'indique rémi ca peu etre aussi le reste..donc démontage de durite pour le non démarrage : un turbo mème en panne n'a jamais empêché un démarrage alors la je comprend pas faudrait que tu nous explique le problème de démarrage ? ** edit j'avais pas tout lu désolé il semble que tu as un problème de clé le transpondeur ne serais pas bien reconnu étrange la j'ai pas d'idée quand tu met ta clé as tu le déverrouillage de la colonne ou pas ? soit un soucis de transpondeur mais si c'est pas le cas puisque les 2 clées déconne donc faut démonté et vérifier les canalisations (infiltration d'eau) connecteurs grippés faux contacts ?) il arrive que quand tu as une batterie faiblarde d'avoir pleins de défaut sur l'odb, faut que tu regarde la tension de ta batterie ce qui serais pas mal c'est meme si ca n'a rien a voir efface tout tes codes débranche ta batterie pendant 1h rebranche et rescanne le véhicule j'ai eu des pannes mystérieuses résolue avec cette méthode c'est pas miraculeux mais parfois... pour finir les modules ne sont pas communs mais tu as une fibre optique qui relie tout les modules entre heu parfois effectivement il y'a/peu avoir des interactions des défauts sporadiques qui vont et vienne pour ma part ca m'arrive au moins 1 fois par trimestre
  3. helioman

    fuite d'huile

    oui ca ce démonte soit tu a un outils spécifique (arrache spie) sinon tu perce 2 petit trou dedans et tu met 2 petites vis et tu l’enlève c'est la technique à manu
  4. helioman

    fuite d'huile

    tu parle du joint de spie de la dampler ?
  5. helioman

    problème de boite auto a lire

    OUI Ca j'ai compris l'huile est refroidie par une radiateur mais je pensais que dans ce radiateur c'était un radiateur d'huile sans LDR
  6. helioman

    problème de boite auto a lire

    salut merci pour le retour, mais si qq peu m'expliquer j'ai pas trop compris par ou passe le liquide entre le radiateur d'huile ? et le radiateur ldr ? désoél pour la question idiote mais je pige rien . merci
  7. Va chez audi avec ta carte grise tu demande un devis ensuite tu regarde les model compatible sur le net comme ca t'est sur de ne pas te tromper
  8. helioman

    Problèmes démarrage

    ben comme quoi ca vaut le coup de bricolé un peu
  9. helioman

    Problèmes démarrage

    "La garage a appelé plusieurs fournisseurs pour être sur car il trouvait sa cher mais c’est le prix malheureusement☹️☹️" Rhôô on est vraiment des petits lapins de 6 semaines, merci forum je me paye de sacrées rigolades quand même !! reconditionné : https://www.oscaro.com/demarreur-delco-remy-drt2450-3253189-2-p#/?vid=1165&vident=bSmUgc3VpcyBEaW9ueXNvc0VLbVxYFHxIBlkf1CdTtrL7V-NOHMqcyiRuD5-aajGk neuf : https://www.oscaro.com/demarreur-magneti-marelli-063521092580-5036497-2-p#/?vid=1165&vident=bSmUgc3VpcyBEaW9ueXNvc0VLbVxYFHxIBlkf1CdTtrL7V-NOHMqcyiRuD5-aajGk et encore j'ai fait vite fait y'a moins cher ailleurs, mais il est évident si l'origine viens de chez audi ca doit etre dans ce prix mais une pièce bosh estampillé référence audi bof.. .. pour info tu as même des démarreur a 90 euros reconditionné (qui fonctionne tres bien et origine ) mais bon ici c'est un forum de bricoleur ,il est évident que si on met pas les mains dedans tout cela a un coût bien entendu. et je ne te jette pas la pierre bien entendu ! âpres faut bien que le garage arrive a faire un peu de business pour survire au nombreuse taxes
  10. helioman

    Problèmes démarrage

    pour un démarreur neuf environs 200 e (origine lucas) il y'en a 150e dans d'autre marque (peu etre pas aussi bon que Lucas) ** echange standard bosch (origine 135e) je trouve un peu exagéré le prix de la pose ! bon pour ma part si je doit réparer je pense pas me prendre le choux et tout remplacer, en tout cas très bon reportage sur le solénoïde généralement pour les biellettes c'est les joints qui lache j'avais eu la fleme de le faire moi meme j'avais fait ca chez un monteur de pneu qui me la fait pour 130 Euros j'ai fait les 2 , c'est de l'entretien classique, mais la ca fait un moment que je suis pas passé par un garage c'est vrai que j'ai un peu oublier les tarifs ! mais bon ca dépend aussi s'il ton mis un démarreur origine audi c'est au moins le double c'est vrai..mais bon ca reste un bosch origine audi ou pas
  11. je me suis permis de le rajouter en lien dans la dropbox (ma signature) ca fait double emploi mais je voudrais pas que ton merveilleux tuto ce perde dans le future (section doc atelier)
  12. helioman

    Forte vibration au freinage

    Disques peu etre voilé si mal rodé a controler avec un comparateur
  13. T est un grand malade et on aime ca le boulot de ouf !! félicitation et milles mercis !! ca c'est du tuto ! je crois que j'ai jamais vu un tuto aussi beau sans vouloir véxer les autres membres quelle patience
  14. helioman

    Fuite direction assistée

    sinon avec de la soudure a froid + une pate epoxy vu que c''est pas des pièces en mouvement faut éviter les stop fuite ca peu bousillé des pièces c'est a évité a mon avis mais clairement change la pièces c'est mieux
  15. quel travail bridgego ! félicitation !! oui c'est peu etre bien un problème de lubrification , effectivement une fois le moteur démonté tout fonctionnais bien mais une fois remonté ca bloquait , pour les vis oui ca doit pas etre serré tres fort lors du démontage j'ai pas bien forcé pour les démontés les vis que j'ai remplacé par des BTR classiques oui hate de voir ton tuto très très bonne nouvelles que tu nous apporte, ca va en aidé plus d'un !
×