Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

Rechercher dans
  • Plus d’options…
Rechercher les résultats qui…
Rechercher les résultats dans…
Bienvenue

jujuA4

Utilisateur
  • Compteur de contenus

    264
  • Inscription

  • Dernière visite

À propos de jujuA4

  • Rang
    Forumiste confirmé
  • Date de naissance 25/10/1980

Information de profil

  • Sexe
    Homme
  • Prénom
    julien
  • Localisation
    PACA
  • Marque et modèle
    Audi A6 C6 Avant Q
  • Motorisation
    2L7 TDI

Visiteurs récents du profil

267 visualisations du profil
  • 113

  1. Et oui je note chaque réparation dans un fichier En fait, finalement je n'ai pas fait grand chose par précaution si tu regarde la liste c'est surtout suite a des codes erreur ou problème, hormis la vidange des fluides. Du coup j'ai principalement réparé quand c’était cassé ou que ca présente des signes de faiblaisse (comme la courroie et silents bloc du train avant qui étaient craquelés) Pour les bougies J'ai changé les 6 alors que 3 seulement étaient morte, quitte a y être... J'ai aussi contrôlé mes injecteurs juste avant les 300mkm : Mesures 13/01/2019 a 298 800kms Donc contact mit moteur a l’arrêt : Groupe 72 : 18 ms , 24 ms , 16 ms Groupe 73 : 26 ms , 28 ms , 28 ms Groupe 74 : 24 ms , 30 ms , 24 ms Groupe 75 : 22 ms , 30 ms , 30 ms Groupe 76 : 22 ms , 30 ms , 24 ms Groupe 77 : 24 ms , 34 ms , 18 ms Mesures Moteur en route mais froid Groupe 13 : 0.47 -0.28 -0.14 mg/tps Groupe 14 : -0.14 0.05 0.09 mg/tps Mesures Moteur après ralentis (882trs/min) pendant 5 mins Groupe 13 : 0.38 -0.19 0.00 mg/tps Groupe 14 : -0.09 -0.09 0.09 mg/tps Ca me parait pas trop mal.
  2. Slt a tous !! Donc voilà un petit retour expérience après avoir passé les 300 000 kms avec mon A6 Certain on du voir la photo du compteur sur le groupe de FB Pour rappel c’est un 2L7 TDI 180cvx (BPP) Quattro tiptronic de 09/2006 avec DPF. Je l’ai acheté en 2011 avec 130 000 kms. Je fais des parcours mixtes 60% nationale/ 40% autoroute donc très très peu de ville. Apres je n'ai pas forcément une conduite écocitoyenne je n'hésite pas tirer les rapports, a chaud bien entendu... Voici la liste des principales réparations et/ou entretiens effectués. Je ne liste pas les vidanges réalisées environ tous les 30 000km (intervalle flexible). Pour info sur les entretiens j’ai tjs mis uniquement de l’huile castrol egde 5W30 507.000 et fait tous les filtres en même temps. (Sauf le filtre a Gasoil que j’ai remplacé qu’une fois a 166 000km… je sais c’est pas bien ) Donc voici la liste : Avant l’achat donc réalisé par par l’ancien propriétaire - 64 932 kms > Remplacement liquide de frein - 91 684 kms > vidange tiptronic et torsen - 112 661 kms > courroie cranté et tendeur (pompe) Apres l’achat entretien réalisé par mes soins, je précise que depuis la voiture n’est jamais allée en concession ou garage, entretien exclusivement par mes soins ! (sauf pour les rappels) - 134 000 kms > rappel audi pour tuyau lave glace AR et câble motoventilateur - 134 830 kms > 3ème feu stop - 137 000 kms > 4 disques et plaquettes - 147 700 kms > vidange tiptronic + filtre - 164 000 kms > plaquettes arrière - 171 400 kms > 6 bougies de préchauffage et kit biellettes des volets papillons - 193 306 kms > 4 amortisseurs + buttées - 199 856 kms > papillon principal (engrenage en plastiques bouffés) - 199 944 kms > plaquettes AV + AR - 207 834 kms > biellettes de la barre stab avant - 210 690 kms > capteur deltaP du FAP - 216 549 kms > kit biellettes des volets papillons - 236 364 kms > courroie d’accessoire - 246 230 kms > kit volet papillon avec palier et biellette (photo sur le forum) - 250 772 kms > plaquettes AR - 251 383 kms > régénération forcée du FAP et bombe de nettoyant injecté directement dans le FAP (Whurt) ce que j’ai fait a chaque vidange a partir de ce moment la. - 251 434 kms > silents bloc barre stab avant - 262 450 Kms > train avant complet (biellettes sup + inf) - 263 920 kms > capteur deltaP du FAP + démontage du FAP et nettoyage au karsher - 270 020 kms > remplacement liquide de DA et liquide de frain - 277 516 kms > plaquettes avant - 285 000 kms > nettoyage des électrovannes du chauffage d'habitacle - 296 550 kms > support moteur hydraulique Gauche - 299 200 kms > pompe lave glace Voila pour l’instant je n’envisage pas d’entretien car je vais peut être la changer. Sinon ce sera vidange tiptronic , disque et plaquettes de frein puis filtre à gasoil. Je commence a avoir des perturbations sur le frein électrique, à mon avis le connecteur ou câble électrique qui donne des signes de fatigue… A suivre.
  3. jujuA4

    Fiabilité de la boîte tiptronic

    Perso, La mienne a 300km est une seule vidange à 140Mkm... tout fonctionne jamais de pb. (tiptronic Quattro) J'envisage la seconde vidange bientôt.
  4. Slt perso j'ai utilisé cette procédure qui est pour le coté conducteur. (j'ai pas celle passager...dsl) Donc pour résumer : - voiture sur chandelles ou sur un pont ou une fausse (mon cas) - On cale le moteur avec un cric - On suit la procédure >>> Perso je te conseille de caler aussi ton berceau car quand tu vas retirer la vis N°1 il risque de descendre un peu puis galère a remonter (c'a m'est arrivé et je me demande si ça n'a pas déréglé ma géométrie ...) Puis autre variante, je n'ais pas desserré les 4 vis BTR (3ème image) j'ai simplement retirée la vis supérieure du support moteur (avec un clé articulée mais c'est long mais long... car pas beaucoup d'amplitude). - on débranche la prise - et on monte le nouveau support. - on remonte tout - on efface le défaut si il y en avait un -on teste !! Je pense que coté passager ce doit être plus simple car retirer la boite a air est facile si ça permet d’accéder a la vis du dessus du support.
  5. Cool je vois que ça avance dans tes recherches. Dans ton diag je comprend pas pourquoi tu as 2 fois le même calculateur dont un qui répond pas... ? Informations sur le calculateur System: Antidémarrage ECU Name: EZS - Kessy - Commutateur d'allumage electronique [CAN TP20] Données d'information Paramètres Valeur Code d'identification de l'UCE 4F0910852 FBSAUDIC6 ELV H31 Unité de commande programmable Oui État logiciel 0220 Contrôleur, codage différent Code court Codage différent 131 Dernière configuration, identification de testeur 200 Dernière configuration, importateur 785 Dernière configuration, numéro d'atelier 2323 7 MaxiECU OBD Reader 2.0.61.159 Codes d'erreur - Actions Temps DTC Type Description 16:15:11.197 Lire les codes d'erreur 16:15:11.498 Pas de défauts enregistrés Informations sur le calculateur System: Antidémarrage ECU Name: EZS - Kessy - Commutateur d'allumage electronique [CAN TP20] Aucune donnée pour ECU numérisée La connexion a échoué
  6. Slt, en lisant rapidement ton sujet, pour moi si les bougies chauffent et que le moteur tourne sans démarrer c'est que le gasoil n'arrive pas au moteur. Je suis pas expert du 3L mais il y a peut être une électrovanne qui fonctionne plus ou un relais de pilotage d'un composant du circuit d'alimentation gasoil qui est mort. Mais bon c'est bizarre que tu n'es aucun défaut au VAGCOM.
  7. Slt pendant mes vacances remplacement du support moteur gauche (conducteur) l'ancien était mort (a gauche sur la photo) avec défaut au VAGCOM... Pas compliqué, environ 1 heure tranquille. Remplacement aussi de la pompe de lave glace, elle avait des fuites A bientôt.
  8. Salut à tous je pose ma question juste pour être sûr car je voudrais faire une monte en pneus hiver sur ma voiture. Monte d'origine et 225-55-16 sur des jantes 7,5J16 ET 45. J'ai trouvé un pack pas cher en occaz mais la monte est 225-55-16 sur jante 7J16 ET 46. Je perd un peu en empattement mais pour Une monte hivers pas très grave non ? Vu la difference des valeurs. Merci d'avance
  9. jujuA4

    P242F Code erreur

    Slt, regarde un peu ce sujet si ca peut t'aider : J'explique que j'ai nettoyé mon FAP
  10. jujuA4

    Sondes FAP

    Slt, sur le cata je ne sais pas. Par contre sur le FAP tu a 2 capteurs : - Sonde de température - capteur de différence de pression en entrée sortie du FAP (G450) En ce qui me concerne j'avait un voyant FAP bouché mais en fait c’était mon G450 qui avait claqué (valeur non plausible au VAGCOM) . Remplacé puis nickel.
  11. Slt, Ce que je peux te dire c'est que çà fait un peu plus d'un moi que j'ai monté ces butées et tjs pas de voyant. J'ai du faire 2000kms depuis. Bilan positif. pourvu que ça dure. Pour le montage coté passager c'est un peu plus difficile car il y a un support métallique en plus vissé sur le moteur des papillons. Le BANK1 je ne sais plus a quel coté çà correspond, mais je pense que certain te donneront la réponse
  12. Slt, pour les accoups j'ai eu ce phénomène quand j'ai vidangé moi boite et que j'avais pas mit assez d'huile.... j'ai repris la procédure après nickel. (d’ailleurs j'ai un très léger accoups de la 2 > 3 sur un filet de gaz, mais le reste nickel) Pour les oscillations j'ai un peu ce phénomène aussi lors de décélération (on trouve des videos sur le forum comme ici), j'ai un peu cherché puis laissé tomber (ça parlait déjà de convertisseur, volant moteur bi-masse...). Avec le temps rien n'a évoluer, et la voiture ne s'en porte pas plus mal. pour info elle a 300MKm
  13. Slt, Petit retour , donc a ce jours quasi 1000 kms de fait pas de voyant... A suivre
  14. Bonjour, Depuis quelques jours j’ai l’affichage de la consommation instantanée qui reste en l/km et ne passe plus en l/heure lorsque je suis à l’arrêt. Je ne comprends pas pourquoi…. J’ai fait un coup de vagCom et aucun défaut. J’ai vu quelques sujets sur cet affichage mais pas de solution… du coup avez-vous une idée ? Je me suis penché là-dessus car je trouvais que la voiture consommait plus (peut être à cause de mon voyant moteur dû au volet de papillons… ?) et par la même occasion j’ai relevé les valeurs des injecteurs mais je n’ai aucune idée si elles sont bonnes ni à quoi les comparer : Donc contact mit moteur a l’arrêt : Groupe 72 : 18 ms , 26 ms , 18 ms Groupe 73 : 26 ms , 32 ms , 26 ms Groupe 74 : 20 ms , 28 ms , 26 ms Groupe 75 : 28 ms , 32 ms , 34 ms Groupe 76 : 26 ms , 28 ms , 22 ms Groupe 77 : 18 ms , 28 ms , 18 ms Groupe 13 : 0 0 0 mg/tps Groupe 14 : 0 0 0 mg/tps Merci d'avance.
  15. Slt, Alors 1ere butée montée sur les volets en défauts > ben plus de voyant. Je vais attendre un peu avant de me réjouir voir si c'est bien les butée ou un coup de chance suite au démontage / remontage. Pour le coté passager, il y a le support de la durite qui gène un peu (la partie métallique qui par sous le turbo). donc je monterai celui la plus tard car il faudra peu être modifier légèrement ce support. Photos du montage :
×