Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

Pour tous les nouveaux inscrits...

Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de notre charte d'utilisation et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

ghiso2b

Utilisateur
  • Compteur de contenus

    342
  • Inscription

  • Dernière visite

  • Jours gagnés

    1

À propos de ghiso2b

  • Rang
    Forumiste confirmé

Information de profil

  • Sexe
    Homme
  • Prénom
    ghiso
  • Localisation
    haute corse
  • Marque et modèle
    a6 ambition luxe
  • Motorisation
    3.0 V6 TDI BMK

Visiteurs récents du profil

574 visualisations du profil
  1. Bonsoir , @jeje77111 ça fait plusieurs fois que je lis le sujet sans trop oser vous faire part de la mésaventure qui m'est arrivé sur un véhicule d'une autre marque , tant pis quitte à passer pour un c.. mais ça peu peut être aider véhicule concerné Jeep Cherokee XJ Limited 4.0 litres 190 cv boite auto , donc gros moteur quand même , je tombe en panne devant la maison impossible de redémarrer j'avais du jus , voyants au tableau de bord ok , quand je tournais la clé les voyants s'éteignaient , impossible de démarrer comme si la batterie était déchargée et moteur bloqué . je vous passe les détails de recherche de panne , jusqu'à ce que je passe en dessous coupe la courroie d'accessoires et la voiture a démarrée , alternateur HS , complètement grippé , bloqué .
  2. Semaine prochaine elle rentre en carrosserie . @mike83340 oui exactement juste dans l'angle , le radar de recul a bipé au moment du choc !
  3. Si tu relis bien ce que j'ai écrit c'est exactement ce que je dit . Et pour le logo je suis bien placé pour le savoir puisque je l'ai acheté en CC (25 euros) . Et je crois que je suis le premier à l'avoir publié sur le forum ,. certains ignoraient que ça se détaillait.
  4. ça doit pas couter une fortune chez Audi .
  5. Bonjour , lors de la vidange la crépine a bien été changée ?
  6. mais tu as commandé quoi au juste ? Le boitier papillon ?
  7. oui la j'avoue ne pas comprendre , mon voyant moteur s'est allumé il y a environ 4 ans , et quand on voit l'état général des volets et de la tubulure on le comprend aisément . Après nettoyage complet et montage du kit volets il ne s'est jamais rallumé. avant : Après :
  8. + 1 . @113 . de plus je ne pense pas à une rupture de la fibre car dans ce cas rien ne fonctionne ecran etc .. et tous les boutons de la platine mmi autour du levier de vitesse seraient éteint , seul celui du frein a main electrique reste allumé puisque il n'a rien à voir avec le mmi .
  9. Peut etre un effet d'optique oui ! rien de suspect en tout cas, bruit ou autre . je vais faire la "grande" révision courant Mars , je regarderais ça de plus près.

Rappel sur la diffamation et la calomnie

La diffusion d’informations fausses ou erronées visant à déstabiliser, voire à compromettre l’intégrité d’autrui, voire même jugée tendancieuse ou malhonnête, pourra être considérée comme de la diffamation pouvant faire valoir nos droits en déposant plainte contre les auteurs de ces propos.

C'est pourquoi, vous êtes tenus de respecter notre Charte d'Utilisation à l'instant même que vous vous trouvez dans ces lieux.

AudiPassion (Officiel) sur Facebook

Groupe Facebook Officiel du Forum.

AP_Logo_FB

×
×
  • Créer...