Aller au contenu

Xender1313

Utilisateur Novice
  • Compteur de contenus

    9
  • Inscription

  • Dernière visite

À propos de Xender1313

Information de profil

  • Sexe
    Homme
  • Prénom
    Xender
  • Localisation
    France
  • Marque et modèle
    A4 b8k5 & rs4 b8
  • Motorisation
    237 & 519

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. Bonjour à tous ! voila je voudrez faire un downgrade si possible ! Avec l’ancienne version aucun pb j’ai up en bnav_EU_K0260_1_D1 depuis c’est le bordelle mdr je peut plus rien régler ni température ni clim ni pression des pneu phare ou autre ! Avec vous une idee svp de la ou sa peut venir je suis au bout de mes recherche je cherche une aide au pres de vous
  2. si tu a les mise a jour je les veut bien moi et si ta quelque minute a m'accorder j'ai un pb si ta une piste on a la meme voiture je vois
  3. Xender1313

    Problème lave glace

    bonjour moi sa me la fait aprez le remplacement de la batterie une idee ou faut t il refaire un codage ?
  4. si on touche au system de roulement tu a OBLIGATOIRMENT un geo comment quand tu change les filtre vidange obligatoire pour ta secu es eviter de future pb fait faire un geo c'est 60 e a peut près mais avec la geo tu s'aura si sa bien ete monter
  5. salut j'ai eu le meme pb que toi avant la personne a qui j'ai acheter la voiture avais activer le green menu et avais modifier plein de truc dedans une maj es tout es revenu a la normal
  6. Un coup de pouce svp mmi 3g classique !
  7. Bonjour a tous , voila la voiture a actuellement 225 000 km a 200 000 km j'ai amener la voiture pour faire un maj de mon navigateur rien de bien méchant le confinement et tomber donc j'utiliser principalement mon rs4 vu très peut de route et la j'ai du faire changer ma batterie es depuis j'ai quelque souci , mon liquide de lave glace ne fonctionne plus ( le liquide ne vien plus sur le pare brise ) et je ne peut plus rien réglé (réglage phare , niveau huile moteur ,clim, les siège chauffant son full actif , ......) dans mon mmi il on fait une maj de mon mmi avec la carto qui a tout planter j'ai un ami qui ma dit de faire passer la vcom( ou un truc comme sa ) pour activer le green menu es regarder dedans mais je c'est pas je préfère plusieurs avis avants de faire n'importe quoi merci a vous du temp a me répondre es a régler mon problème car sinon je vais devoir l'amené chez Audi qui mon déjà pris 450e pour la maj Carto et laisser ma rs4 a ma femme se qui me fait TRES peur lol
  8. Pseudo : xender1313 1 er prénom : sirius 2 eme Prénom : xender (c'est pas une blague ) Age : 34 ans Localisation : limousin Métier/Etudes : ancien militaire infiltration réseaux informatique , reconvertie en chauffeurs routier sl (super lourd) Vos voitures actuelles : Audi RS4 Avant 2.9 V6 TFSI 450ch quattro et audi A4 b8 2.7 tdi 270 ch Vos anciennes autos : audi rs3 opel astra opc Des passions : informatique, covering , Game , streaming , moto Comment avez vous connu ce forum ? bouche a oreille es google Pourquoi y êtes vous inscrit ? pour apprendre plus que mon mécano sur mes voiture lol Votre première impression ? j'ai déjà feuilleter le site avants es il me semble très bien construit Autres (texte libre)... : salut a tour je fait quel modification sur des voiture coverig (rien de pro) par passion du design je suis ici pour discuter trouver de l'aide et en donner si je peut merci de votre accueil
×
×
  • Créer...