Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

Boîtier électronique. Fouuuuuuuuuu


Messages recommandés

Bonsoir

Petit problèmes J'ai mes gicleurs lave glace avant qui s'enclanche tout seul de même que essuye glace arrière , pheux qui s'allume sans clef de contact .

J'ai regarder sous le tapis côté conducteur car humide.

J'ai sécher,Tout ainsi que boiter.qui était sec à l'exception du câblage arrivant au boîtier .

Mais les problèmes sont toujours présent .

Boîtier HS ,????

Si oui une idée du prix ?

Ou autres idées solutions

Merci les amis

Lien vers le commentaire
Partager sur d’autres sites

Je pense qu'il serait bien de le déconnecter et le sécher pour voir si ca se réinitialise mais clair que c'est galère comme type de panne :mur: :mur: :mur:

Lien vers le commentaire
Partager sur d’autres sites

Pour ton infiltration d'eau ça vient sans doute de l'évacuation d'eau sous la batterie qui est à l'avant, la plus part du temps sur les B6 et B7 des feuilles bouchent le trou d'évacuation d'eau du pare brise... j'ai eu le cas avec le tapis trempé aussi

Sinon oui commence déjà par tout sécher ;)

Lien vers le commentaire
Partager sur d’autres sites

Bonjour,

 

Merci à tous.

Je vais bien laisser sécher le boitier et sécher la moquette et mousse .

Quand l'eau le tablier ,l'auvent sont sec je vais regarder si pas boucher y envoyer un petit coup de soufflette.

Puis espère que l'Audi ne sera plus hantée lol

Lien vers le commentaire
Partager sur d’autres sites

Bonsoir

j'ai bien laisser sécher et un petit coup de VCDS , et la tout l'air d'être bon !!!!!!!!

Nous verrons bien

Merciiiiiiiii

Lien vers le commentaire
Partager sur d’autres sites

Il te reste à rouler chauffage à fond et vitres légèrement ouvertes pour aérer le tout.

 

Si tu as des enfants en bas âge, laisse une couche neuve ouverte là où il y avait l'eau.

Autre méthode, sac de riz,

Le top, du gel de silice...

 

Toujours le même principe : un produit dessechant.

Lien vers le commentaire
Partager sur d’autres sites

Il te reste à rouler chauffage à fond et vitres légèrement ouvertes pour aérer le tout.

 

Si tu as des enfants en bas âge, laisse une couche neuve ouverte là où il y avait l'eau.

Autre méthode, sac de riz,

Le top, du gel de silice...

 

Toujours le même principe : un produit dessechant.

Salut

Tout sécher décapeur et la j'ai mis de la litière chat "propre lol " mais il à quand même pris car essuie glace arrière fonctionne tout le temps .

je l'ai même enlever pour pas brûler le moteur .

merci

Lien vers le commentaire
Partager sur d’autres sites

Hello

 

Petite rectification c'est le boitier derrière la boitier fusible qui à pris l'eau ...

5 min de plus et ma B7 brûlait ,je devais partir,en ouvrant les portières une fumée grise et une odeur de bakélite brûlé grrr du coup ouverture capot et déconnection de la batterie .

Suivant l'odeur et les traces de fumée j'ai démonter le cache pour voir une fiche carbonisée et un boitier en fumée .

Celui qui a refait la programmation n'a pas remis l'écrou du fond,donc le joint n'étant pas écraser l'eau rentrait par là en suivant la tresse de câblage

la suite ben vous la connaissez lol

Boitier remplacer (heureux d'avoir un ami qui à déclasser la sienne ) et repérage des fils puis soudure gaine thermorétractable bref 4 heures de boulot .

Tous fonctionnent normalement juste reprogrammer les vitres et la clef sinon tous ok

Voila

merci à vous tous

bonne soirée .

Lien vers le commentaire
Partager sur d’autres sites

  • 2 semaines plus tard...

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...