Aller au contenu

Tommy83

Utilisateur
  • Compteur de contenus

    2 334
  • Inscription

  • Dernière visite

  • Jours gagnés

    1

2 abonnés

À propos de Tommy83

  • Date de naissance 12/07/1982

Information de profil

  • Sexe
    Homme
  • Prénom
    TOM
  • Localisation
    83
  • Marque et modèle
    Audi A4 Avant Sline
  • Motorisation
    V6 3.0 TDI Tiptronic

Visiteurs récents du profil

1 316 visualisations du profil
  1. Beau programme !!! je plaide coupable pour les cligno' Perso j'ai fait de nouveau poser les vitres teintées à l'avant il y a 2 mois. Pas tant pour l’esthétisme mais pour le confort : dans le sud le soleil tape fort J'ai fait poser du "light" 35%, ça se voit pas beaucoup mais pour le soleil j'ai senti de suite la diff'. Par contre on va pas se mentir ni essayer de se rassurer si j'ai un contrôle avec la machine je suis hors tolérance. Pour le CT je te dirai ça fin octobre
  2. Désolé pour le délai de réponse Au final, après le test des actionneurs la clim remarche parfaitement (j'ai même l'impression que c'est mieux qu'avant ). Je la kiff trop cette caisse, elle veut pas qu'on se quitte
  3. Petit aller/retour Var -> Jura donc 1200km en 4 jours : cette voiture est vraiment faites pour ça Par contre en montant samedi la clim marchait et en redescendant aujourd'hui la clim ne faisait plus de froid et l'air ne sortait pas par toutes les aérations (embêtant surtout qu'il faisait 28° à 10h00 !!) Du coup en arrivant petit coup de VAG et zéro défaut. J'ai fait un test de l'ensemble des actionneurs et servomoteurs... je verrais quand je la reprendrai demain si ça a changé quelque chose De tout façon j'ai pris RDV chez un spécialiste car titine a 17 ans et n'a jamais eu de recharge de clim. Le spécialiste fera un diagnostique et selon lui ça peut être : - recharge - Fuite - Compresseur
  4. Merci Nico (un peu en retard le merci ) Pour en revenir au bruit, tu as peut être raison...
  5. Salut les copains. j'ai un bruit vers sous le pédalier comme une tôle métallique qui vibre quand je démarre titine ou quand j’accélère en étant en sous régime... Rien de grave en sois mais ça me saoule !! Est-ce que l'un d'entre vous a déjà eu le cas ? Je pensais à un support moteur... vous savez si il y en a un par là ? c'est difficile à changer, vous auriez la référence ???
  6. Cool, problème résolu Pour info si ton FAP ne nécessite pas de régénération alors quand tu lances la régénération forcée via VAGCOM il t'envoie bouler !
  7. Salut Nico, flambante la LéonMobile Beau boulot de maintenance, elle est repartie pour 16 ans
  8. Je n'avais pas dû "étalonner" le capteur quand je l'ai changé. En changeant le capteur tu as checker les différentes durites qui longent le FAP ? je viens de me rappeler que j'en avais une de fondue que j'ai remplacé par une durite style carburant. Si durites OK, capteur OK, et malgré les regenerations forcées tu as encore le problème c'est que ton FAP est mort je pense
  9. Si tu as le Vagcom, pourquoi ne pas lancer une regeneration forcée (tuto dispo dans la liste) ? Pour info, il y a un capteur sur le FAP qui peut faire des siennes, il coutait dans les 50 euros y'a 6 ans quand je l'ai changé car mode dégradé.
  10. Le cloc cloc peut être le Berceau à resserrer : c'est arrivé à quelques membres. Le logo noir pour moi c'est trop, le chromé rendait mieux à mon goût.
  11. Pour démonter le mécanisme de ceinture de sécurité en cas d'enroulement lent : Je n'ai pas trouvé de tuto, du coup je m'y suis collé en mode aventurier... Et faut dire qu'il n'y a pas besoin d'avoir le QI d'Einstein 😂 Donc demontage du cache en plastique en tirant dessus. Dévissage de la vis de 17 Puis declipsage de la fiche Astuce : penser à dérouler toute la longueur de ceinture et bloquer avec une pince à linge ou autre. Et là j'ai bien réussi à démonter un cache sur un des côté mais je n'ai pas réussi à atteindre le ressort. J'ai néanmoins balancé une giclette de wd40. Remontage et ça marche carrément mieux. Je pense que ce qui aide le plus le mécanisme est de tirer toute la longueur de ceinture plusieurs fois de suite.
  12. Merci Vince, je vais regarder si y'a pas déjà un tuto pour le démontage
  13. BRAVO 👍 Ce compteur est juste parfait, et pourtant je suis chiant sur les détails 😊. La prochaine sera aussi une B8 mais la S4 : je pourrais pas résister 🤣
  14. Salut, super achat et l'agrément du 3.0 et juste genial au quotidien. Avec le full Sline c'est super rare, et je trouve qu'elle vieilli mieux avec cette robe. Et puis à la revente aussi ça joue 😉 Bonne route à vous 👍
  15. Salut, merci pour le journal de recherche. C'est vrai que partir sur le convertisseur me paraît logique en analysant tous tes symptômes. En espérant que ce soit ça 😉
×
×
  • Créer...