Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

Messages recommandés

Bonjour
Je m'appelle Sébastien et j'habite dans le Cher
Heureux propriétaire d'une Audi TT quattro 225 depuis une semaine, je vous présente mon acquisition.
C'est une année modèle 2000 qui affiche 160 000kms. Elle a pas mal d'option. Son Bose avec autoradion Concert et chargeur CD, alarme, trousse de secours, sièges chauffants et phares xénon. Pour son age elle est en très bonne état. Elle possède un carnet d'entretien à jour ainsi que toutes les factures depuis son achat. Elle est bleue ile Maurice ,avec un intérieur bi ton noir bleu ,et les sièges bleus. C'est ma première Audi, avant j'ai roulé pendant 18 ans avec une BX 16 soupapes qui a 326 000 kms aujourd'hui. Bon allez j'ai assez parlé, place aux photos.
@+

post-115128-0-85760800-1398023857_thumb.jpg

Modifié par Sm18
Lien à poster
Partager sur d’autres sites
  • Réponses 1,2k
  • Créé
  • Dernière réponse

Classement des membres dans ce topic

Classement des membres dans ce topic

Publications populaires

Sa sent les coupures au doigt 😉

Ce week-end j'ai fait ma vidange... MODE OPERATOIRE : "je peux le faire moi-même" 1. Se pointer chez le garagiste de son choix et acheter de l'huile, un filtre à huile et un petit sapin jaune qui pue

Salut Merci Il est normalement prévu une sortie à Châteauroux au mois d'avril. Sinon je suis sur Bourges tous les jours. @+

Images publiées

Bonjour

Pour les photos elles sont ici:

https://picasaweb.google.com/116310966426492092446/AudiTTQuattro225#

Pour la couleur je n'avais pas trop le choix. Il y a gris (qui ne plaisait bien) le bleu que je trouve magnifique et le noir (bien salissant hélas). Les autres couleurs sont beaucoup plus rares.

Ceci dit j'ai deux problèmes, le T° d'eau ne monte pas à plus de 70°C en roulant à l'arrêt elle monte à 90°C sans problème. J'ai accédé au paramètre T° d'eau (canal 49 via l'écran de la clim). Merci à l'auteur de ce site très complet: http://www.camblin.fr/TT-MK1/html/asavoir.html

Lorsque mon aiguille de T° d'eau est proche de 90°C le canal 49 indique 82°C, çà semble cohérent. Je pense au calorstat qui me ferait bien des siennes. Qu'en pensez-vous?

J'y ai également passé un coup de Vag-Com.

 

"Lundi,21,Avril,2014,08:27:04:30835

VCDS -- Logiciel d'émulation de VAG/VAS sous Windows®

Version VCDS: FRM 12.12.1.0

Version données: 20131014

 

 

VIN: Plaque d'immat.:

Kilometrage: 159650km Ordre réparation::

 

 

 

--------------------------------------------------------------------------------

--------------------------------------------------------------------------------

 

 

Type chassis: 8N - Audi TT (1999 > 2007)

Scanner: 01 02 03 08 15 17 22 35 37 45 55 56 76 77

 

Kilometrage: 159650km

-------------------------------------------------------------------------------

Adresse 01: Moteur Labels: 06A-906-032-APX.clb

No. pièce: 8N0 906 018 AE

Pièce: 1.8L R4/5VT 0001

Codage: 05710

No. Atelier: WSC 06435

VCID: 74E72A3944C35CBE801-50E6

 

Aucun code défaut trouvé.

Tests passés: 0000 0000

 

-------------------------------------------------------------------------------

Adresse 03: Freins ABS Labels: 8N0-907-379-MK20-E.lbl

No. pièce: 8N0 907 379 E

Pièce: ESP 20 CAN V005

Codage: 18446

No. Atelier: WSC 06435

VCID: 3E73C8113A0FC6EEA65-4A9C

 

Aucun code défaut trouvé.

 

-------------------------------------------------------------------------------

Adresse 08: Climatronic Labels: 8N0-820-043.lbl

No. pièce: 8N0 820 043

Pièce: TT-KLIMAVOLLAUTOMAT D02

Codage: 00040

No. Atelier: WSC 06435

VCID: E7DDCD7585152726B53-2566

 

1 Code défaut trouvé:

00604 - Potentiomètre -servomoteur pour volet de pression dynamique (G113)

30-10 - Rupture/court-circuit au pôle + - Intermittent

 

-------------------------------------------------------------------------------

Adresse 15: Airbags Labels: 8N8-909-601.lbl

No. pièce: 8N8 909 601

Pièce: Airbag Front+Seite 0005

Codage: 10102

No. Atelier: WSC 06435

VCID: F7FD9D35D5B5B7A6253-5072

 

Aucun code défaut trouvé.

 

-------------------------------------------------------------------------------

Adresse 17: Instruments Labels: 8Nx-920-xxx-17.lbl

No. pièce: 8N1 920 860 A

Pièce: KOMBI+WEGFAHRS. M73 D23

Codage: 00044

No. Atelier: WSC 131071

VCID: 3169E32DFB5129962B7-4A3A

 

Sous-système 1 - No. pièce: Ident

Pièce: Nr. Wegfahrs.:AUZ5Z0X5041203

Ident.-Nr. Wegfahrs.:AUZ5Z0X5041203

 

Aucun code défaut trouvé.

 

-------------------------------------------------------------------------------

Adresse 22: Transm. intégrale Labels: 02D-900-554.lbl

No. pièce: 02D 900 554 B

Pièce: HALDEX LSC ECC 0006

VCID: 1F4D15959DC5AFE68D3-4A3A

 

Aucun code défaut trouvé.

 

-------------------------------------------------------------------------------

Adresse 35: Verr. centralisé Labels: 8Nx-962-267.lbl

No. pièce: 8N8 962 267

Pièce: Zentralverrieg.,DWA D04

Codage: 04714

No. Atelier: WSC 01236

VCID: FEF38811FA8F86EE665-4E42

 

2 Codes défaut trouvés:

01371 - Alarme déclenchée par le contacteur de porte du conducteur

35-00 - -

01616 - Câble de signal vers surveillance d´habitacle

36-10 - Coupure - Intermittent

 

-------------------------------------------------------------------------------

Adresse 45: Surveill. habitacle Labels: 8E0-951-177.lbl

No. pièce: 8N8 951 177

Pièce: Innenraumueberw. D09

Codage: 00001

No. Atelier: WSC 03740

VCID: FCF78219EC9394FE481-50E6

 

Aucun code défaut trouvé.

 

-------------------------------------------------------------------------------

Adresse 55: Portée des feux Labels: 4B0-907-357-AUT.lbl

No. pièce: 4B0 907 357

Pièce: LEUCHTWEITEREGLER D003

Codage: 00010

No. Atelier: WSC 06435

VCID: E5C1C77D7F19353687F-50E6

 

2 Codes défaut trouvés:

00776 - Transmetteur d´assiette AV G (G78)

31-00 - Rupture/court-circuit à la masse

00774 - Transmetteur d´assiette AR G (G76)

31-00 - Rupture/court-circuit à la masse

 

-------------------------------------------------------------------------------

Adresse 56: Radio Labels: 8D0-035-1xx-56.lbl

No. pièce: 4B0 035 186 D

Pièce: Radio 0001

Codage: 00513

No. Atelier: WSC 06435

VCID: 2149136DABB19916BB7-4A3A

 

2 Codes défaut trouvés:

00852 - Haut-parleurs AV

36-00 - Coupure

00855 - Liaison vers le changeur de CD

49-10 - Absence de communication - Intermittent

 

Fin ---------------------------------------------------------------------

 

 

Le G113 il me semble que c'est la maladie.

Sur l'autoradio il me semble que le chargeur CD n'a pas été rebranché: à voir, mais rien de grave pour moi!

Un fil de HP coupé : a voir, mais rien de grave pour moi!

Par contre j'ai deux défauts de correcteur d'assiette. A l'arrière je n'en ai plus qu'un côté conducteur, et à l'avant je ne vois où ils sont planqués. Par contre les différents contrôles techniques ne présentent pas de contre visite (phares xénon). J'ai un rapport VAG-com édité par Audi datant de 2004 qui ne faisait pas remonter le problème.

@+

Lien à poster
Partager sur d’autres sites

Salut,

Les capteur que tu cherches sont juste derrière les jantes, dans les passages de roues.

Tes Xenon reviendront à la normal, une fois les capteurs réparés.

C'est parti pour 18 ans en TT ?

Lien à poster
Partager sur d’autres sites

Pour les capteurs je vais voir cette après-midi.

Oh que oui j'espère bien rouler 18 ans dans cette fabuleuse voiture.

Lien à poster
Partager sur d’autres sites

Donc bilan de la journée. Il n'y a que deux capteurs un à l'avant gauche et l'autre à l'arrière gauche. Il n'y en a pas à droite. Donc soit les capteurs sont morts soit c'est le faisceau ou les connecteurs. A moins que ce soit le boitier qui fasse des siennes.

Lien à poster
Partager sur d’autres sites

Bonjour

Merci! Je pense prendre la ref 050121113C qui déclenche à 87°, car l'autre ref 050121113B également dispo chez VAG déclenche à 80°C.

@+

Lien à poster
Partager sur d’autres sites

Bienvenue ;)

Le passage de la bx a la TT a du td faure tout drole !

 

Bonsoir

Je n'avait pas vu ton message posté juste avant le mien. Donc pour amener une réponse à cette question, j'ai repris ma BX lundi pour aller au boulot. Le premier point c'est qu'on est assis plus haut par rapport au TT. Au niveau reprise comme c'est un 16S sans turbo il faut pas avoir peur d'appuyer pour que çà avance. En dessous 4500tr/min c'est une BX essence normal. Et puis çà faisait déjà 160 CV. J'en ai surpris plus d'un sur la route.

Après au niveau ligne l'Audi TT est beaucoup plus attirante que la BX. Au niveau finition il n'y a pas photo non plus. Par contre la BX c'est increvable. Si elle est encore vivante aujourd'hui c'est peut-être parce que je faisais tout l'entretien moi même.

@+

Lien à poster
Partager sur d’autres sites

Bonjour

Donc pour donner un peu de nouvelle concernant mon problème de T° de liquide de refroidissement. Hier j'ai été chercher le calorstat avec le joint et 2 bidons de 1,5l de liquide G13 (total facture 86€!). J'aurais dù prendre le guide de gauge à huile car je l'ai pété :mur: . C'est pas faute de l'avoir dit ici:

http://www.s3-passion.com/ws-calorstat.htm

Merci à l'auteur pour avoir pris le temps d'avoir fait un topic!

J'ai fait des essais sur route, c'est bon elle reste bien à 90°C alors qu'avant elle redescendait vers 70/75°C.

Cette après-midi je regarde mon problème de transmetteur d'assiette.

@+

Lien à poster
Partager sur d’autres sites

J'ai remplacé les deux transmetteurs d'assiette, et j'ai toujours le défaut. :mur: . Par contre il était bien mort, il n'y a que la partie contact qui n'avait pas bougé.

@+

Lien à poster
Partager sur d’autres sites

Merci pour ta réponse

Je vais suivre cette suite logique, à savoir tester effectivement la continuité des fils. Est ce que quelqu'un peux me dire où se trouve le boitier où sont branchés les transmetteurs d'assiette? Je suis également preneur de toute information concernant ce système fonctionnement. J'ai déjà pas mal cherché sur d'autres forums français, allemands ou anglais mais sans grand succès.

Merci

@+

Lien à poster
Partager sur d’autres sites

Bonjour

Aujourd'hui, çà commence bien, je débranche la batterie, pour voir si il y a un quelconque changement à mon problème de transmetteur. Je remets le contact, fait un scan qui me dit que le problème est toujours là. Je tourne la clé pour mettre la voiture en route et là plus de batterie. Je redébranche donc la batterie, je branche le chargeur. Comme il y a des bouchons je sors le pèse acide, au quatrième bouchons la poire me reste dans la main et le reste tombe par terre. Il est donc mort, j'en ai un autre en plastoc qui est mort aussi. Je n'ai toujours pas reçu l'entonnoir de jauge donc les caches et autres plastocs ne sont toujours pas remontés. Je continue donc à rouler en BX, et c'est surement pas la fin. Je me demande même si je ne vais pas retourner... chez Citroen!!!

@+

Lien à poster
Partager sur d’autres sites

Bonjour

Tout est remonté comme il faut. Ce matin j'ai fait 20 bornes avec. L'aiguille monte bien à 90°C, et elle y reste, donc c'était bien mon calorstat qui était mort. Mes transmetteurs fonctionnent également, et je n'ai plus de messages d'erreur dans le scan. J'ai également reçu mon entonnoir de jauge que j'ai remonté. Donc tout est bon pour l'instant.

Ah oui j'oubliais j'ai essayé les laves phares, ben çà lave tout sauf les phares...pour info j'étais dans l'atelier :mur:

Lien à poster
Partager sur d’autres sites

Bon tout s'arrange ...

T'as pas fini de pester contre ton TT, y'a toujours un truc qui merde ...

Lien à poster
Partager sur d’autres sites
  • 1 mois plus tard...

Bonsoir

Pour l'instant elle a décidée de me laisser tranquille. Enfin j'ai quand même fait la vidange, et changé tout les filtres, je vous dit pas l'état du filtre d'habitacle qui datait de... 2004. Du coup je pense changer les jantes, car celles montées actuellement c'est laid affreux. Je pense remettre des jantes d'origine Audi 6 branches comme celle-ci:

http://www.camblin.fr/TT-MK1/img/medias/jantes/8N0601025AZ17.jpg , peut-être en noire???

Au niveau consommation je consomme moins de 8,5 litres au 100, Enfin depuis que j'ai changé le calorstat car les premier pleins ont avoisiné les 10 litres au 100.

C'est identique à ma BX, donc c'est plutôt raisonnable. Je pense que c'est grâce à la boite 6. Et je m’aperçoit que j'ai bien fait de prendre cette version.

Par contre j'ai repris la BX 16S, j'avais l'impression d'être dans un utilitaire avec un moteur de vieux tracteur agricole. J'ai toujours dit qui lui manquait un turbo à cette voiture.

@+

Lien à poster
Partager sur d’autres sites

OK, mais laquelle est la plus rigolote à etre pousser à la limite du raissonnable ?

J'ai dis la plus fun, pas la plus efficace.

Lien à poster
Partager sur d’autres sites

L'Audi TT bien sûr! D'ailleurs pour remplacé la BX j'ai pas mal cherché dans les marques françaises d'abord. Enfin Citroen et Peugeot. Chez Citroen y'a pas grand chose. Disons que la série DS çà ne me botte pas de trop. Chez Peugeot j'étais intéressé entre une 407 coupé, que j'ai trouvé au final trop gros, et le RCZ qui parait bien sympa. Et puis en France on est trop fortement diésélisée, alors pour trouvé une essence en occasion...

Et puis à force de regarder les annonces j'ai vu une Audi TT puis deux. Je me dit tiens pourquoi pas. J'ai fait le tour des forums pour voir un peu les problèmes rencontrés.

J'ai pris contact avec trois vendeurs. Après pas mal de questions au téléphone j'ai été en voir une, que j'ai finalement acheté.

Si hier je ne pensais pas me débarrasser de ma BX, aujourd'hui c'est presque décidé. J'ai quelques bricoles à faire dessus, je la passe au contrôle et je la vends... Si si. Pourquoi? parce qu'au final çà ne fera jamais parti des véhicules de collection, ou considéré comme tel. Chez Citroen il n'y a que trois modèles qui se collectionnent : Traction, 2CV et DS le reste n'est pas reconnu comme tel et ne le sera hélas jamais...

Par contre l'Audi TT je te dit pas quand je me suis pointé avec çà au boulot, surtout que je ne travaille qu'avec des nanas, enfin presque...

@+

Lien à poster
Partager sur d’autres sites
  • 2 mois plus tard...

Ah les capteurs d'assiettes, je pense que çà va être la maladie. Les miens étaient bien pourries. Par contre il faut le câble vcds pour les réinitialiser.

@+

Lien à poster
Partager sur d’autres sites
  • 7 mois plus tard...

Bonjour

Bientôt 1 an que je roule en TT avec quelques problèmes après l'achat (voir plus haut). Cet hiver je suis tombé en panne de lave glace et lave phare, et ce depuis que j'ai fait le plein de lave glace. J'entends la pompe mais c'est tout. Je ne suis pas certain que ma pompe additionnel sur le circuit de refroidissement tourne après l'arrêt du moteur, non résolu également, donc çà reste à voir.

 

Comme elle roule tout les jours, il faut que je pense à remplacer un peu de pièces. Mais je ne sais pas par quoi commençer???

Les quatre suspensions (Bilsten B6) + roulements de suspension supérieur = 549€

Total des silents bloc (Powerflex) = 725,72€

Total durites air, turbo, induction, refroidissement et servo frein(Viper + Samco + SFS) = 918€ hors colliers et durites au mètre.

Je ne sais vraiment pas par quoi commençer, donc j'attends vos avis.

Merci

@+ Sébastien

Lien à poster
Partager sur d’autres sites

Powerflex la totale c'est plutôt 450. Ca te laisse la possibilité de prendre des B8 et des ressorts Eibach / H&R.

Je commencerais par les amortos. Ca se change sur la journée (prend l'outil VAG 3424 pour sortir les amortos du porte fusée, une clé allen de 7 et une clé à pipe de 21 débouchée (et une de 22 si tu veux monter l'écrou livré avec les Bilstein). Sinon une douille longue de 21 et une clé à choc fait encore mieux l'affaire... Nettement plus efficace!

Lien à poster
Partager sur d’autres sites

Bonsoir

Merci

Je pense investir dans les Biltein B8 + ressort Eibach ou H&R + tous les silents bloc en Powerflex. Comme je veux prendre un kit pour les Powerflex, il faut que je mesure mes barres stabilisatrice. Est-il possible de mesurer sans démonter les silentblocs? Idem pour silentblocs avant de triangle avant car il y a deux dimensions: 30 ou 45.

@+ Sébastien

Lien à poster
Partager sur d’autres sites

Au pied à coulisse pour mesurer la BAR (19 ou 20), et de visu pour les silent blocs avant de triangle (2 formes différentes). Mais a priori si barre de 19, probablement silent blocs de triangle de 30. Et si 20, probablement 45 pour les triangles.

Je pourrai te donner quelques conseils pour monter tes SB, je les ai tous remplacés.

Lien à poster
Partager sur d’autres sites

OK Merci Mat, je prendrais les côtes ce week-end. Ce bruit de vieux sommier çà va me manquer!

@+

Lien à poster
Partager sur d’autres sites

Bonjour

J'ai pris les mesures cette après-midi.

La barre avant fait 20mm de diamètre. J'ai fait une demande de devis. Je n'ai plus qu'à attendre la réponse.

@+

Lien à poster
Partager sur d’autres sites

Bonsoir

J'ai passé commande pour le kit Bilstein/Eibach, ainsi que tous les Powerflex:

Front Wishbone Front Bush, Cast Arm, 45mm OD PFF3-501 (N°1)
Front Wishbone Rear Bush PFF3-610 (N°2)
Front Anti Roll Bar Mounting 20mm PFF3-503-20 (N°3)
Rear Wishbone Front Mounting Bush PFR3-508 (N°4)
Rear Wishbone Inner Bush PFR3-510 (N°5)
Rear Anti Roll Bar Mounting 14mm PFR3-511-14 (N°6)
Steering Rack Mount Bush PFF85-416 (N°7)
Front Engine Mount Dog Bone PFF85-420 (N°8)
Front Engine Mount Dog Bone Small Bush PFF85-505 (N°9)
Rear Diff Front Mounting Bush PFR85-425 (N°25)
Rear Diff Rear Mounting Bush PFR85-426 (N°26)
Rear Subframe Mounting Bush PFR85-427 (N°27)
Front Strut Top Mount Bush PFF85-430 (N°11)

http://www.powerflex.co.uk/road-series/products/TT+Mk1+Typ+8N+4WD+%281999-2006%29-902/1.html

 

@+ Sébastien

Lien à poster
Partager sur d’autres sites

Bonjour

Donc cette après-midi, c'était opération "Bidon de lave-glace". Donc je commence à mettre du liquide de lave-glace dans le réservoir. çà coule par terre. Je démonte la roue, le passage de roue. En fait le bidon n'est pas percé. C'est le raccord à la sortie de la pompe qui alimente les laves phares qui est délipsé. Je le remboite, et remets du liquide dans le réservoir. Ce coup ci c'est bon aucune fuite.

J'essaye le lave glace, c'est ok J'allume les phares, GOGO Gadget au lave-phare. Bon là faut que fasse quelque chose parce que çà lave tout sauf les phares. Résultat commande des deux vérins de levage=200€ (ref Audi 8N0955101 pour le gauche, et 8N0955102 pour le droit)

L'an dernier j'avais déjà changé les deux capteurs d'assiette=130€ (ref Audi 4B0907503A)

@+

Lien à poster
Partager sur d’autres sites

Bonsoir

Ce matin grosse frayeur. Un chevreuil a traversé devant ma voiture. Je crois bien que c'est la première fois que j'en vois un d'aussi près. Heureusement que laTT çà freine bien, sinon je le prenais de plein fouet! Adieu veaux vaches cochons couvées et Audi TT!

J'ai reçu mes deux lave-phares. Je m'attendais pas à deus pièces aussi grosses, çà fait bien 30cm de long. Comme il faut que je démonte le pare-choc, je pensais également démonter les deux échangeurs pour les nettoyer, et changer également les durites de ces derniers. Chez Viperperformance çà correspondrait au kit 046. C'est en fait les durites supérieurs. Mais je ne trouve pas les durites qui relient les deux échangeurs???

http://www.viperperformance.co.uk/productsearch_hoses.php?xscId=9896

Merci à DJ Fun pour ce tuto: http://forums.audipassion.com/topic/51010-tuto-nettoyage-echangeurs/

@+ Sébastien

Lien à poster
Partager sur d’autres sites

Belle TT,

Dommage de remplacer les laves phares.....je ne les utilise jamais ça sali la TT.

Bon courage pour la pose des SB.

Lien à poster
Partager sur d’autres sites

Oui c'est vrai mais j'habite en zone rurale et la TT se salit déjà de la boue sur la route laissé par les tracteurs qui sortent des champs.

@+

Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
×
×
  • Créer...