Aller au contenu

amin70

Utilisateur
  • Compteur de contenus

    197
  • Inscription

  • Dernière visite

À propos de amin70

  • Date de naissance 28/05/1996

Information de profil

  • Sexe
    Homme
  • Prénom
    amin
  • Localisation
    Vesoul
  • Marque et modèle
    volkswagen
  • Motorisation
    1.9

Visiteurs récents du profil

493 visualisations du profil
  1. Ce sont les led qui sont défectueuse moi je peux vous proposer de les changer avec de la led osram. Mais parfois le commande de phares peut être défectueuse ce sont des led spéciales avec une résistance à l'intérieur. quand vous appuyer sur le bouton antibrouillard ça peut couper les led du rétro-éclairage. Par contre je suis en Franche Comté donc vous pouvais me faire un envoie.
  2. bonjour, Suite a ma deuxième mise a jour, j'ai voulu effacer les deux cartographies anciennes de mon mmi3gp, et j'ai voulu mettre à jour en cartographie 2018/2019 mais lorsque j'ai fait mise à jour, elle a dure quelque minute alors que d’habitude cela prend quelque heures. J'ai donc essayé de passer en k900 alors que j'etais k942 faite par AUDI car auparavant j’étais à la k900, même résultat mais apparemment je serais en k900 selon le mmi. j’hésite de installer un script pour activer la mise à jour d'urgence et installer a nouveau la k900. ou bien mettre la cartographie en user defined et cocher tous les menu. Car pour l'instant ça me mets navigation en cours d'initialisation. le reste fonctionne.
  3. Partage ta méthode alors .. pas de soucis des que je prend les photos j'envoie ça.
  4. Tu peux tester ta vanner egr ,ou la recalibrer il me semble.
  5. C'est rare que le Fap se bouche généralement, il y a un défaut a cause d'un capteur de pression différentielle qui ne marche plus et du coup la regéneration se fait plus à cause de ça.
  6. Tout a fait normal t’inquiète pas ;)
  7. oui, c'est bien le capteur de pression différentielle HS
  8. Pour les calculateur B8 ce n'est pas ainsi aller dans moteur, réglage de base déroule l'onglet et ensuite il y a une liste complète d'action que vous pouvez effectuer dont la renitialisation.
  9. http://forums.audipassion.com/topic/179946-tuto-regeneration-filtre-a-particule-bvm/?hl=tuto&do=findComment&comment=4029232 Dans le menu deroulé tu peux réinitialisée les sondes
  10. Bonjour, Si tu n'a plus aucun défaut alors tu dois faire une réinitialisations du capteur de pressions différentiels et tous les autres dans réglages de bases
  11. Donc tu n'a plus de défaut, c'est plutôt le capteur de pression différentielle que je changerai a ta place mais refait nous un diag.
  12. Change la sonde c'est souvent elle qui déconne mais dans ton cas ça à l'air d’être la vanne egr ou le volet de tubulure d'admission qui empêche la regeneration
  13. j'ai fait un tuto pour la regeneration du filtre a particules , sinon essaye de réinitialise les sondes de transmetteurs de pressions différentielles
  14. si ta géométrie variable est gripper essaye le kent one shot ça peut marcher.
×
×
  • Créer...