Aller au contenu

ttfan56

Utilisateur
  • Compteur de contenus

    24
  • Inscription

  • Dernière visite

À propos de ttfan56

  • Rang
    P'tit néophyte
  1. moi aussi, je pense que je peux faire beaucoup plus ... surtout que la route que je fais tous les jours, c'est 100 km de voie express au régulateur réglé sur 115 ....
  2. bonjour à tous, mon A5 arrive à 180000 km, je fais plus de 30000 KM par an et elle est de 2009. tout le monde me dit qu'il est temps de changer, j'en suis conscient qu'elle prend des bornes à vitesse grand V ... mais je n'arrive pas à m'en séparé car elle me plait beaucoup et elle est esthétiquement à mon gout. mécaniquement, si je la garde, je ne sais pas jusqu'à quelle kilométrage je peux aller ... j'ai un mauvais souvenir de mon ancienne A4 qu'on a dut mettre à la casse, à cause de sa boite de vitesse qui était morte, alors que le moteur tournait comme une horloge ....
  3. Merci Envoyé de mon iPhone en utilisant Tapatalk
  4. Bonjour à tous Après nombreuses recherches sur le forum et Google. Est ce que quelqu'un aurait la position exact des logo sline sur les ailes de la carrosserie ? Le modèle de ma voiture est une A5 sportback de 2009. Merci d'avance Envoyé de mon iPhone en utilisant Tapatalk
  5. ttfan56

    Diesel Gate

    Bonjour, je viens de recevoir ma convocation pour mon A5. Je voudrais savoir si quelqu'un a déjà fait la modification ? Et si le comportement de la voiture change après modif? Merci Envoyé de mon iPhone en utilisant Tapatalk
  6. Moi, la panne a disparu.... A force de jouer avec le potentiomètre.... Envoyé de mon iPhone en utilisant Tapatalk
  7. Bon, à force de jouer avec le potentiomètre de réglage de luminosité, la panne a disparue..... Wait & see.... Envoyé de mon iPhone en utilisant Tapatalk
  8. Pas encore, je vais voire demain Envoyé de mon iPhone en utilisant Tapatalk
  9. C'est bizarre car j'ai réussi à reproduire la panne en jouant avec le bouton de réglage d'intensité lumineuse ???? Est ce qu 'il y a plusieurs départ d'alimentation vers le porte instrument ? Envoyé de mon iPhone en utilisant Tapatalk
  10. J'ai fait toutes ces manipulations. Le problème est vraiment localisé: c'est à dire qu'il n'y a que la partie du compteur de vitesse qui va de 150 à 220 km/h qui s'éteint. Donc je pense vraiment que ce n'est qu'une ampoule (ou led) qui merde. Envoyé de mon iPhone en utilisant Tapatalk
  11. Bonjour, J'ai une Audi A5 sportback TDI170 de 2010, Et depuis quelques jours, je constate une partie du rétro éclairage du compteur vitesse s'éteint, puis revient. Je suppose qu'il y a une led ou ampoule qui commence à deconner dans le porte instrument. Est ce que quelqu'un a eu un problème similaire ? Est ce que le porte instrument est compliqué à démonter ? Merci d'avance Envoyé de mon iPhone en utilisant Tapatalk
  12. ttfan56

    Grille haut parleur

    Merci pour ta réponse... Je vais aller voire en concession.... Je vous tiens au courant Envoyé de mon iPhone en utilisant Tapatalk
  13. ttfan56

    Grille haut parleur

    Woof ... Je crois que ta réponse ne correspond pas à ma question .... Mais merci quand même pour tes conseils d'utilisation d'un aspirateur ;-) Envoyé de mon iPhone en utilisant Tapatalk
  14. Bonjour tout le monde Je me demandais si quelqu'un avait déjà changé ses grilles de haut parleur par la version B&O (celle cerclée Chrome) ? J'ai trouvé quelqu'un qui a changé les tweeters, donc ça c'est bon, c'est faisable .... Pour info, ça serais sur A5 sportback. Merci d'avance Envoyé de mon iPhone en utilisant Tapatalk
  15. Tu m'étonnes ;-) Envoyé de mon iPhone en utilisant Tapatalk
×
×
  • Créer...