Aller au contenu

Sm18

Utilisateur
  • Compteur de contenus

    2 362
  • Inscription

  • Dernière visite

  • Jours gagnés

    1

Tout ce qui a été posté par Sm18

  1. Bonjour J'ai pris les miens ici: https://www.autoteppiche.com/DE/index.php De la très bonne qualité. J'avais payé 85€ en 2016.
  2. A la place des Hitachi d'origine, je suis reparti sur des NGK, Elles font le job!
  3. Ben c'est simple faut pas regarder le compteur. Au moins là, t'as une excuse pour ne plus le regarder
  4. Non celle entre le turbo, et le débitmètre.
  5. Profite-en pour changer la durite d'induction. Par contre celle de sortie du turbo, pas besoin, elle tient le choc. Bon courage
  6. Faut se servir des deux mains, une qui tire fermement sur cette put' de durite pendant que l'autre tente de la décoller en partie basse. Avec un tournevis comme dit BK, çà peut aider
  7. La loctite à cette endroit n'aura aucun effet, il perd ces propriétés à 150°C.
  8. Bonjour C'est une roue libre. Elle est surement bloqué. Le plus sûr est de la remplacer. Attention il faut l'outil, et idéalement une clé à choc pour pouvoir la dévisser facilement. @+ Sébastien
  9. Du coup, j'ai été chercher une nouvelle batterie à midi. Rémplacé sur le parking du boulot. Ce soir elle a démarré comme avant.
  10. Bonjour Les miens en bleu ne se font plus, je les avais commandé en Allemagne: https://forums.audipassion.com/topic/162817-présentation-audi-tt-quattro-225/?do=findComment&comment=3809774
  11. Salut JB Oui c'est une idée. En esperant qu'ils ne l'appelleront pas Perceverence
  12. Bonjour Ce matin, au moment de démarrer... batterie super faible, et ce soir idem. Heureusement qu'elle démarre au quart. Bon en même temps c'est une batterie Carrouf. C'est celle qui était monté sur mon ancienne BX 16 soupapes. Elle a au moins 13 ans, et comme la chat du Glaude, elle est en grand danger de ne pas en avoir 14...
  13. C'est un problème rencontré sur "wheler dealer occasion à saisir". Je n'en ai jamais entendu parlé dur ce forum. Sur mon TT 225 stock, j'ai bien essayé de regarder quand j'ai fait mon soufflet de cardan, mais j'ai pas vu de fissures.
  14. Ah désolé pour toi de ce qui t'arrive , en espérant qu'lle soit réparable! Bon courage
  15. Merci à tous En tout cas bien content de retrouver le TT
  16. Bonjour TT remonté, et çà fonctionne. Juste la vitre côté conducteur à réinitialiser. Demain si çà ne pleut pas elle aura droit à un bon lavage, et lundi elle reprendra le chemin du boulot. J'ai interrogé son historique sur le site histovec https://histovec.interieur.gouv.fr/histovec/home J'ai rien appris de plus.
  17. Bonjour J'ai remplacé me vielles Hitachi par des NGK 48082. J'avais une Hitachi d'origine qui avait laché.
  18. Respect Même dans la section S3, ils n'y sont pas arrivés, pourtant ils en ont pété des bielles, et pas qu'une.
×
×
  • Créer...