Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

Pour tous les nouveaux inscrits...

Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de notre charte d'utilisation et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

zenythzen

Surpression et pertes Liquide Refroidissement

Messages recommandés

Bonjour à tous

 

voila je vous explique rapidement mon soucis, après de longs trajets je me retrouve avec un niveau de liquide refroidissement très bas, qui sortirait par la sortie de surpression, pas de fumée blanche, pas d'indicateur de température excessive, juste l'indicateur de niveau LR bas...

Pas de fuite pompe à eau d'après mon mecanno, il est un peu perdu et en vac en ce moment..

 

J'ai changé le bouchon du vase expansion pour éliminer ce soucis,

J'ai testé hier un testeur de CO2 sur le vase expansion et apparament rien...le liquide du testeur CO2 ne vire pas au vert/Jaune...

 

avez vous des idées de tests ?.. je pensais à un JDC avant d'effectuer le test CO2 sur le vase expansion du liquide refroidissement mais vu que le testeur ne vire pas au vert /jaune je suis perplexe ...

 

je vous remercie pour le temps pris, je suis vraiment dégouté car mon véhicule date que depuis Juin 2014 il a 4 ans / 117 000 Kms 

Partager ce message


Lien à poster
Partager sur d’autres sites

bonjour j'ai déca perdu du liquide ( voyant allumé ) sans aucune explication, j'en perd plus actuellement , la seule chose que je vois c'est peut être lors des régénération du FAP , je l'ai terminé  a l’arrêt  en montant le régime moteur lorsque celle ci n’était pas finis sur le parcours

Partager ce message


Lien à poster
Partager sur d’autres sites

Hmm je pense de mon côté que c'est un joint de culasse/culasse poreuse car ça ressort sur la surpression et parfois le test CO2 devient vert, j'arrive pas à faire venir le test CO2 de bleu à vert à chaque fois, la fuite doit etre aléatoire, dur dur... Suis je le seul dans ce cas avec une A3 sportback???!!

Partager ce message


Lien à poster
Partager sur d’autres sites

il est vrai que ça ressemble à un joint de culasse :AP-Smiles_33: tu as vu le liquide sortir par le bouchon ? Pour ma part je commencerai par mettre sous pression à 2 bars moteur chaud au ralenti et je vérifie si ça perd dessous.

Partager ce message


Lien à poster
Partager sur d’autres sites

Hello Stephane bah écoute oui j'ai vu que ça sortait sur le côté gauche du vase expansion;là où s'écoule la surpression :(,

comment fais tu pour effectuer une mise sous pression ?

Est ce pour vérifier une éventuelle fuite de durite ? ou y a t'il une autre conclusion a en tirer comme pour voir si du liquide part dans les pistons..?

 

Merci beaucoup !

Modifié par zenythzen

Partager ce message


Lien à poster
Partager sur d’autres sites

est ce que ton ventilateur moteur tourne lorsque tu enlèves la clim, et que la température atteint plus de 90°. Vérifie aussi la température de ta durite supérieure du radiateur à comparer à celle inférieure. 

Ensuite pour mettre sous pression il faut un appareil spécifique mais si tu vois ton liquide déborder ce n'est pas la peine de le faire. Je rappelle que le niveau du LR max se situe au niveau du trait supérieur du bocal qui est en dessous de la demi sphère. Inutile d'en mettre trop ça sortira.

Si tu avais du LR qui passait dans les pistons tu aurais de la fumée blanche à la sortie d'échappement. En revanche si ton calorstat est mort tu peux avoir le LR qui déborde et idem si des gaz d'échappement via le joint de culasse ou une culasse fissurée viennent faire chauffer ton LR:AP-Smiles_u1F615:

Partager ce message


Lien à poster
Partager sur d’autres sites

Hello les amis !

 

Alors oui j'avais le cas parfois que le ventilo tournait alors que la clim était éteinte et meme moteur éteint, sauf que la température ne dépasse jamais les 90° donc comment te répondre je ne sais pas trop :)

 

OK Je vais vérifier la température des durites, elles doivent etre différentes ? ça permet de tester que ça "refroidit" bien? 

 

Oui je pense tu as raison le test étanchéité sert pas des masses quoi que ça permettra de vérifier que le vase est étanche peut être, m'enfin ça coute 60 balles la malettes sur amazon jvais tenter ça peut toujours servir...

 

Exact pour le max ça sert a rien, c'est bien de mettre a la moitié du mini et max du LR !

 

calorstat mort je verrai des choses anormales au niveau de la température non? moi je vois bien que en 15minutes progressivement ma caisse va de 0 à 90° et n'en bouge pas une fois arrivé...

 

On me parle de l'échangeur vanne egr qui serait plus probable qu'un JDC ... qu'en pensez vous ? faut jessaie de le tester ... si quelqu'un à une idée je suis preneur,

 

j'hésite entre JDC/ Culasse fissurée / échangeur vanne egr et calorstat...

Partager ce message


Lien à poster
Partager sur d’autres sites

Ok si ta température ne dépasse jamais les 90 c est que ton calorstat fonctionne ainsi que le ventilo. Pour ce qui est du refroidisseur EGR je ne vois pas le rapport. Du coup j ai bien peur que ce soit culasse ou joint fissurésAP-Smiles_u1F61E.png

Partager ce message


Lien à poster
Partager sur d’autres sites

Je pensais pareil pour le calorstat...,

 

Je me dis possible via l'echangeur que des gaz échappement remonte jusqu'au LDR ? faudrait jme renseigne + sur la façon dont ça marche ce truc 

 

Merci :)

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai le meme soucis que didier31 ici  et apparament c'était le radiateur de refroidissement des gaz echappemetn qui était percé...

Apparament je serai équipé de ce refroidisseur EGR : https://www.norauto.fr/produit/vanne-egr-valeo-700454_2040273.html?CatalogID=&CatalogCategoryName=

donc d'après la photo... il y a bien un échange entre liquide refroidissement et GAZ echap (CO2)  ? et donc possibilité de fuite et donc de passage de CO2 => LR et donc surpression du vase expansion? Merci à tous !

Modifié par zenythzen

Partager ce message


Lien à poster
Partager sur d’autres sites

méa culpa ce n'est pas ce refroidisseur egr, il ya  une erreur de ref,

 

cela dit quelqu'un peut me confirmer que c'est possible que du CO2 de l'échappement me crée une surpression au niveau du bocal expansion à cause d'une fuite sur l'échangeur LR/CO2 du refroidisseur egr ?

 

merci à tous !

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci GoodWood !

 

penses tu que je peux voir qqe chose visuellement ? ça m'emmerderait de la changer pour rien ou alors faudrait je la teste

Partager ce message


Lien à poster
Partager sur d’autres sites

Franchement je ne sais pas... A part des bulles dans le vase d'expansion, je ne pense pas que l'on voit autre chose...

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci je pense aussi la meme chose malheureusement,

 

si des gens ont plus d'infos hésitez pas , et dolores si tu es dans le coin dis moi quoi :p

Partager ce message


Lien à poster
Partager sur d’autres sites

Pour rechercher une fuite de LDR je préconise de mettre le circuit sous pression environ 1 bar

ensuite rechercher visuellement la fuite ou rechercher du bruit au stetoscope si c'est interne au circuit

Partager ce message


Lien à poster
Partager sur d’autres sites

Pas con mais moi je vois que la fuite est düe a une surpression :(

 

je pense changer la vanne egr mais j'ai pas de moyen de verif, j'aimerai voir si c'est arrivé à d'autre mon soucis de surpression et quelle était la cause : refroidisseur egr percé ou joint de culasse  ou autre...

 

MERCI

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut

désolé de la réponse tardive. Effectivement je pensais à la vanne EGR et non au refroidisseur. Du coup oui possible que ton refroidisseur soit en cause. Si tu as la possibilité de monter la voiture sur un pont tu fais sauter les durites d'échappement du refroidisseur et tu mets le bocal sous pression. Si le radiateur est percé tu auras du LR qui sortira.

Partager ce message


Lien à poster
Partager sur d’autres sites

Hello mon cher Dolores !

 

J'ai été voir mon mécano, je vais en avoir pour environ 300 e pour changer l'egr refroidisseur et vannes (piece et MO), vu que je n'ai pas trop confiance en moi pour effectuer ta manip je vais les débourser et voir ce que ça donne...

 

Je vous tiens au jus les gars !!

 

Si vous avez des infos sur les egr percé qui crée une surpression au niveau du bocal LR n'hésitez pas !!

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Par ailleurs Dolores ( et d'autres !), appart :

 

radiateur bouché / Joint de culasse et refroidisseur EGR percé, d'où peut venir cette surpression dans mon vase expansion ? y'a d' autre possibilité que celles ci?..

 

Merci beaucoup

Partager ce message


Lien à poster
Partager sur d’autres sites

dernière hypothèse culasse fissurée:AP-Smiles_pleure-triste-59:

pour ce qui est du radiateur, si les durites de sortie sont chaudes elles aussi c'est qu'il n'est pas bouché, 

Partager ce message


Lien à poster
Partager sur d’autres sites

Hello Cher Dolores, je vais faire ce test ce soir on verra ,

 

tu as une technique pour les repérer ? ces durites de sorties..

Partager ce message


Lien à poster
Partager sur d’autres sites

Désolé j'ai pas sortie la voiture depuis qqe jours

 

j'ai reçu ma piece de la marque MEAT AND DORIA, mais enfaite ya un stickers BEHR / HELLA dessus donc je suis rassuré pour nos refroidisseurs EGR il n'y a qu'un seul fabricant à mon avis(d'après tout ce que j'ai farfouillé !) :)

Modifié par zenythzen

Partager ce message


Lien à poster
Partager sur d’autres sites
Le 16/01/2019 à 08:27, zenythzen a dit :

tu as une technique pour les repérer ? ces durites de sorties..

les durites du radiateur de refroidissement ou celles du radiateur de chauffage ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Je pense qu 'il s'agît du fameux 2L  TDI  140 à culasse poreuse ..

 

Pour le savoir c 'est facile , il faut regarder le P/N ( Part number : numéro de pièce ) moulé dans la culasse ...

Si ce P/N se termine par la lettre "A " ou la lettre "B" tu as à faire à une culasse poreuse !!!

 

Mais si le P/N se termine par la lettre " C " pas de problème , tu as une culasse modifiée ....

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut zenithzen, j'ai le meme problème que toi et audi m'a déjà changé la vanne EGR et ca n'a rien changé et on va changer le collecteur d'admission car c'est une pièce avec echange air eau

De plus j'ai eu des problèmes avec le FAP ce qui a engendre le changement de deux sondes de températures et maintenant pompe d'injection + peut etre un injecteur qui prend l'eau

Pour une voiture de 62000 km je trouve que ca devient la misère

Partager ce message


Lien à poster
Partager sur d’autres sites

Il est reprogrammé ton 2.0 TDI il me semble koekale, ça a peut être un rapport avec ton FAP, l’EGR et ton système d’injection qui pose problème...

Modifié par Edward

Partager ce message


Lien à poster
Partager sur d’autres sites

pour l'egr audi a remplacé car problème sur la serie 2014 15 retour garantie

pour la pompe d'injection, on a remarqué des particules de limaille dans le carburant et une mesure moins bonne pour un injecteur

Et pour le FAP, une regeneration ne s'est pas réalisée au bon moment et m'a grillé une sonde avant turbo et une après

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Hello Les amis !

 

Mon cher Dolores j'ai du chauffage dans ma voiture par moment, et parfois le coté passager (les 2 buses cotés passagers) soufflent du froid, est ce un indice pertinent ,?.. alors que le coté conducteur souffle du chaud, après vu que j'entend un petit bruit de claquement je me dis c'est le servomoteur qui déconne et donc un autre soucis ....

 

Alors ce que tu me dis koekale est très interessant, ils te l'ont refait gratis a quel motif? Pourquoi ma bagnole a jamais été rappelé -,- !!!

Changement radiateur egr effectué, je vais effectuer un long trajet environ 40 Kms pour voir si c'est réglé... pour le moment vu y'a eu purge le niveau fluctue, j'attend une semaine avant verdict on va dire...

 

Tiens nous au jus pour ton admission Koekale, à combien s 'éleve la piece et le prix MO? si tu as la ref piece ça m'interesse (encore mieux si tu as la référence de la diapo sur ETKA : genre 102-240....)

EDIT : Koekale tu es sur que tu ne parles pas plutot du joint de culasse ? 

 

 

Modifié par zenythzen

Partager ce message


Lien à poster
Partager sur d’autres sites

non je te parle bien du collecteur d'admission , ref : 04L129711L 685 € HTVA (prix promo) + les joints

normalement rdv la semaine prochaine, à confirmer

Partager ce message


Lien à poster
Partager sur d’autres sites

donc toi c'est pareil arrivé à environ 40KM de route tu as des gouttes de surpression qui ressorte ? pas de fumée chelou blanche ? et tu as fait un détecteur CO2?

Et ils ne peuvent pas déterminer la panne directement ils sont obligé de faire des changements petit à petit ?

 

Ils t'ont fait ce chemin? :

1/ BOUCHON

2/ RADIATEUR EGR

3/ COLLECTEUR ADMISSION

 

et ensuite culasse et ya plus aucune autre possibilité ?

 

c'est ouf T_T

 

EDIT : je vois pas le rapport vu que c'est un échangeur air/air, je m'y connais pas beaucoup alors je viens de demander a un ami mécanno et pareil il voit pas le rapport avc notre soucis par rapport à ton collecteur admission O_o

Modifié par zenythzen

Partager ce message


Lien à poster
Partager sur d’autres sites

Le détecteur CO2 à déjà ete fait et n à pas révélé d anomalie 

Par contre l échangeur est un air eau sinon tu aurais un intercooler sur la face avant avec radiateur pour que ce soit air air moi 2 tuyaux reviennent du vase d expension pour l apport en eau 

Tu as un 2.0 toi ou ç est autre chose 

Partager ce message


Lien à poster
Partager sur d’autres sites

Oui j'ai un 2.0 à 150 CV année 2014..., peux tu me dire si j'ai comme toi ou pas ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Je viens d'en parler avec mon mecano, il me dit exact tu as raison si pas de CO2 dans le LR alors la seule solution possible est que de l'air du turbo (air sans CO2) rentre dans ton LR et crée ta surpression, par contre il me dit que à l'arrêt , vu que la fuite fonctionne dans les 2 sens, tu devrai perdre du LR sans que la voiture roule... est ce que tu en perd sans raison a l'arrêt ou trouve tu des traces de LR à l'arret ? (pas juste aprés avoir roulé...)

Partager ce message


Lien à poster
Partager sur d’autres sites

j ai juste remarqué une fois une belle trace sur le sol en étant à l'arrêt chez moi a part cela je n'en voie jamais et pourtant je remet régulièrement du liquide

 

Partager ce message


Lien à poster
Partager sur d’autres sites

ça ressort par la surpression ? je veux dire après avoir rouler on va dire 50min, tu touche le vase expansion coté gauche (au niveau de la surpression), tu ressens des gouttes? (face au capot) moi j'ai vraiment constaté ça, peut etre t'as juste une durite et impossible de la voir dans ton cas car mal placé...

ils ont fait un test de pression? 

Partager ce message


Lien à poster
Partager sur d’autres sites

oui, ils ont mis sous pression et aucune fuite

c'est une voiture de sorcier

on va attendre que les reparations soient faites en espèrent que ca ne provient pas de la culasse ou du joint de culasse

Partager ce message


Lien à poster
Partager sur d’autres sites

Hello les gars !

 

Excellente nouvelle pour ma part j'ai parcouru environ 160 kms sans perte donc je pense c'était bien le refroidisseur EGR, tiens nous au jus Koekale !

Partager ce message


Lien à poster
Partager sur d’autres sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Visiteur
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Restaurer la mise en forme

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


Rappel sur la diffamation et la calomnie

La diffusion d’informations fausses ou erronées visant à déstabiliser, voire à compromettre l’intégrité d’autrui, voire même jugée tendancieuse ou malhonnête, pourra être considérée comme de la diffamation pouvant faire valoir nos droits en déposant plainte contre les auteurs de ces propos.

C'est pourquoi, vous êtes tenus de respecter notre Charte d'Utilisation à l'instant même que vous vous trouvez dans ces lieux.

AudiPassion (Officiel) sur Facebook

Groupe Facebook Officiel du Forum.

AP_Logo_FB

×
×
  • Créer...