Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

Pour tous les nouveaux inscrits...

Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de notre charte d'utilisation et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

koekale

Utilisateur
  • Compteur de contenus

    1 221
  • Inscription

  • Dernière visite

1 abonné

À propos de koekale

  • Rang
    Forumiste expert

Information de profil

  • Sexe
    Homme
  • Prénom
    alex
  • Localisation
    nivelles, belgique
  • Marque et modèle
    A3 2.0 l tdi 190 ch
  • Motorisation
    2.0 tdi 190 ch

Visiteurs récents du profil

552 visualisations du profil
  1. ce ne sont pas des replique car c'est la marque AEZ et elles sont super solide , il y a déjà 3 ans que je les ai et c'est top
  2. Salut Marco bon choix de jante mais en 19 tu dois etre en 225 35 19 et pas 30 Pour les pneus je suis monté en continental conti sport et tres content du resultat
  3. sur la photo arrière de la voiture, tu vois bien que c'est un toit ouvrant car il est relevé
  4. non, dans mon cas le LR se vidait de mon vase d'expansion mais aucune fuite au niveau du bole ni du bouchon et apres plusieurs tests, ils ont decelés une fuite au niveau du collecteur d'admission ainsi qu'un frotement sur un axe (limailles) Sans passer par Audi la pièce te coute 869 € htva + 50 € de fournitures diverses + la main d'œuvre et moi j'avais en plus un problème avec mes injecteurs car on a retrouvé des limailles dans le reservoir ce qui pouvait provenir des injecteurs , donc test sur banc et constatation , ils sont tous les 4 avec trop de débits je dois etre honnete et dire que meme moi jai pas tout compris mais pour eux la reprogramation n'a rien à voir avec tous ces problèmes
  5. salut, vous partez sur pleins d'idees différentes et je pense que vous devez vous orientez sur le collecteur d'admission qui dans mon cas avait une fuite et laissait passer l'eau qui venait du vase d'expansion et se melangeait au mazout qui peut également entrainer un problème aux niveaux de vos injecteurs (les miens ont été testé sur banc et sont tous les 4 au dessus des normes)
  6. salut , problème résolu avec le changement du collecteur d'admission qui était troué Je pense que tu dois t'orienter vers cette solution
  7. oui, ils ont mis sous pression et aucune fuite c'est une voiture de sorcier on va attendre que les reparations soient faites en espèrent que ca ne provient pas de la culasse ou du joint de culasse
  8. j ai juste remarqué une fois une belle trace sur le sol en étant à l'arrêt chez moi a part cela je n'en voie jamais et pourtant je remet régulièrement du liquide
  9. Le détecteur CO2 à déjà ete fait et n à pas révélé d anomalie Par contre l échangeur est un air eau sinon tu aurais un intercooler sur la face avant avec radiateur pour que ce soit air air moi 2 tuyaux reviennent du vase d expension pour l apport en eau Tu as un 2.0 toi ou ç est autre chose
  10. non je te parle bien du collecteur d'admission , ref : 04L129711L 685 € HTVA (prix promo) + les joints normalement rdv la semaine prochaine, à confirmer
  11. pour l'egr audi a remplacé car problème sur la serie 2014 15 retour garantie pour la pompe d'injection, on a remarqué des particules de limaille dans le carburant et une mesure moins bonne pour un injecteur Et pour le FAP, une regeneration ne s'est pas réalisée au bon moment et m'a grillé une sonde avant turbo et une après
  12. Salut zenithzen, j'ai le meme problème que toi et audi m'a déjà changé la vanne EGR et ca n'a rien changé et on va changer le collecteur d'admission car c'est une pièce avec echange air eau De plus j'ai eu des problèmes avec le FAP ce qui a engendre le changement de deux sondes de températures et maintenant pompe d'injection + peut etre un injecteur qui prend l'eau Pour une voiture de 62000 km je trouve que ca devient la misère
  13. salut à tous j'ai deux soucis sur mon A3 le premier est : je n'ai plus de chaleur qui sort des buses d'aérations centrales avant quel serait le problème ?? la deux est : mes capteurs de recul arrière ne fonctionne plus et je viens de constater un impact sur mon pare choc arrière quel serait le problème ? J'attends vos retours avant de me rendre à ma concession

Rappel sur la diffamation et la calomnie

La diffusion d’informations fausses ou erronées visant à déstabiliser, voire à compromettre l’intégrité d’autrui, voire même jugée tendancieuse ou malhonnête, pourra être considérée comme de la diffamation pouvant faire valoir nos droits en déposant plainte contre les auteurs de ces propos.

C'est pourquoi, vous êtes tenus de respecter notre Charte d'Utilisation à l'instant même que vous vous trouvez dans ces lieux.

AudiPassion (Officiel) sur Facebook

Groupe Facebook Officiel du Forum.

AP_Logo_FB

×
×
  • Créer...