Aller au contenu

Mazaki

Utilisateur
  • Compteur de contenus

    262
  • Inscription

  • Dernière visite

  • Jours gagnés

    1

À propos de Mazaki

  • Rang
    Forumiste confirmé
  • Date de naissance 27/03/1980

Information de profil

  • Sexe
    Nons pécifié
  • Prénom
    -
  • Localisation
    -
  • Marque et modèle
    -
  • Motorisation
    -

Visiteurs récents du profil

581 visualisations du profil
  1. Celui sur la console centrale? Faire levier sur les côtés, puis ya pas de secret: tirer c'est juste des clipse
  2. Quel serait son équivalent sur la 8V du coup?
  3. C'est la n75 qui controle l'actuateur du turbo c'est une éléctrovanne pas un capteur https://www.vag-perf.fr/tutoriels/entretien-mecanique-tfsi-vag-tutoriels/la-n75-sur-le-tfsi-reference-etka-06f-906-283-f/ elle est présente sur le 2.0 tfsi c'est pour ça que je pense a cette pièce
  4. Change l'électrovanne N75 celle qui controle ton turbo Si tu as changé turbo et wastegate sans succès ça doit donc être elle
  5. En effet Si tu as une jauge electronique cela peut venir d'un soucis de capteur de capot Sinon il faut changer le capteur de niveau d'huile , rien de bien sorcier il est sur le carter (je sais plus si il se démonte depuis l'interieur ou l'exterieur du carter, si depuis l'intérieur alors tu vidange et tu demonte le carter -> prévoir pate a joint de carter).
  6. Oui possible si c'est le même code moteur ce doit sûrement être l'année qui diffère mais 3 fois rien je pense
  7. Prend du mecarun p18 en additif Aucun risque pour les synchros en laiton C'est le top du top Après ca sera pas forcément miraculeux si il faut la boite a pris un coup dans la tronche et le mieux sera de la changer
  8. Personnellement pour être serein Je faisais mes vidanges sur mon TDI 150 tous les 15 000 km avec huile 5W30 castrol edge long life (oui long life tous les 15 000 km , qui "peut le plus" peut le moins ^^) et tous les filtres a chaque fois même filtre d'habitacle gazole etc
  9. Change ta sonde de température d'eau pour le prix que ca vaut et ta wastegate a peut-etre pris du jeu pour ton histoire de turbo
  10. Salut Non pas de lien Pour le turbo en gros ton turbo est obligé de tourner + vite pour réguler un manque quelque part (durite félée, capteur HS, wastegate bloquée, géométrie variable grippée) Pour ton liquide de refroidissement, je pense à la pompe auxiliaire (pompe qui est électrique) qui se trouve sous la voiture, ou le carlostat. Ce sont pour moi les seuls éléments capable de fournir des codes défaut
  11. Procède a un nettoyage vanne egr Peut être les joint d'injecteurs ? a voir ? Pourtant pas une maladie sur le 140
  12. Fais un diag voir ce qu'il en est si tu peux ? Cela peut venir de plusieurs facteurs notamment turbo (géo variable?) ou injecteurs ? Peut-être même vanne EGR
  13. Après une desactivation au VAGCOM ne cause aucun problème ça fonctionne très bien aucuns soucis ni pour garanti ni pour le CT et c'est facilement reversible
  14. Et oui car ta voiture remplissait certaines conditions d'activation du S&S mais pas toutes, tu as énormément de conditions qui doivent être respectés et si une seule ne l'est pas le S&S ne fonctionne pas du genre: - Voltage batterie a un certain niveau - Température LDR/Huile - Ceinture bouclée ou non - Température extérieure - Température de la boite - La position du sélecteur/pommeau de vitesse - La route est en pente a un certain degrés - Le start and stop a été activé trop de fois sur une courte durée (démarreur en surchauffe) - Regenera
  15. Ça me parle pas Sur la mienne que je viens de vendre il ne me semblait pas avoir ça et pourtant j'avais les capteurs de pluie d'origine
×
×
  • Créer...