Aller au contenu

Mazaki

Utilisateur
  • Compteur de contenus

    233
  • Inscription

  • Dernière visite

À propos de Mazaki

  • Rang
    Forumiste junior
  • Date de naissance 28/12/1997

Information de profil

  • Sexe
    Homme
  • Prénom
    Benjamin
  • Localisation
    Bordeaux
  • Marque et modèle
    Audi A3 8V 2014
  • Motorisation
    2.0 TDI 150

Visiteurs récents du profil

482 visualisations du profil
  1. Je voit peut être de quoi tu parle, j'avais vu cette vidéo il y a quelques temps, le symptome est pas le même mais la résolution du problème peut etre:
  2. Plus ça va plus je me dit, essaie de voir si tes pneus avant ne sont pas déformés, ou un roulement effectivement Si tu avais une vidéo du bruit on pourrait mieux le déceler
  3. Je n'avais plus ton pseudo en tête! Effectivement tu as été le premier à avoir correctement diagnostiqué le souci sur la mienne en 2019 quand tout le monde me bassinait avec le refroidisseur egr ou le joint de culasse donc je t'en remercie encore! D'autant plus que la ou je vis j'ai monté un petit business qui marche très bien l'hiver (à chaque fois ce souci survient l'hiver chez les personnes à qui je change la pièce), en 1h30 je suis capable de faire la purge de LDR et le remplacement de la pièce pour 5 fois moins cher que ce qu'Audi demande en concession ! Je suis même dev
  4. Le seul câble que je vois qui est susceptible de s'arracher depuis en dessous c'est le câble de la pompe a eau auxiliaire
  5. Normalement c'est soit dans 17 Instruments ou 01 Moteur et c'est dans ADAPTATIONS je crois ou Reglages de Bases il y a un menu déroulant avec plein de lignes a coder et tu as une ligne sur la vitesse max et survitesse
  6. Jamais regardé en detail je t'avoue Mais il doit y en avoir au niveau du bras du train arrière et au niveau des amortisseurs ou ressorts
  7. Oui ça reste facilement accessible à partir du moment ou tu lèves la voiture pour passer en dessous Surtout pas WD40 ça rétracte le caoutchouc il faut du lubrifiant silicone
  8. Silentblocs Pas usés mais séchés Il faut les graisser + lubrifiant caoutchouc Défaut connu sur l'A3 8V
  9. Bah après il reste plus grand chose a part la pompe hp et l'injection (rampe et injecteurs) Elle demarre un peu ou elle cale instantanément ? Faudrait essayer de vider le reservoir et de le reremplir avec du excellium et mettre du mecarun c99 diesel dedans (très bon additif diesel) pour prévenir les soucis a l'injection
  10. Si il était bouché J'aimerais bien voir l'état de la pompe de gavage, s’il faut elle a pris cher aussi
  11. Filtre a gazole changé ? au moins pour voir Sinon vérifier valeur de la pompe de gavage et pompe HP
  12. Ouai enfait il a rien vu du tout je pense Faut passer au vagcom tu aura le défaut exact
  13. Il sort par surpression par le trop plein du bocal de liquide de refroidissement Tu ne le voit pas de suite à chaud car avec la pression il s'affiche tjr au max mais si tu la coupes et tu laisses retomber a froid, tu verras que le niveau aura baissé Un radiateur de chauffage bouché, ne fuit pas forcément et donc le tapis de sol ne se mouille pas (c'est tellement étanche les raccords de ce radiateur sur l'A3)
  14. Pompe à eau changée ? Si oui alors: - Radiateur de chauffage Si j'ai raison tu me payes un café 1800€ chez Audi pièce et main d'œuvre (environ) Je le fais au black sur Bordeaux pour 90€ la pièce et 150€ de main d'œuvre J'en fais 3-4 tous les hivers c'est courant sur ces moteurs et ces empafés d'Audi ou autres garagistes pensent jamais à ce souci (pourtant connu sur A3 8V) et commencent à annoncer des truc de malade (culasse, etc.). (J'ai déjà fait éviter plusieurs déculassages je peux te dire qu'ils étaient soulagés) Tu as du chauffage des deux côté et a l
  15. Si tu ne trouve pas d'ici là, MP je te ferais ça tranquillement
×
×
  • Créer...