Aller au contenu

Noone67

Utilisateur
  • Compteur de contenus

    135
  • Inscription

  • Dernière visite

À propos de Noone67

Information de profil

  • Sexe
    Homme
  • Prénom
    Fog
  • Localisation
    France
  • Marque et modèle
    Audi A3 FL Sline 3P
  • Motorisation
    190CV

Visiteurs récents du profil

399 visualisations du profil
  1. Salut à tous, peut être que la question a déjà été posée mais pourquoi on trouve les 2 configurateurs sur le site de audi avec différent moteur proposés selon l'année ? Merci d'avance !
  2. Ca ressemble quand même pas mal au A3 FL actuel je trouve
  3. Salut à tous j'ai une petite question, j'avais Audi Connect au moment de l'achat de mon véhicule gratuit 3mois. Cependant je ne l'ai pas activé depuis myAudi (le code a synchroniser ?) Ma question, est-ce que si je l'active disons début 2019 je pourrais télécharger les nouvelles cartes GPS ? Merci d'avance !
  4. Petite mise à jour, je suis passé chez Audi en Allemagne pour qu'ils regardent, il a bien entendu le bruit. Ils ont ensuite passé la voiture en roulant avec un logiciel qui détecte les ondes pour voir le bruit et a envoyé cela a Audi QG. Réponse de leur part : ils détectent rien d'anormal donc ils font rien de plus. Ils ont quand même passé un peu de silicone au niveau de la pédale etc mais ça change rien... Le bruit se produit que quand on roule donc assez compliqué a identifier... Ca m’énerve tellement ce bruit sur une voiture a presque 40K euros... j'ai roulé une Dacia qui n'a pas ça pendant 1 semaine...
  5. Salut, Je me permet de UP ce topic car j'ai exactement le même problème si quelqu'un a une idée, j'ai fait des vidéos ici : http://forums.audipassion.com/topic/196293-bruit-relachement-pedale-embrayage-enervant/ Merci d'avance !!
  6. Bon j'ai laissé la voiture à la concession, ils l'ont gardé 1 journée. Démontage / Graissage pédale d’embrayage c'est toujours la même chose c'est horrible ce bruit -_-
  7. Bon je suis passé en concession et ils ont pas l'air d'entendre ce bruit c'est peut être moi qui abuse mais bon si j'arrive à l'entendre et ma compagne aussi en roulant c'est que je rêve pas :P
  8. Hello à tous, j'ai un petit problème de bruit depuis quelque temps j'ai une sorte de "TOC" voir plutot "TIC" lorsque que je lâche la pédale d'embrayage comme si un ressort manquait d'huile ou un plastique ? Le bruit se passe après que le rapport soit passé donc c'est pas lié a la mécanique elle même de l'embrayage je pense. Je pense que c'est que quand il fait chaud d'ailleurs ce bruit mais à prendre avec des pincettes car la température a pas baisser en dessous de 20 degré depuis donc pas pu tester réellement quand il fait froid. Merci d'avance si quelqu'un sait :) Je vous met les vidéos exemple, bon on entend pas super top mais c'est déjà ça. Vous trouvez normal ce bruit ? Sachant que ça le fait seulement depuis 2-3 semaines. Je l'entend avec musique ou fenêtre ouverte en roulant.
  9. Hello à tous, perso j'ai une sorte de "TOC" voir plutot "TIC" lorsque que je lâche la pédale d'embrayage comme si un ressort manquait d'huile. Le bruit se passe après que le rapport soit passé donc c'est pas lié a la mécanique elle même de l'embrayage je pense. Je pense que c'est que quand il fait chaud d'ailleurs ce bruit. Merci d'avance si quelqu'un sait :)
  10. Hello tout le monde c'est moi ou le 190 avec boite manuel a disparu du configurateur ?
  11. Il a refait son post ici pour information : http://forums.audipassion.com/topic/193735-mayonnaise-bouchon-dhuile-a3-2l-tfsi/
  12. J'en ai jamais entendu parlé c'est quoi exactement ?
×
×
  • Créer...