Aller au contenu

Mazaki

Utilisateur
  • Compteur de contenus

    256
  • Inscription

  • Dernière visite

  • Jours gagnés

    1

Tout ce qui a été posté par Mazaki

  1. Prend du mecarun p18 en additif Aucun risque pour les synchros en laiton C'est le top du top Après ca sera pas forcément miraculeux si il faut la boite a pris un coup dans la tronche et le mieux sera de la changer
  2. Personnellement pour être serein Je faisais mes vidanges sur mon TDI 150 tous les 15 000 km avec huile 5W30 castrol edge long life (oui long life tous les 15 000 km , qui "peut le plus" peut le moins ^^) et tous les filtres a chaque fois même filtre d'habitacle gazole etc
  3. Change ta sonde de température d'eau pour le prix que ca vaut et ta wastegate a peut-etre pris du jeu pour ton histoire de turbo
  4. Salut Non pas de lien Pour le turbo en gros ton turbo est obligé de tourner + vite pour réguler un manque quelque part (durite félée, capteur HS, wastegate bloquée, géométrie variable grippée) Pour ton liquide de refroidissement, je pense à la pompe auxiliaire (pompe qui est électrique) qui se trouve sous la voiture, ou le carlostat. Ce sont pour moi les seuls éléments capable de fournir des codes défaut
  5. Procède a un nettoyage vanne egr Peut être les joint d'injecteurs ? a voir ? Pourtant pas une maladie sur le 140
  6. Fais un diag voir ce qu'il en est si tu peux ? Cela peut venir de plusieurs facteurs notamment turbo (géo variable?) ou injecteurs ? Peut-être même vanne EGR
  7. Après une desactivation au VAGCOM ne cause aucun problème ça fonctionne très bien aucuns soucis ni pour garanti ni pour le CT et c'est facilement reversible
  8. Et oui car ta voiture remplissait certaines conditions d'activation du S&S mais pas toutes, tu as énormément de conditions qui doivent être respectés et si une seule ne l'est pas le S&S ne fonctionne pas du genre: - Voltage batterie a un certain niveau - Température LDR/Huile - Ceinture bouclée ou non - Température extérieure - Température de la boite - La position du sélecteur/pommeau de vitesse - La route est en pente a un certain degrés - Le start and stop a été activé trop de fois sur une courte durée (démarreur en surchauffe) - Regenera
  9. Ça me parle pas Sur la mienne que je viens de vendre il ne me semblait pas avoir ça et pourtant j'avais les capteurs de pluie d'origine
  10. À savoir que le start and stop à besoin d'avoir des conditions optimales pour fonctionner, un certain voltage a la batterie, une certaine température moteur, et plein d'autres paramètres etc.
  11. Le 2.0 TFSI a toujours consommé de l'huile, c'est pas nouveau malheureusement, 0,5L / 1000km tu es correct (le seuil d'alerte officielle d'Audi est 1L/1000km) Pour ce qui est de ton bouchon de remplissage, rien d'étonnant, tu fais un appel d'air, c'est tout à fait normal que le régime moteur augmente Si à part ça tu as 0 soucis alors ne t'inquiète pas +
  12. Si tu as l'occasion de faire de la route de campagne avec des virages, tu verras qu’en boite manuel la seule différence se ressent a la dureté du volant (plus dur en dynamic) et aussi sur les amortisseurs si tu as les amortisseurs pilotés, sinon en effet, le reste se ressent sur la boite (en fait elle passe juste les rapports plus haut dans les tours et rétrograde + tôt rien de fou) Pour répondre à la question principale, voilà une réponse technique concernant le start & stop qui est quand même une belle merde, mais qui a été généralisé par les constructeurs pour permettre
  13. Perso moi j'y crois pas trop trop mais c'est mon avis personnel Tien une vidéo qui peut t'intéresser sur le sujet:
  14. Un jeu d'enfant pour les grilles Pour les phares si tu n'en est pas équipé d'origine, va falloir les câbler, et la tu va t'amuser, et ajouter le bouton au niveau du réglage des phares à l'intérieur Pour les grilles c'est clipsé (assez fort mais c'est clipsé), fait levier avec une spatule en plastique spécial pour les plastiques voitures, ou tire un coup sec dessus
  15. Salut Déchromage, désiglage, avec logo Audi arrière noir brillant idem sur l'avant Petit becquet noir brillant ou même carbone ça fera pas mal aussi Rien que ça elle sera niquel Pour ton histoire de perf, effectivement elle pousse moins sur le coup (moins l'effet coup de pied au Q), car c'est un essence donc + linéaire et comme tu l'a dit, plus le compte tour monte, plus elle marche Contrairement au diesel qui lui à sa plage de puissance seulement entre 2100 et 3400 En gros imagine un départ arrêté entre les 2 : en 1ère et en 2ème le diesel sera devant (+
  16. C'est ultra simple il faut d'abord vider le LDR en débranchant la durite en bas du radiateur, une fois vide tu rebranches et tu peux remettre le cache sous moteur comme ça tu peux direct reposer la voiture au sol Pourquoi vider le LDR me diriez-vous ? Le LDR se change et tant qu'à faire autant le changer, vu la merde qu'il y a dans le radiateur il a pu être pollué, perso, c'est ma conscience personnelle et professionnelle et mon besoin de bien faire les choses qui font que je le vide systématiquement pour changer le radiateur de chauffage ^^ Tu démontes la console centrale +
  17. Je pense pas être super bien accueilli avec mon immatriculation 93 Plus sérieusement je suis sur Bordeaux, mais je ne vais jamais a Marseille malheureusement ^^ J'y a été une seule fois chercher une voiture l'année dernière c'est tout
  18. Oui c'est exactement ça Photo 1 -> 8V facelift normale Photo 2 -> 8V sline Photo 3 -> 8V facelift sline
  19. C'est des clowns Audi Tiens: https://www.auto-doc.fr/valeo/7665313 C'est un montage Valeo mais il existe un montage sur certaines un peu plus complexe qui est en Denso, mais dans tous les cas de 8V 2013-2014 que j'ai fait, c'était du Valeo Pour tes volets à part qu'ils soient grippés je ne vois pas d'explication, et encore, essaye d'effacer les défaut déjà ensuite met ta ventilation sur "LO" et va direct jusqu'en "HIGH" et tu fais 2-3 aller retour LOW-HIGH comme ça voir si ça enclenche pas les volets
  20. De 2013 jusqu'à fin 2016 -> 8V phase 1 -> Photo n°2 De 2017 jusqu'à 2019 -> 8V phase 2 (facelift) -> Photo 1 et 3 La différence se voit aux phares avant, phares arrière, calandre et parechoc avant, diffuseur arrière Niveau intérieur la différence est le volant et tu as (si tu as l'option), le virtual cockpit et quelques détails
  21. Salut Effectivement je confirme pour ce qui est du radiateur de chauffage Pour tes codes défauts tu en as un paquet entre les codes défauts moteur, climatronic, servomoteur de réglage des phares, etc Je pense + que tu as un problème électrique sur le véhicule Supprime les défaut et refait un scan, car ils ont tous des kilométrages différent donc tu as sûrement bcp de vieux défaut en mémoire Pour ce qui est du travail sur le radiateur de chauffage il faut compter: - Radiateur de chauffage 90 € - 5L de LDR G12 ou G13 (indiqué sur le bocal d
  22. Salut! Oui truc de dingue le bruit de l'explosion est folle j'ai eu un flippe total! Aucun verif de l'expert j'ai été direct dans un centre agrée ils ont commandé la pièce et me l'ont changé en 2 petite heures 60€ de franchise pour une facture a 800€ Oui souvent cette histoire de fréquence qui revient souvent, un caillou je ne saurais trop dire (je venais de doubler quelqu'un), et vu que le toit était ouvert il a du soit taper dans la bordure du TO ou alors bien tomber sur la vitre ce qui m'étonne un peu Après possible qu'elle ait été fragilisée déjà avec
  23. Salut à tous Pour la petite mésaventure Je roulais à 120km/h, toit ouvrant ouvert, environ 18 degrés dehors D'un coup une grosse explosion et je me prends du verre sur la tronche, je lève la tête et je constate que mon toit ouvrant a complètement éclaté Je venais d'effectuer un dépassement à ce moment là Une voiture qui roulait devant moi qui m'aurais envoyé un caillou? Faut vraiment pas avoir de chance pour que ça aille m'éclater le toit ouvrant Qui par ailleurs n'est même pas feuilleté, mais qui est en verre SECURIT. Mon assurance pren
  24. Je voit peut être de quoi tu parle, j'avais vu cette vidéo il y a quelques temps, le symptome est pas le même mais la résolution du problème peut etre:
  25. Plus ça va plus je me dit, essaie de voir si tes pneus avant ne sont pas déformés, ou un roulement effectivement Si tu avais une vidéo du bruit on pourrait mieux le déceler
×
×
  • Créer...