Aller au contenu

seb-audiA3

Utilisateur Novice
  • Compteur de contenus

    43
  • Inscription

  • Dernière visite

À propos de seb-audiA3

Information de profil

  • Sexe
    Homme
  • Prénom
    Sebastien
  • Localisation
    Saint Georges de Com
  • Marque et modèle
    Audi A3
  • Motorisation
    2.0L TDI

Visiteurs récents du profil

493 visualisations du profil
  1. Ah d'accord merci de vos réponse ca ma bien aider, je suis partie sur la marque Mobile du coup. Oui j'attends toujours un peu avant de couper le moteur de plus je ne dépasse jamais les 2000 T/Min t'en que la voiture n'est pas a 90°C huile moteur. J'ai déjà casser un turbo et même ca ma tué le moteur donc maintenant je fais grave attention. D'accord donc tous les 15 000km changement de l'huile Personnellement je fais mon pleins toujours a Totale Acces je vais jamais ailleurs a par si j'ai vraiment pas le choix.
  2. Bonjour, voila depuis que j'ai changer mon moteur ca fais déjà 6500KM que j'ai fais, et quand je démarre moteur froid j'ai ce petit bruit de claquement. Je sais pas ci vous aller bien entendre dans la vidéo, dites moi j'essayerai d'en prendre une autres. Alors est-ce-que ces grave ou pas? Savez vous d'où sa peu venir ? Merci de vos réponse IMG_103705593.MOV
  3. Bonjour, je vais aller faire une vidange chez mon garagiste et j'aurai aimer savoir qu'elle était la meilleure huile pour les moteurs TDI. Le prix m'importe peu t'en que c'est de la bonne qualité c'est tous ce que je veux. Merci de vos réponses
  4. Merci a toi effectivement après avoir vue la vidéo on nous vend un peu du rêve
  5. Bonjour, voila je voulais savoir ce que vous pensez des décalaminage a l'hydrogène. On m'a conseiller de le faire car quand j'ai changer de moteur y mon remonter le FAP et filtre a particules de l'ancien moteur, sachant que au moment de la casse moteur l'huile moteur était passer par la l'échappement. Du coup je l'es fais ce week-end et je trouves que la voiture et bien plus souple. Merci de vos réponse
  6. Ahhh d'accord je comprend mieux maintenant merci et tous cas.
  7. SA marche merci du conseil, depuis le démontage du coffre le défaut et partis, j'ai refixer le faisceau de l'essuis glace et ce balader un peu partout.
  8. Bonjour Parfois quand j'arrive au boulot ( j'ai 18KM de chez moi a mon travail ) et j'ai le ventilateur qui tourne a fond même moteur éteint. Je voulais savoir si c'est normal Et aussi comment ce fais que le température d'huile sois a 90 °C mais que voiture a l'arrêt sois a 1000 T/min alors que d'habitude je suis plus a 900 T/Min. Merci de vos réponse
  9. Pas facile de bien voire avec cette gaine en caoutchouc , mais je n'est pas trouver de fil couper. En même temps j'ai démonter le coffre voir un peu ce qu'il en était mais rien de choquant la serrure de coffre marche parfaitement. Du coup je suis un peu perdue ^^ Me voila toujours au même point qu'avant avec toujours ce défaut qui reviens systématiquement...
  10. C'est a ce niveau la le flexible que tu me parles ?
  11. Ca marche je te remercie je vais voir si il y en a un dans ma région
  12. Je te remercie, je cherches toujours actuellement une bonne adresse. Pas mal du tous la vidéo ca aide a comprendre
  13. Bonjour Voila j'habite dans le bassins Grenoblois (38) et je cherches une bonne adresse pour aller faire ma vidange de boite auto ? ( Sans passer par Audi bien sur ) Est-ce qu'il y a des personnes du forum qui sont du 38 ? Merci de vos réponse
  14. Je vais regarder ca merci en tous cas .
  15. Bonjour, Voila je vous explique, en gros j'ai problème de faux contacte quand je roule le tableau de bord me dis que mon coffre est ouvert alors qu'il est bien fermé. D'autres fois il bug entre ouvert en fermer a répétition. J'ai changer la césure de coffre qui était fatigué, le garagiste penser que c'était ca mais on finale le défaut et revenue, il m'a parler aussi de changer la camera de recul qui peu êtres défectueuse. Je précises aussi que je n'es pas d'essuis glace arrière. Quand j'ai ce défaut et que je fais une marche arrière je n'est pas les affichage des roues et du rectangle bleue sur ma caméra de recul. Est-ce déjà arriver a quelqu'un ? Merci de vos réponses
×
×
  • Créer...