Aller au contenu

fOomad

Utilisateur Novice
  • Compteur de contenus

    22
  • Inscription

  • Dernière visite

À propos de fOomad

Information de profil

  • Sexe
    Homme
  • Prénom
    Merwane
  • Localisation
    09
  • Marque et modèle
    Audi A3
  • Motorisation
    2.0 TDI 150

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. fOomad

    VCDS 11.11 RAZ entretien

    Hello, Bha même problème, j'ai le VCDS 21.3 et impossible a faire disparaitre le message "Échéance entretien" au démarrage de ma A3 8V.. Edit : Bon bha finalement en bidouillant les jours, les kilometres dans les trucs des révisions/vidanges ca a disparu... Pas intuitif ce truc!!! Je sais même pas comment j'ai fais... XD
  2. Bonjour, Je dois faire la distrib sur un TDI 2.0 150, mais sur les sites de vente de pièces, ils proposent 2 types de kit distrib, avec pompe a eau électrique ou non. Comment savoir lequel choisir ? Code moteur : CRBC En vous remerciant, Cdt
  3. Hello, Je vais installer l'attelage prochainement et je compte installer un faisceau 7 broches multiplexe a brancher sur les feux, @tinejojo je voulais savoir si tu te rappelle de la couleur des fils pour le stop, cligno et veilleuse ?? Si ca peut m'éviter de tester tous les fils pour les retrouver.. Tu as les feux leds ou halogène? J'ai vu qu'il faut aussi récupérer un 12V permanant, j'ai une prise 12V dans la petite boite a gauche du coffre, est-ce que je peux me repiquer la direct? Si ca peut m'eviter de tirer un fil jusqu'au volant.. Merci
  4. Bonjour, Je compte faire la distrib sur ma A3 de 2013. C'est une 2.0 TDI 150 mais sur oscaro par ex. il propose 2 types de kit distrib, 1 avec pompe a eau électrique et l'autre non. Comment savoir lequel choisir ? En vous remerciant, Cdt
  5. Sur le S10 c'est android 11 et il y a bien l android auto vu qu'il se lance direct tout seul des qu'il se connecte au boîtier ! J'ai activé les menus développer que ce soit dans le téléphone ou dans l'appli Android auto pour activer/desactiver le debogger usb, activer le machin sans fil dans l'appli.. mais peut être que je je fais pas les choses dans l'ordre ou je ne sais quoi.. j'ai vu qu'il y avait aussi une MAJ du boîtier mais je ne sais pas si compatible avec le mien et si la version n'est pas antérieur..
  6. Hello, j'ai installé le boîtier Sinairyu acheté à Sailor29 (merci à lui), il fonctionne parfaitement sans fil avec l iphone de mon frère mais impossible de le connecter en sans fil avec mon S10 ou mon ancien S8. j'ai pourtant essayé toutes les manips possible que j'ai pu lire sur ce post mais rien n'y fait. Pourtant dès que j'entre dans ma voiture mon tel se connecte en bt au boîtier et donc lance automatiquement l'appli Android auto, mais dès que que je clique sur Android auto dans le menu du boîtier il me demande de connecter un Phone avec Android auto... ça msaoule! si quelqu'un peut m'expliquer exactement comment il a fait (connecter le bt en premier, le wifi en premier ou j'en sais rien...)
  7. J'ai vu, certains parlent également de collecteur d'admission et de ne jamais éteindre la ventilation, même au minimum.. Sinon j'ai trouvé aucun tutoriel sur le changement d'un radiateur d' egr, triste
  8. Bon bha voila, moi aussi ce matin, "Verifier LDR" en démarrant, et le niveau était sous le mini. J'en ai rajouté et en roulant (il faisait 12° dehors) j'ai attendu que la voiture soit chaude et j'ai mis le chauffage sur HI, j'avais pas de chaud. Je viens de commander le radiateur, je vais le changer ce week-end. Par contre je me demande depuis le temps on ne sait pas d'où cela vient exactement ? Je n'ai pas envie de rechanger le radiateur dans 6 mois, il faudrait en connaitre la cause pour éviter que cela ne se reproduise.
  9. Salut, je veux pbien te le prendre, je te contact en MP
  10. Bon le dernier trajet d'un peu plus d'une heure j'ai pas connecté le tel et j'ai pas eu le son alors je me dis que c'est sûrement le tel mais j'avais jamais eu ce son avant avec mon Alfa.. je vais continuer de faire quelques tests je comprend pas trop
  11. Salut, Tu as réussi à trouver ce qu'il te faut? J'ai également le même véhicule de la même année et je suis un peu perdu sur l'achat du boîtier, il y a plusieurs modèle je suis un peu perdu.. Si tu as un retour c'est avec plaisir :-)
  12. Tu peux changer uniquement le carlostat bien entendu, en vidangeant le liquide de refroidissement
  13. Ton diffuseur c'est avec la trappe pour l'attelage ? J'en cherche 1 :-)
  14. Bha je ne sais pas vu qu'il n'y a aucun message sur l ODB! C'est pour cela que je demandais mais personne n'a l'air d'avoir ce son alors ça m'intrigue un peu lol Alors j'ai testé hier, il y a la zone de danger mais le radar est indiqué donc il y a le logo de police au milieu de la zone donc je n'ai pas eu ce son de cloche. Sur l Alfa 147 que j'avais, j'avais également quasiment tout le temps mon tel avec le waze et j'avais jamais entendu ce son. Ce n'est pas un son de notification de mon tel c'est sur en tout cas. J'ai plus d'une heure de route à faire ce soir, je ne vais pas connecter mon tel à la voiture, je vais voir si j'ai ce bip. En tour cas merci de me proposer plusieurs pistes et m'aider :-)
×
×
  • Créer...