Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

Rechercher dans
  • Plus d’options…
Rechercher les résultats qui…
Rechercher les résultats dans…
Bienvenue
  • Bonjour et bienvenue à toutes et à tous, chers passionné(e)s ! AudiPassion a le plaisir de vous informer que le forum fait peau neuve pour cette nouvelle année 2019 ! Nous espérons que ce dernier vous apportera entière satisfaction et que vous prendrez toujours autant de plaisir à vous y rendre. N'hésitez pas à partager vos anecdotes, souvenirs, photos, trouvailles, et expériences...

olioli

Forumiste
  • Compteur de contenus

    27
  • Inscription

  • Dernière visite

À propos de olioli

  • Rang
    P'tit nouveau

Information de profil

  • Sexe
    Homme
  • Prénom
    Olivier
  • Localisation
    pas de calais
  • Marque et modèle
    AUDI
  • Motorisation
    2.0 tdi

Visiteurs récents du profil

147 visualisations du profil
  1. bonjour j'ai déca perdu du liquide ( voyant allumé ) sans aucune explication, j'en perd plus actuellement , la seule chose que je vois c'est peut être lors des régénération du FAP , je l'ai terminé a l’arrêt en montant le régime moteur lorsque celle ci n’était pas finis sur le parcours
  2. olioli

    Intégrer apple carplay

    bonjour , il existe déjà un tuto de montage ou pas ? Merci.
  3. bonjour oui j'utilise les easygrip sur cette monte , mais le montage n'est pas simple , je lève la roue au cric pour les monter
  4. j'ai mis de la graisse directement sur le crochet sur les parties qui avaient des traces de frottement ( je pensais réellement que le bruit venait également du toit ouvrant sur et certain mais cela venait bien de cet endroit pour moi )
  5. c'est surtout la partie du crochet ci dessous en contact avec la serrure qu'il faut graisser , il doit y avoir des marques de frottements sur cette pièce
  6. bonjour j'ai cru avoir ce type de problème ( je croyais que le bruit venait du toit ouvrant ) , mais le bruit vient en fait des portes j'ai juste graissé les crochets de serrure sur les 4 portes et le bruit a disparu
  7. il y a une manip un peu fastidieuse mais qui marche expliqué ici : http://forums.audipassion.com/topic/163015-mettre-photo-appelant-sur-contact-mmi-a3-8v/
  8. peut etre avec un morceau de tube souple et en aspirant d'un coté et de l'autre coté en contact avec l'ampoule
  9. olioli

    Rappel VW et Audi. Triche émissions de gaz polluants

    pour moi 1 sur 2 A3 8V 2.0TDI non concernée A1 1.6TDI concernée
  10. bonjour si je peux avoir le fichier xls çà m’intéresse merci d'avance
  11. bonjour , vous préconisez quoi comme boitier pour ceux qui en ont installé un sur leur 8v 150TDI .? Merci
  12. concernant le toi pano , aucun bruit sur la mienne , c'est très agréable quand le temps le permet , jusque 110 km/h en étant ouvert c'est bien au dessus ça commence a être bruyant.
  13. j'ai un iPhone 6 mais fonctionne également sur les autres modèles iphone 4 .5 .5s c'est la v8 qui permet maintenant de choisir le bluetooth soit A2DP ou HSP dans les paramètres de l'application tu es passé en version V8 tu as été voir dans les paramètres pour le choix du bluetooth la V8 android est prévu pour mi novembre
×