Aller au contenu

laurent31700

Utilisateur
  • Compteur de contenus

    51
  • Inscription

  • Dernière visite

À propos de laurent31700

  • Rang
    Débutant

Information de profil

  • Sexe
    Homme
  • Prénom
    Laurent
  • Localisation
    Toulouse
  • Marque et modèle
    A3 V8
  • Motorisation
    150cv

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. Salut, normalement si tu prends le boitier correspondant à ton modèle, ça devrait le faire (Meme sans le gps activé sur ton A3). A confirmer avec le revendeur et couettecouette
  2. Bonjour, Depuis quelques temps, j'ai des soucis de démarrage a froid. J'ai contrôlé la batterie : - 12,3V avant démarrage -14,7V après démarrage Je n'ai malheureusement pas pu tester l'ampérage... Mais à priori et d'après ce que j'ai pu lire, il faudrait que je la change. D’où ma question : quelle batterie me conseillez-vous d'acheter ? avec un bon rapport Q/P Merci par avance ! Laurent
  3. Bonjour, Il te faudra passer par le Bluetooth du MMI d'origine et non par le boitier carplay si tu veux un son de meilleur qualité. C'est ce que je fais et ça marche très bien. Tu as une 8V avec B&O ? Pas de problème de grésillement dans les aigus (je parle bien d'origine... sans boitier) ?
  4. Bonjour, oui le montage est assez simple et le boitier fonctionne correctement avec carplay. N’hésite pas si tu as besoin de plus d'infos !
  5. Bonjour, Je possède une A3 tdi 150cv de 2013. La voiture à 113000km et à toujours été entretenu chez audi. Depuis quelques temps (ça s'est un peu amplifié depuis peu), j'ai un claquements à bas régime et la voiture vibre pas mal (comme si elle "broutait" un peu). Je précise que l'entretien doit être fait d'ici 5000km. Je voulais avoir votre avis... J'en ai parlé à un ami qui m'a dit que ça lui faisait penser à un injecteur qui commençait à lâcher. A chaud, pas de vibration, juste un léger bruit de type claquement mais rien à voir avec le bruit à froid. Si quelqu'un à eu un
  6. Bonjour, j'ai acheté une A3 8V avec rampes en alu. Les retirer quand elles ils sont, ce n'est pas possible j'imagine ? Au pire il faudrait peut être que les mette noirs..
  7. Pour ma part, l'utilisation car play est très correcte... Sauf le son. Du coup, je passe par bluetooth pour le son et l'image passe par le câble et ça fonctionne bien !
  8. Ouais enfin avec le couple que tu rajoutes, il y a quand même beaucoup plus de contraintes... Même si certain diront qu'elles restent dans les tolérances constructeur, mieux vaut avoir un embrayage et un volant moteur qui vont bien sinon y'a moyen de les fusiller en peu de temps !
  9. On est d'accord, le son est carrément moins bon.. Et les appels j'en parle même pas.... ça me rassure
  10. C'est déjà fait. Chez Sogessur ils n'assurent pas les voitures "modifiées" Alors peut être que d'autres le font mais ça m'étonnerait beaucoup !
  11. Vous avez pu observer une différence de qualité de son entre carplay (câble) et bluetooth ou MMI (câble) ? au niveau de la musique mais aussi lors des appels..
  12. tu augmentes la quantité de gasoil si tu appuies plus sur accélérateur évidemment. On a rien sans rien mais sur un même trajet, à la même vitesse ?
  13. Je ne suis pas mécano mais il me semble que si tu augmentes l'injection, la pression du turbo et modifie la limitation de couple, (en roulant à la même vitesse et sur un même trajet si tu veux) , il se dit que la conso baisse. Après il y a peut être un effet psycho dessus et c'est aussi au détriment d'autres pièces comme le volant moteur ou l'embrayage
  14. C'était seulement un constat. Lorsqu’il y a reprogrammation stage 1, à priori, en plus du gain de couple, il y aurait une baisse allant de 0,5 à 1L. Concernant le "risque", chacun est libre de le prendre ou non. Perso je ne l'ai pas encore fait. J'y réfléchis encore mais le constat que je peux faire c'est que je trouve que la 150cv est un peu "molle", disons que je m'attendais à mieux
×
×
  • Créer...