Aller au contenu

laurent31700

Utilisateur
  • Compteur de contenus

    51
  • Inscription

  • Dernière visite

Tout ce qui a été posté par laurent31700

  1. Salut, normalement si tu prends le boitier correspondant à ton modèle, ça devrait le faire (Meme sans le gps activé sur ton A3). A confirmer avec le revendeur et couettecouette
  2. Bonjour, Depuis quelques temps, j'ai des soucis de démarrage a froid. J'ai contrôlé la batterie : - 12,3V avant démarrage -14,7V après démarrage Je n'ai malheureusement pas pu tester l'ampérage... Mais à priori et d'après ce que j'ai pu lire, il faudrait que je la change. D’où ma question : quelle batterie me conseillez-vous d'acheter ? avec un bon rapport Q/P Merci par avance ! Laurent
  3. Bonjour, Il te faudra passer par le Bluetooth du MMI d'origine et non par le boitier carplay si tu veux un son de meilleur qualité. C'est ce que je fais et ça marche très bien. Tu as une 8V avec B&O ? Pas de problème de grésillement dans les aigus (je parle bien d'origine... sans boitier) ?
  4. Bonjour, oui le montage est assez simple et le boitier fonctionne correctement avec carplay. N’hésite pas si tu as besoin de plus d'infos !
  5. Bonjour, Je possède une A3 tdi 150cv de 2013. La voiture à 113000km et à toujours été entretenu chez audi. Depuis quelques temps (ça s'est un peu amplifié depuis peu), j'ai un claquements à bas régime et la voiture vibre pas mal (comme si elle "broutait" un peu). Je précise que l'entretien doit être fait d'ici 5000km. Je voulais avoir votre avis... J'en ai parlé à un ami qui m'a dit que ça lui faisait penser à un injecteur qui commençait à lâcher. A chaud, pas de vibration, juste un léger bruit de type claquement mais rien à voir avec le bruit à froid. Si quelqu'un à eu un souci de cet ordre là je suis preneur !! Merci beaucoup et bonnes fêtes
  6. Bonjour, j'ai acheté une A3 8V avec rampes en alu. Les retirer quand elles ils sont, ce n'est pas possible j'imagine ? Au pire il faudrait peut être que les mette noirs..
  7. Pour ma part, l'utilisation car play est très correcte... Sauf le son. Du coup, je passe par bluetooth pour le son et l'image passe par le câble et ça fonctionne bien !
  8. Ouais enfin avec le couple que tu rajoutes, il y a quand même beaucoup plus de contraintes... Même si certain diront qu'elles restent dans les tolérances constructeur, mieux vaut avoir un embrayage et un volant moteur qui vont bien sinon y'a moyen de les fusiller en peu de temps !
  9. On est d'accord, le son est carrément moins bon.. Et les appels j'en parle même pas.... ça me rassure
  10. C'est déjà fait. Chez Sogessur ils n'assurent pas les voitures "modifiées" Alors peut être que d'autres le font mais ça m'étonnerait beaucoup !
  11. Vous avez pu observer une différence de qualité de son entre carplay (câble) et bluetooth ou MMI (câble) ? au niveau de la musique mais aussi lors des appels..
  12. tu augmentes la quantité de gasoil si tu appuies plus sur accélérateur évidemment. On a rien sans rien mais sur un même trajet, à la même vitesse ?
  13. Je ne suis pas mécano mais il me semble que si tu augmentes l'injection, la pression du turbo et modifie la limitation de couple, (en roulant à la même vitesse et sur un même trajet si tu veux) , il se dit que la conso baisse. Après il y a peut être un effet psycho dessus et c'est aussi au détriment d'autres pièces comme le volant moteur ou l'embrayage
  14. C'était seulement un constat. Lorsqu’il y a reprogrammation stage 1, à priori, en plus du gain de couple, il y aurait une baisse allant de 0,5 à 1L. Concernant le "risque", chacun est libre de le prendre ou non. Perso je ne l'ai pas encore fait. J'y réfléchis encore mais le constat que je peux faire c'est que je trouve que la 150cv est un peu "molle", disons que je m'attendais à mieux
  15. Ça marche super bien de mon coté. La seule choses, je pense qu'il y a une qualité audio (musique et appel) moins bonne que par le bluetooth ou AMI. Vous trouvez aussi ? c'est flagrant quand on passe un appel via carplay puis que l'on bascule en bluetooth... J'entends carrément mieux en BT
  16. @Darko75 effectivement Waze et apple music c'est vraiment le top.... à voir dans le temps si d'autres appli sortent ! En revanche pour l'activation de Siri, tu as l'assistance vocale d'audi qui s'active en même temps ou pas ?
  17. @Darko75 je viens de tester en enlevant le bluetooth et effectivement........ TOUT MARCHE ! sauf que ça m'envoie sur l'appli plan dès que je suis au téléphone.... mais sinon nickel Merci !!
  18. @Darko75 tu as essayé de passer un coup de fil ou d'être appelé? ça fonctionne correctement?
  19. Plusieurs choses que j'ai remarqué avec un fonctionnement iphone : - pour avoir le son qui marche, il faut : mettre AUX (activation via greenmenu ou prise AMI jack), positionner la source sur AUX puis lancer car play. A partir de là, siri doit marcher et la musique ou autres sons (waze par exemple..). - Pour utiliser siri, il faut appuyer longtemps sur la commande vocale. Ça marche mais avec la commande vocale d'Audi ça fou un peu la merde et je n'ai pas réussi à la désactiver... je pense qu'on peut couper le son de l'assistance vocale audi mais je n'ai pas encore essayé. Au niveau des buggs : - quand je reçois un appel, je prends la communication. La personne m'entend mais moi non. Du coup je suis obligé de basculer du streaming Carplay au streaming bluetooth de la voiture (en faisant la manip sur mon téléphone donc c'est pas hyper pratique en conduisant...) et à ce moment là ça marche. A noter aussi que quand je prends la communication, l'écran bascule automatiquement sur l'appli "Plan" je ne sais pas pourquoi. Si je vois autres choses je vous tiens au courant. Pour le reste, sms, waze et la musique, fonctionnent bien... J'aimerais bien avoir les retours de personnes qui l'ont installé sur une A3 (avec MIB ce serait parfait )
  20. c'est bon merci c'était galère quand même... du coup j'ai la petite lumiere des pieds qui n'est plus correctement positionnée.
  21. Bonsoir, quelqu'un aurait il un tuto pour le démontage de la boite à gants sur une a3 8v ? J'ai démonté toutes les vis. la boite à gants bouge bien mais impossible de l'enlever... merci !
  22. Au passage, si quelqu'un à fait le montage sur une A3 8V je suis preneur d'info.. Je n'arrive pas à déboiter correctement la boite à gants donc impossible d'installer le tout correctement !!
  23. Bonjour à tous, j'ai quelques soucis lors de l'émission ou réception d'un appel via carplay. Le probleme c'est que je n'entends pas la personne. Du coup je suis obligé de faire une manip sur le téléphone pour rebasculer en stream bluetooth et non stream carplay. D'autres ont eu le souci aussi ? Merci
×
×
  • Créer...