Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

[Help] A5 en panne


Lorenzo60
 Partager

Messages recommandés

Bonjour,

 

Ma petite A5 vient de me faire sa première panne hier soir :(

A5 de 2008 2L7 avec 140 000km

 

En pleine route, le témoin de préchauffage c'est mis à clignoter avec une perte de puissance, voulant m’arrêter pour voir sur le carnet d'entretien à quoi cela pourrais correspondre, a peine mis sur le coté la voiture a caler, de la impossible de repartir :'(

Plusieurs tentative de démarrage, le démarreur se lance mais pas le moteur..

Appel de la depanneuse, Audi m'annonce 3semaines de délais pour la prise en charge.

Je n'ai pas de VAG-Com pour tenter d'avoir le code d'erreur :(

 

Que faire ?

Lien vers le commentaire
Partager sur d’autres sites

  • Réponses 96
  • Créé
  • Dernière réponse

Classement des membres dans ce topic

Classement des membres dans ce topic

Salut Lorenzo, vraiment pas de pas de bol juste au milieu des fêtes de fin d'année. Désolé pour toi que la nouvelle année s'annonce par 3 semaines sans ta voiture. Je ne sais pas trop ce qui est faisable par toi même mais ta voiture est où ? Chez toi ou chez Audi ?

Sinon je n'ai pas mon manuel Audi sous la main mais sur la doc en ligne (version anglaise) qui est ici

http://www.alkivar.com/AUDI/Audi_A5_Coupe_2008_Owner_s_Manual.pdf

Il est indiqué page 16 :

"If the glow plug indicator lamp should start flashing while the vehicle is moving, this indicates a fault in the engine management system. The engine should be serviced without delay."

Ça reste donc plutôt vague quand au type de problème et ce qu'il convient de faire (à part laisser le véhicule à Audi)

Lien vers le commentaire
Partager sur d’autres sites

Merci AudiTif, en effet c'est ce qu'il y ai indiqué dans le manuel, c'est pour cela que j'ai rien tenté.

Du coup je l'ai deposé chez mon garagiste qui c'est toujours occupé de mes voitures, mais c'est un peugeot, il n'a donc pas la valise.

Il jettera toute de même un œil à partir du 05janvier.

 

Audi Cergy Pontoise = 3semaines

Audi Velizy = 13janvier

 

Passé la nouvelle année sans sa titine :pleure2:

Lien vers le commentaire
Partager sur d’autres sites

Désolé pour toi :( c'est vrai que ça tombe mal mais je croise les doigts pour que ça ne soit pas grand chose au final !

 

Elle est équipé du filtre à particule t'as A5 ? Voyant + perte de puissance, ça me fais penser à un défaut du DPF,

 

Ou tout bêtement les bougies qui sont mortes, ou batterie ? "témoin préchauffage, perte de puissance, et elle cale", ça y ressemble aussi, parfois c'est vraiment pas grand chose... Espérons !

Modifié par DreamaxA5
Lien vers le commentaire
Partager sur d’autres sites

Pour le dpf, le voyant ne clignote pas il est allumé en permanence et n'empêche pas de redémarrer

 

J'espère me tromper mais ça ressemble à un pb d'injecteur 😔

Lien vers le commentaire
Partager sur d’autres sites

J'ai eu la même panne sur mon Picasso de 2002 !!!

Voyant moteur qui s'allume plus de puissance et elle a fini par caler !!

Pompe de gavage HS !!! J'en ai déjà changer deux :(

Mais je ne sais pas si sur nos A5 s'il y a cette pompe !!!

Modifié par ruitos
Lien vers le commentaire
Partager sur d’autres sites

Bravo, le souci du détail avec le sapin en arrière plan....ce n'est pas la meilleure façon de commencer l'année mais bon courage et bonne réparation.

Lien vers le commentaire
Partager sur d’autres sites

Salut

Tiens nous au courant! J'espère que çe n'est pas la pompe à injection qui a fait de la Limaille.....

 

Enfin attendons le diagnostique!

 

Jey

Modifié par Djey062
Lien vers le commentaire
Partager sur d’autres sites

Salut

Tiens nous au courant! J'espère que çe n'est pas la pompe à injection qui a fait de la Limaille.....

Enfin attendons le diagnostique!

Jey

Ça ressemble bien à ça...... En espérant bien évidement que non.... Sinon 6-7000 de frais... Tu fais bien les entretien chez audi????

Lien vers le commentaire
Partager sur d’autres sites

Non non il y a pas un zéro en trop tu as bien lu!

 

Si le dernier entretiens n'a pas était fait chez Audi et que c'est ça je n'ose pas trop te parler de la suite!

 

Jey

Lien vers le commentaire
Partager sur d’autres sites

Entretien audi sauf la derniere oui..

Euh 6-7000 ya un zero en trop jespere ? :-)

Je croise les doigts pour toi que ce ne soit pas ça, cette fourchette de prix est pour un 4 cyl, toi c'est 6 donc un peu plus cher.... C'est sure qu'avec un entretien non audi ça va être dure pour avoir une éventuelle prise en charge, il vont mettre ça en avant directe....

 

Enfin ne parlons pas de malheure tout de suite, ça peut être autre chose..... Tiens nous au courant des que tu en sais plus.....

Modifié par Cednoa
Lien vers le commentaire
Partager sur d’autres sites

Pour le 6 cylindres, c'est plus dans les 8500 ( l'ancien propriétaire y a eu le droit!)

 

Enfin attendons le diagnostique avant de mettre la charrue avant les bufs!

 

Jey

Lien vers le commentaire
Partager sur d’autres sites

Si un jour j'ai un problème sur ma A5 et que vous me faites peur comme ça, je vous maudirais ! :D

 

Attendons le diagnostic Audi avant de faire nos Marabouts ;-)

Lien vers le commentaire
Partager sur d’autres sites

Si un jour j'ai un problème sur ma A5 et que vous me faites peur comme ça, je vous maudirais ! :D

Attendons le diagnostic Audi avant de faire nos Marabouts ;-)

+1

Lien vers le commentaire
Partager sur d’autres sites

Vous me faites peur lol..

Le meme type de panne sur ma golf mavait coûter 1€ ! Le prix dun relais 109 qui avait cramé

La si cest dans les centaines ca ira mais pas dans les milliers d'euro ! ^^

Lien vers le commentaire
Partager sur d’autres sites

A mon avis j'écarterai les injecteurs car sur mon ancienne j'ai eu le coup et la voiture s'etait mise en securite direct.

 

Un vrai marche/marche plus.

 

Moi j'aurai dit le fap et aux vu des autres frais tu peux croiser les doigt pour que ce soit ca.

Lien vers le commentaire
Partager sur d’autres sites

Bonjour

Ayant eu le même probleme avec mon A5 2,7 TDI résultat des courses 6 injecteurs ,une pompe HP ,pompe a gazoil ,a changé et un nettoyage complet du circuit

As tu eu une réponse de ton garagiste

moi depuis la panne la pompe de gavage déconne et la voiture de temps en temps ne démarre pas , futur réparation

Ça fait mal

Lien vers le commentaire
Partager sur d’autres sites

Salut

 

Si la pompe a gazole a fait de la limaille, il faut malheureusement tous changer comme cité dans le post un peu plus haut! Si la pompe est défaillante mais sans avoir fait de la limaille, seul la pompe sera à changer!

 

Jey

Lien vers le commentaire
Partager sur d’autres sites

Premier retour du chef d'atelier,

 

Pour lui de grosse suspicion sur la pompe à gazoil, en effet Il a reussi à la demarrer avec "booster" (je ne me souviens plus du nom exact) cependant dès qu'il a arreté ce "booster" la voiture a calé,

Donc le diag se porte sur le faite que le gazoil n'arrive pas.

 

Maintenant il faut definir ce pourquoi.

Piece defaillante / fusible HS mettant en securité la pompe.. il ne sait pas.

Demain un ami lui apporte la valise Audi, il pourra donc en savoir plus.

 

 

Je lui ai parlé de la pompe HS et la limaille.. il regardera aussi

A suivre...

Lien vers le commentaire
Partager sur d’autres sites

Je ny crois pas trop :-(

Apres quelque recherche cest le défaut de la pompe hp avec changemeny injecteur et tout le toutim.. facture a 7000€

Jattend tout de meme le devis de mon garagiste mais bon :-(

Lien vers le commentaire
Partager sur d’autres sites

J'ai parcouru plusieurs autres sujets du forum sur ce problème et je trouve totalement hallucinant de voir des factures de 7 à 10 K€ ! Audi se prend pour Aston Martin ? Ferrari ? Bentley ? :icon8:

 

Et peu de commentaires sur la participation Audi France sur ce problème qui semble arriver anormalement vers les 130/140 000 km...

 

@ Jey : toi qui a un peu de vécu sur le forum, sais-tu si Audi a accepté des prises en charges ?

 

En tout cas, je compatis pour notre ami Lorenzo :icon_cry:

Lien vers le commentaire
Partager sur d’autres sites

Salut

 

En général oui Audi participe au frais peut être pas a 100% mais y participe! Mais dans ton cas je pense que le dernier entretien n'a pas était fait chez Audi, si c'est bien le cas je pense que la prise en charge sera très faible et certainement nul!

 

N'hésite pas pour d'autre renseignements...

 

Jey

Lien vers le commentaire
Partager sur d’autres sites

Bonjour Lorenzo

J'ai changé les 6 injecteurs la pompe HP pompe électrique de gasoil celle qui est sous la caisse et pour le reste nettoyage minutieux du réservoir aux rampes communes mon père etant garagiste la facture à etait de 3500 euros (prix des pièces avec remise garage)et 4 week end de boulot

la concession audi demandait 10000 euros pour un changement totale des pieces ( réservoir .......)

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...