Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

Pour tous les nouveaux inscrits...

Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de notre charte d'utilisation et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

Doctor MaD

Utilisateur
  • Compteur de contenus

    119
  • Inscription

  • Dernière visite

À propos de Doctor MaD

  • Rang
    Forumiste junior

Information de profil

  • Sexe
    Homme
  • Prénom
    Guillaume
  • Localisation
    Alsace
  • Marque et modèle
    Q7 AVUS
  • Motorisation
    3.0 TDI 272 cv

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. C’est le moins qu’on puisse dire 😜
  2. D après Volkswagen (agent Audi) probleme calculateur ou pompe d injection. Finalement j'ai rajouté. 6 litres d Adblue et le probleme a disparu ... jai donc annulé le 2 ieme rdv a l atelier
  3. avec le Vagcom peut être, mais achtung ! la sécurité. Moi perso il me fait flipper des fois
  4. Pareil je rentre pas les 85 L je me demandais s'ils ne comptaient pas avec le réservoir Adblue
  5. Tu as du les trouver, mais au cas ou j'en ai à revendre
  6. j'ai 35 000 km. Je me disais que j'allais essaye ca. J'ai quand même balancé 6-7 litres y a 2 mois. Je test et joyeux nöel aussi !
  7. intéressant la VER serait pas mal quand même
  8. Salut à tous, Petit problème avec mon Q7. Le plein d'AdBLue a été fait il y a 2 mois. Donc de ce côté pas de soucis. Depuis hier le voyant moteur s'allume. Passage Audi : problème pression d'injection Ad Blue D'après le gars peut être une reprog du calculateur ... Moteur verrouillé dans 1000 km et pas de rdv avant le 3 janvier. Ca parle à quelqu'un ? Merci d'avance
  9. Salut à tous J'ai un pote qui vient d'acheter une A3 Sportback de 11/2010 et qui n'a ni le GPS, ni le BT. Auriez vous une idée ou un retour produit pour remplacer celui d'origine ? Merci d'avance !
  10. Pour iPhone il faut télécharger rsap server sous cydia
  11. Ca me rassure dans mon choix de multitronic...
  12. C'est sur la A5 de 2008. Désactivé dans la carto, mais ce problème revenait regulierement quand il faisait chaud. On a desactive la sonde du raditeur dans la carto mais le probleme persistait (mode degrade). Finalement j'ai juste débranche l'EGR et c'etait regle.

Rappel sur la diffamation et la calomnie

La diffusion d’informations fausses ou erronées visant à déstabiliser, voire à compromettre l’intégrité d’autrui, voire même jugée tendancieuse ou malhonnête, pourra être considérée comme de la diffamation pouvant faire valoir nos droits en déposant plainte contre les auteurs de ces propos.

C'est pourquoi, vous êtes tenus de respecter notre Charte d'Utilisation à l'instant même que vous vous trouvez dans ces lieux.

AudiPassion (Officiel) sur Facebook

Groupe Facebook Officiel du Forum.

AP_Logo_FB

×
×
  • Créer...