Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

[3.0 V6 TDI] - Claquement avant droit


Messages recommandés

Bonjour, je cherche de l'aide au sujet de ma A4 3.0 tdi quattro de 2007 173000km.

Lorsque je freine et dans certain cas quand je tourne à droite j'entend un clac du côté avant droit. Le bruit se reproduit uniquement lorsque je ré accélère franchement et que je freine à nouveau. Je précise bien qu'il n'y a aucun bruit à l'accélération.

Info supplémentaire j'ai changé les 4 bras de suspension ainsi que les biellettes de barre stabilisatrice... Je ne sais pas trop quoi faire....

Lien à poster
Partager sur d’autres sites
  • 1 an plus tard...

Salut j'ai aussi un claquement a l'avant.

Cela me le fait quand je suis a l'arret et que je repare ou quand je braque le Volant d'un coté ou de l'autre.

 

- J'ai changé les roulements avant car d'après AUDI cela venait de ca.

Le bruit persiste encore.

- J'ai également changé les silentblocs avant au niveau du triangle.

Toujours pareil.

 

La voiture et chez AUDI depuis maintenant 10 jours et ils ne trouvent pas ce qu'elle a.

Ils ont tombé le berceau et tout resserré.

Toujours le bruit.

 

 

Maintenant la seule chose qui pense qui pourrait causer ce bruit serait les support moteur "400 euros sans MO".

 

Est ce que quelqu'un aurait deja eu cette m...e sur sa voiture?? Ou des conseils a donner ???

 

 

MERCI

Lien à poster
Partager sur d’autres sites

Voilà voiture récupéré après 10 jours passée en concession, verdict => ils ne savent pas d'ou ça vient.

 

Ils me disent qu'il faudrait peut être changer les supports, d'après les check ils ont trouvés qu'il y avait eu une légère fuite a ce niveau car le bras était un petit peu coloré.......

 

Bref en gros, politique AUDI, on changes des pieces et on voit ensuite.....................

 

 

Toujours pas de retour d'infos sur ce problème ????

Lien à poster
Partager sur d’autres sites

Oh ! Je vais suivre avec attention le topic. :)

 

J'ai exactement le même problème avec un claquement au démarrage et en tournant le volant.

 

Et tout mon train avant est quasi neuf avec les cardans et les roulements de roue également.

Lien à poster
Partager sur d’autres sites

Moi elle est en chassis -2cm :)

 

Tu aurais des pistes car tout est quasi neuf et aucun problème de montage donc j'exclu tout le train avant de l'analyse.

 

Et à l'arrêt si je tourne le volant, le bruit se produit également.

Lien à poster
Partager sur d’autres sites

Pour ce qui me concerne, j'ai remplacé les têtes de cardan mais pas coté boite. Mais à l'arrêt, je ne vois pas le rapport et j'imagine mal un problème de cardans.

 

Tu penses à quoi ?

Lien à poster
Partager sur d’autres sites

Crémaillère de direction, les 3 litres sont lourde, le rabaissement doit changer l'angle entre les rotules de direction et la crémaillère qui doit forcément forcé différemment par rapport à l'origine.

Ajouté a cela un age vieillissant des dites voitures....

Bref j'ai le même problème et j 'envisage de la changer sérieusement ( la crémaillère)

Lien à poster
Partager sur d’autres sites

J'ai également le même soucis !!

Par contre mes supports moteurs sont neuf d'y a 1 mois.

 

Je pensais que c'était mes biellettes qui sont encore d'origine (165 000kms), mais vu le retour de chacun, j'en déduis que non.

 

Sinon je penchais pour une tête d'amortisseur ou plus précieusement une coupelle ou le roulement serait mort.

Pour info, je suis d'origine, non rabaissé.

Lien à poster
Partager sur d’autres sites

Moi je pense qu'étant donné le nombre de possibilités de bruit sur l'avant de nos A4 et nos kilométrages, il n'est pas certain que nous parlions tous de la même chose. :)

Lien à poster
Partager sur d’autres sites

QUATTRO, non je pense pas quand ligne droite à basse vitesse le problème soit identique a un claquement liée à un créneau ou à un braquage sur un dévers.

ANTHO, il est vrai qu'un ressort d'amortisseur mal positionner dans les 2 buter caoutchouc, peut faire un bruit en travaillant.

Mais comme tu as confier (je pense) la monte de tes amortisseurs a un mécano et de surcroit sans changer la hauteur de caisse (ressort court)

Je pense que quattro à raison dans l’ensemble, beaucoup de possibilité et la seul solution serai un RASSEMBLENT!

Pas sur un parking ni sur une pelouse avec barbeuk, mais dans un garage avec un pont et une fosse!

Lien à poster
Partager sur d’autres sites

Audi HS tu te trompes, j'ai pas touché à mes amortisseurs, mais j'ai fais changer mes supports moteur qui fuiés.

 

Pour partager mon soucis, en fait pour moi, ça se produit quand je braque à l'arrêt ou que je donne des coups de freins à basse vitesse.

 

Mon hypothèse était porté sur les coupelles d'amortisseurs qui sur certaines voitures possèdent un roulement et qui avec le temps prend du jeu.

Lien à poster
Partager sur d’autres sites

Anth082 je me suis mal exprimer, sauf si tes amortisseurs son les mêmes depuis la sortie de la concession.

Je voulais juste te dire que la dernière fois que tes amortisseurs on était changer, vue que ce ci sont OEM et monter par un pro, il devrait pas avoir de souci de ce coté la!

Et kilivinci a raison il n’y a pas de coupelle de roulement (malheureusement) car si il y en avait on aurait pu les changer pour des réglables se qui aurait nettement arranger le carrossage pour les voitures rabaisser.

Bref avez vous situer le coté (perso coté conducteur) et en avec la voiture sur chandelle ou cric remuer la roue pour trouver du jeu soit dans la direction soit aprés avoir enlever la roue avec une barre de fer pour les pivots inférieur.

Lien à poster
Partager sur d’autres sites

Quel serait le rapport avec les supports moteur si en tournant les roues à l'arrêt on retrouve le bruit de claquement ?

 

Quelqu'un a déjà eu la crémaillère qui partait en brioche ? Ca fait quel genre de bruit ?

Lien à poster
Partager sur d’autres sites

AnthO82 Est ce que le problème est résolu car je n'ai pas bien compris et je retrouve exactement les mêmes symptômes ?

 

Merci :)

Non le problème n'est pas résolu pour moi..

 

Le mois prochain, je m'attaque à changer toutes les biellettes du train avant et les 4 amortisseurs pour des combinés.

Lien à poster
Partager sur d’autres sites

Salut à tous j'avais un problème similaire sur la mienne

 

Je vois sur le sujet que la plupart d'entre avons changer les 4 bras du train avant donc en conclusion on a dévisser la vis du berceau moteur

 

Faite un contrôle sur ces vis le serrage préconiser et de 174 nw plus un quart de tour

 

Depuis le serrage de cette vis plus de bruit tenez moi informer

Lien à poster
Partager sur d’autres sites
  • 4 mois plus tard...

Salut,

 

Non toujours pas, pour ma part mes supports moteurs ont été changés et toujours le même soucis.

Je ne sais vraiment pas du tout d'ou cela peut venir .... et AUDI m'ont gardé la voiture pendant plus de 10 jours sans rien trouvé et eux même pensés au support moteur.

Ils avaient réussi a supprimer le bruit de claquement quand le berceau moteur avait été desserré .....

 

J'aimerais bien aussi avoir des retours sur ce pb.

Lien à poster
Partager sur d’autres sites

Salut...si ça peut aider j ai eut souci sur mon ancien tgv a6 2.5 tdi....c était la crémaillère desserré sur la caisse...au niveau de dessous la batterie..il y a les 4 vis de fixation.

Salut...si ça peut aider j ai eut souci sur mon ancien tgv a6 2.5 tdi....c était la crémaillère desserré sur la caisse...au niveau de dessous la batterie..il y a les 4 vis de fixation.

Lien à poster
Partager sur d’autres sites

Salut les gars , moi aussi j'ai ce problème

Je suis en boîte auto , quand je freine ca claque , quand je redémarre ca claque , en grande vitesse rien .

Des que je freine même a peine , ca claque.

Alors j'ai regardé de partout , et beaucoup parle des plaquettes de freins , effectivement après la grosse révision que j'ai faite ya pas longtemps , le mécano m'as dit il faut changer au plus vite vos plaquettes et vos disques car ils sont en mauvais état.

Donc j'ai commandé sur Osca.. j'attends de recevoir , des que je les faits monter , je vous tiens au courant si ca venait de la. En réfléchissant , ca semble logique , vu que le bruit se produit avec l'action de freiner.

Par contre quand je suis à l'arrêt et que je braque ca me fait des petits bruits du genre Tic Tic Tic quelques fois. Je verrais si ça continue une fois les disques et plaquettes changées .

J'ai entendu parlé d'un ressort qui se situerai entre les paquettes et l'étrier ou le disque je sais plus trop.

Ca coûterai pas plus de 10euros , paraîtrai que quand ce ressort est fatigué il fait beaucoup de bruit.

Je vous tiens informé les gars .

Lien à poster
Partager sur d’autres sites

Ps : j'ai vu quelques part que des mauvaises plaquettes pourrait jouer sur le bruit , car a la longue elle prenne du jeu et claque sur le disque.

J'ai vu aussi que les plaquettes d'origine Audi possède du 3M à l'arrière , histoire que la plaquette reste bien collé à sa place et ne puisse prendre aucun jeu avec le temps.

Donc du coups je suis allé me renseigner pour le tarif .

Rien que les plaquettes avant il y en a pour 170e TTC sans la pose bien sur. Eeuuuuuuh non merci ....

Du coups j'ai opté pour des Brembo sur Osca..

On verra si c'est du bon. Je pense que c'est une très bonne marque , apparrement j'en ai vu sur des gros modèles.

Bref on verra bien. Si ça peut vous aider comme solution. Des fois on s'imagine des trucs de fou alors que c'est moins méchant !! Lol

Lien à poster
Partager sur d’autres sites

alors moi j'ai changé Disques et Plaquettes AV et AR de la marque ATE et le bruit et toujours la .....

C'est quoi le ressort dont tu parles ?

Lien à poster
Partager sur d’autres sites
  • 3 semaines plus tard...

Salut !

 

Joulanio: je suis en multitronic et j'ai la même chose que toi (seulement au freinage). Mais ça claque pas fort, je l'entend à peine.

 

Ça me dérange pas plus que ça. Du moment que ça empire pas..

 

Quand je tient le pommeau de vitesse je sent une vibration au moment du bruit.

 

Est-ce un fonctionnement normal de la multitronic... ? En tout pour ma part rien à voir avec les plaquettes (tout est neuf de ce côté là en plus).

 

Je pense plutôt à l'embrayage de la boîte qui se décolle d'un coup (car ça me le fait quand je freine et quand je suis à la limite de m'arrêter).

 

La boîte fonctionne parfaitement.

 

 

Si quelqu'un a des informations cependant, je suis prenneur :)

Lien à poster
Partager sur d’autres sites

Je reviens suite à mon premier commentaire. Car je viens de reentendre le bruit et j'arrive même à la provoquer moi-même maintenant:

 

Au moment de me garer (la voiture roule très lentement à ce moment là) j'ai commencé à freiner, et à un moment j'ai appuyez encore plus pour stopper la voiture et la une sorte de petit "clong" qui viens de l'arrivée et toujours du même côté (quoi que je n'arrive pas à le déterminer).

 

J'arrive à déclencher ce bruit à chaque fois que je freine de cette façon.

 

Donc je me suis peux être tromper: possible que ça soit une plaquette. Mais tout est neuf comme je l'ai précisé dans mon message précédent.

 

Vous me direz c'est mieux que la boîte ^^

 

Même juste acheté j'avais déjà ce bruit, et ça ne le fait pas à chaque freinage.

Lien à poster
Partager sur d’autres sites

Bonjour à tous ,

 

J'ai actuellement une A4 avant 2.7 v6 tdi de 2007 en S LINE avec un chassis rabaissé et j'avais exactement le même problème .Et après le changement des bras de guidage, le bruit a complètement disparu et cela fait environ 3 mois .

Lien à poster
Partager sur d’autres sites

Bonsoir Menthosc

 

Oui tout à fait, je parle des 4 bras de suspension.Désolé de te répondre aussi tardivement ...

Lien à poster
Partager sur d’autres sites

Cela fait plus de 20 ans que je roule en Audi et je dirai que les A4 en général ont des trains avant assez fragiles .

Lien à poster
Partager sur d’autres sites
  • 2 ans plus tard...

Les personnes ayant eu ce problème de claquement ont-ils résolu leur soucis.

J'ai également un soucis de claquement quand je manoeuvre à très faible vitesse, et  sur des freinages à très légère vitesse.

Au diag il y a quelques semaines il ressortait un défaut sur le support moteur gauche. Ca viendrait peut être de là ?

 

code défaut : 

5491 4 P1573 Vanne gauche de palier du moteur coupure (absence de signal/communication statique).

 

Et depuis le claquement se fait plus présent et plus fort.

 

 

Lien à poster
Partager sur d’autres sites

Vu le bruit que j'ai je vais déjà changer le support moteur. On verra ensuite. J'ai pas envie de dégrader autre chose.

Mais ça m'aurait intéressé d'avoir un retour des personnes ayant eu un soucis similaire.

Modifié par Mitchmax0
Lien à poster
Partager sur d’autres sites
  • :: Leon_399 a changé le titre en : [3.0 V6 TDI] - Claquement avant droit

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
×
×
  • Créer...