Aller au contenu

Tekiila67

Utilisateur
  • Compteur de contenus

    656
  • Inscription

  • Dernière visite

À propos de Tekiila67

  • Rang
    Forumiste sénior
  • Date de naissance 30/04/1992

Information de profil

  • Sexe
    Homme
  • Localisation
    Alsace 67 - Strasbourg
  • Marque et modèle
    Audi A3 2.0L TDI Ambition 170Ch Blanche 2oo7 Audi A3 1.9L TDI 90ch 98 Noire Suzuki Bandit 600
  1. Salut Je voulais savoir si ces références étaient bonnes, car avec tout ce que je lis, je préfère au final monter des pièces semblables à l'origine. http://www.ebay.de/itm/Audi-A3-8P-2003-2009-original-Tempomat-GRA-Nachrustsatz-Verkleidung-Sportback-/181117887924?pt=Einbaurahmen_Radioblenden&hash=item2a2b77a5b4 Le cache en plastique est-il vraiment nécéssaire ? Ou il est possible de redécouper l'actuel ? Pour info, j'ai une A3 2,0L TDI 170Ch et si je me trompe pas j'ai le calculateur "Highline". Pour les photos on ne peut plus les ouvrir "en grand" en début de topic...
  2. Oui les batteries ça a toujours été comme ça, du jour au lendemain plus rien ... Encore une fois, si vous pouvez avoir une clé dynamométrique c'est vraiment mieux, enfin moins risqué. J'ai "le coup de main" on va dire sachant que je fait souvent des serrages à la clé dynamo au boulot, et j'arrive à force à savoir a peu près ce qui est transmis comme effort sur les filets de la bougie, mais j'avoue que c'est loin d'être la bonne méthode. Après personnellement je n'ai pas envie de lacher 150€ (Grand minimum) pour une clé dynamométrique de qualité, ni de ne dépenser que 20€ pour une Bri.o
  3. Merci Snipeman ! Ce qui change beaucoup par rapport aux autres c'est la résine par terre, c'est bien pratique pour quand un liquide coule, la matiere n'est pas poreuse donc tu nettoies nickel ! Manque juste mon R6 white/red dedans et j'suis bien :D !
  4. Fais attention, comme t'as peut-être pu le voir sur le topic que j'avais posté sur le problème de démarrage, je trouve que le test de la batterie n'a pas forcément une grande signification. Pour savoir, essaye juste de brancher une seconde batterie le temps du démarrage à froid, et tu verras de suite si c'est mieux ou non. Pour moi le démarreur serait plutôt à chaud ... Et merci pour la version d'ETKA, je suis tombé dessus quelques jours après t'avoir posé la question, mais je pensais que tu en avais peut-être une autre :P
  5. ndricaudi a eu une très bonne idée. Essaye de permuter tes roues, parfois ca peut t'aider à voir si la jante n'a pas un leger voile. Et essaye un soir dans la cambrousse, de prendre un rond point à contresens, et dis nous si c'est pareil. (Je sais, l'idée est bête, mais le rond point est top. A moins que t'ai un parking assez large quelque part :) )
  6. Désolé Mick, je n'avais pas vu ta question... Et d'ailleurs je ne sais même pas si j'aurais su y répondre Lol ! :) Sinon, ta version en ligne de ETKA tu l'as trouvée où ? Parce que je tente de le cracker mais c'est tendu d'en avoir un correct :(
  7. Ha oui c'est bien ce qu'il me semblait. La même pour moi, je rentre le soir, tranquille la voiture au garage, le lendemain matin je me reveille, je veux ouvrir par la centralisation et j'entend le son de la centralisation qui s'étouffe, et là j'ai compris que j'allais arriver en retard Lol ! :)
  8. @Mick : Tiens http://forums.audipa...de-rappel-23k1/ Avec ça tu sauras tout :) EDIT : La personne qui a écrit le topic parle d'une A4, mais c'est bien pour A3 aussi. Appelle Audi et prends RDV, ca ne te coute rien pour avoir des neufs (Parfois ils les changent tous, parfois uniquement ceux qui sont usés). C'est toujours ça de pris je trouve. Et le mec parle de 4000 boules l'affaire :o Comme je le pensais au final, et comme là dit francky, j'ai changé ma batterie hier, et elle a tres bien démarré aujourd'hui, donc je pense que mon souci est résolu. Malgré que j'ai eu l'erreur ODB "Pertur
  9. Ha oui en effet celui ci parait un peu mieux détaillé. Par contre le joint si tu te debrouilles bien il n'y aura aucun soucis, il est plein d'huile et posé dans une gorge intérieure donc ce n'est pas le genre de joint qui va s'effriter donc logiquement tu peux me réutiliser un bon moment.
  10. Sinon j'ai peut etre encore l'adresse de quelqu'un qui te reprogramme ton cable en francais et avec une bonne version, je l'ai fait moi, et ca coute pas trop cher, une 30e de roros @Mick : mais grave c'est fou !
  11. Ha bah oui, moi c'etait 2500€ environ les 4 injecteurs + la A1 de location que j'ai reussi à gratter, le tout gratuit. Apres un truc Mick, si tu n'as pas encore fait les injecteurs, va chez Audi et dis leur que t'as entendu parler du programme 23k (quelque chose comme ca) et ils te changeront tes injecteurs gratuitement. C'est un defaut reconnu chez Audi donc ils le prennent en charge. Pour la batterie, moi aussi elle m'indique plus de 13V et pourtant elle a 7 ans (coriace la batterie de chez Audi lol) Tu nous diras ce que ça donne les bougies
  12. Salut Bap Je comprends bien ce que tu me dis, mais il y a UNE chose qui casse beaucoup d'hypothèses, dont la tienne. En fait, j'ai fait 100km en rentrant des cours, et j'etais dans de bons gros bouchons (3h au lieu d'1 seule...) et arrivé a hauteur de Strasbourg, j'ai cru que ma vessie allait exploser, donc comme tout homme civilisé (ou non ... Lol) j'ai pris ma premiere sortie que j'ai vu, j'ai trouvé un parking abandonné et me suis separé de mon reservoir de 5L ^^ Et la elle avait tres bien roulé, j'ai juste arreté la voiture pendant 10mn histoire qu'on me la vole pas (rigolez pa
  13. L'idée est pas bête, comme ca je pourrais les rajouter au tuto.
  14. Ha, encore un qui galère à demarrer lol ! A mon avis ton probleme vient tout simplement de ton cable. Les contrefaçons sont souvent mal faites et qui sait celle-ci t'a peut etre derangé plusieurs "valeurs" Tu as deja essayé de reprogrammer toi meme les options qui ont disparues ?
  15. Non du tout, je n'ai rien changé d'autre. Tout fonctionnait avant, donc je suis parti sur le principe que Audi ça ne casse pas :P (lol) Par contre Mick, je pense que je dois revenir sur le "test batterie" qui ne doit pas valoir grand chose finalement. Je m'explique : Mon problème est simple, quand je veux démarrer, on entend que le démarreur a du mal au début, comme s'il n'avait pas les tours nécéssaires pour bien démarrer, et après ça va mieux. Donc pour moi c'était la batterie, mais finalement d'après les tests je pensais qu'elle était encore bonne, surtout qu'elle ne faiblit pas.
×
×
  • Créer...