Roccomon

Modérateur Local
  • Compteur de contenus

    4 289
  • Inscription

  • Dernière visite

À propos de Roccomon

  • Rang
    Drogué du forum
  • Date de naissance 30/04/1983

Information de profil

  • Sexe
    Homme
  • Prénom
    Julien
  • Localisation
    Pontoise (95)
  • Marque et modèle
    Audi S8 et Golf+
  • Motorisation
    V10 fsi et 1.4 tsi

Visiteurs récents du profil

2 715 visualisations du profil
  1. Tu as effacé le défaut pour voir s'il revenait ?
  2. Je ne suis pas trop informé sur les TDI mais je crois que le 3.0 tdi est équipé d'un système qui refroidit, avec du ldr, les gaz qui passent par la vanne EGR. Et cet échangeur peut fuir aussi. Le 3.0 tdi est tellement répendu que ton problème a déjà été rencontré par qqu'un d'autre même sur un autre modèle (A4, A6,...) De toute façon moteur froid il n'y a pas de pression dans le curcuit de ldr. Quand le moteur est chaud il y a environ 1.4 bar. C'est à chaud qu'on trouve les fuites vicieuses...
  3. Roccomon

    S8 de cagoule

    Génial, ça fait plaisir à lire !
  4. Déslé, je ne connais pas la D2. S'il y a un voyant, alors il y a un message d'erreur consultable avec un VCDS.
  5. Il existe des boitier qui se branchent sur la boucle optique et qui prennent en charge le BT pour envoyer la musique. Je pense au Dension Gateway par exemple. Ou à ce boitier que je compte installer cette année https://gromaudio.co.uk/products/grom-mst3p-bmw-volvo-mercedes-audi-fiber-optic-kits/grom-audio-mst3-integration-kit-for-audi-mmi-2g.html
  6. Fusible ? Pompe HS ? Un véritable défaut du faisceau électrique est possible mais peu probable...
  7. Ecoute, les voitures modernes donnent beaucoup d'infos par la valise mais il faut quand même ouvrir au moins le capot pour en savoir plus... Donc que le chef d'atelier ne te donne pas une réponse directe avec une telle liste de défauts je trouve ça tout à fait normal ! Tu parles de sonde lambda et pour moi le point n°4 est en relation avec une mesure lambda justement...
  8. On part du principe que ta voiture fonctionne bien en temps normal. Ta pompe à eau, entraînée par le moteur (courroie, chaine,...), fait circuler l'eau entre le moteur et les radiateur de chauffage habitacle et radiateur de refroidissement. Tu as donc une régulation à 90°C et du chauffage. En chauffage stationnaire le webasto va brûler de l'essence pour faire chauffer ton liquide de refroidissement mais le liquide a besoin de circuler vers le radiateur d'habitacle alors que la pompe à eau entraînée par le moteur ne tourne pas. Dans ce cas c'est une petite pompe à eau électrique (V55 de son petit nom) qui va faire circuler le liquide, seulement entre le webasto et le radiateur d'habitacle. Pas par le radiateur de refroidissement vu qu'on cherche à chauffer en non pas refroidir... Si cette pompe électrique ne fonctionne plus (c'est bien plus probable qu'un défaut de fils électrique en court-circuit...d'ailleurs tu as déjà regardé si ton fusible était en bon état ?) et bien le webasto se met en sécurité pour tout simplement ne pas cramer !
  9. Je te rejoins sur pas mal de points ! Pour une voiture qui roule peu, la reprog 100% éthanol n'est pas utile (hors recherche de performance, mais là on parle de simple conversion), tous les moteurs acceptent au moins 40% d'éthanol d'origine. La bi-carto est utile si par malheur on ne trouve pas de pompe e85. Dans ce cas on se remet sur une carto d'origine le temps de vider le réservoir et refaire le plein d'e85. Mais une carto qui s'adapte à la proportion d'éthanol est le mieux. Pour un atmo c'est même ce qu'il y a de plus simple vu que l'éthanol ne fait pas gagner de performance...
  10. Roccomon

    Meilleurs vœux

    Merci ! A toi aussi ! Bon, je ne sais pas si je vais laisser un message comme ça en section D3...
  11. Ba voilà, tu as ta réponse... Si le circuit se met à chauffer mais que le liquide ne circule pas et bien ça se met en sécurité...
  12. Collection ... la voiture doit avoir plus de 30 ans ?
  13. Roccomon

    Mon petit S8

    Ok. Merci pour ces infos !