Aller au contenu

Sugeman

Utilisateur
  • Compteur de contenus

    157
  • Inscription

  • Dernière visite

  • Jours gagnés

    1

À propos de Sugeman

  • Rang
    Forumiste junior
  • Date de naissance 02/04/1976

Information de profil

  • Sexe
    Homme
  • Prénom
    Laurent
  • Localisation
    IDF NORD-OUEST
  • Marque et modèle
    Audi A6 C7 4G 2014
  • Motorisation
    3.0 Bi-TDI313 Avus

Visiteurs récents du profil

355 visualisations du profil
  1. Bon la personne qui m’a fait les modifications VCDS n’a pas les logs... On doit se revoir début décembre. Je vous dirai ce qu’il en est. Envoyé de mon iPhone en utilisant Tapatalk
  2. Ok super merci pour ce retour. Y a peut-être une piste à explorer de ce côté là 👍🏻
  3. Nouvel apport : Vous avez bien compris que de jour, mes feux de jour fonctionnent donc normalement et sans message d’erreur. Aujourd’hui, j’ai remarqué que lorsque j’utilise les clignotants droite ou gauche, il n’y a pas d’atténuation des feux de jour… Il me semblait pourtant que c’était systématique… Est-ce que vous, sur vos A6 C7 pré FL, le feu de jour s’atténue lorsque vous utilisez le clignotant ?
  4. Je pense plus à un défaut de calculateur... mais je ferai le test avec les réglages de @pierrotori dès que j’aurai trouvé un vcds
  5. Ok merci je vais tenter de trouver un vcds plus près de chez moi pour regarder ça alors. [emoji1303] Envoyé de mon iPhone en utilisant Tapatalk
  6. ouh la ! Merci ! Mais c’est du chinois pour moi !!! C’est quoi tout ça ? Un codage vcds ? Une référence matériel ? 😮
  7. Merci beaucoup. je n’ai pas de vcds personnellement : le mec qui me l’a fait n’est pas juste à côté de chez moi. Je peux le contacter mais j’ai l’impression, au regard d’autres posts trouvés sur ce forum, qui pourrait s’agir en réalité, d’un calculateur de feux défaillant...
  8. Merci de vos réponses à tous les deux et pardon pour le délai de réponse : je suis débordé au boulot en ce moment... Non à priori rien de tout ça... J’ai bien un défaut intermittent au vcds, mais même effacé il revient... Ce matin j’ai fait un test en mettant la commande de feux sur OFF. Les feux de jour s’allument et je n’ai pas de message d’erreur ODB : En revanche lorsque je mets le comodo sur Auto : Les xénons s’allument mais pas les feux de position/feux de jour et les messages d’erreur droit et gauche apparaissent... C’est pénible cette électronique quand ça déconne...
  9. Sympa ce retour merci. Tu aurais des exemples de vidéos de jour, de nuit, par temps de pluie ? Envoyé de mon iPhone en utilisant Tapatalk
  10. Merci d’avoir répondu... Oui j’ai remis les réglages d’origine. La seule modification relative aux feux que j’ai faite c’était mettre les feux arrière en DRL c’est à dire allumés en permanence. Ils fonctionnaient bien mais cette erreur est apparu. J’ai remis à l’origine mais cette erreur apparaît toujours... Ce qui est étonnant, c’est que cette erreur n’apparaît pas de jour... Je m’explique : Je roule de jour : seuls les feux de jour à led sont allumés. Si j’entre dans un tunnel, les feux xénon s’allument en plus, tout fonctionne parfaitement et je n’ai pas d’erreur : Feux de jour
  11. Bonsoir Je reposte ici car sur le topic vcds vagcom je n’ai aucune réponse...[emoji29] Auriez-vous des suggestions pour résoudre ce problème intermittent ? Merci https://r.tapatalk.com/shareLink/topic?share_fid=156910&share_tid=229123&url=https://forums.audipassion.com/index.php?/topic/229123-D%C3%A9faut-ODB-la-nuit-feu-de-position---jour-droit-et-gauche&share_type=t&link_source=app Envoyé de mon iPhone en utilisant Tapatalk
  12. Merci pour les compliments ! Pour la protection, c’est une protection basique que j’ai dû trouver pas cher chez Norauto pour mon ancienne A6 2010...
×
×
  • Créer...