Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

Pour tous les nouveaux inscrits...

Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de notre charte d'utilisation et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

pracolas

Utilisateur
  • Compteur de contenus

    150
  • Inscription

  • Dernière visite

À propos de pracolas

  • Rang
    Forumiste junior

Information de profil

  • Sexe
    Homme
  • Prénom
    nico
  • Localisation
    RP
  • Marque et modèle
    AUDI Allroad C5 TDI
  • Motorisation
    tdi

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. C’est ce que je craignais: comment je sais moi si il siffle TROP fort! comment tu décrirais le sale bruit dont tu parles???
  2. Pas sûr. C’est ce que j’avais quand ma clim était vide... perso, je prendrais rdv pour remplissage. je sais pas chez les autres mais chez noraut... ils testent la pression: si ok : ils ne te facturent pas. Sinon, ils testent à vide et souvent ne veulent pas remplir car fuite minime ... mais ne te facturent pas non plus ... donc pas de risque...
  3. comme on dit: "faut la passer au vagcom!" Si la clim c'est mise en défaut, t'auras un enregistrement au vagcom...
  4. Hello à tous, suite à pas mal de travaux sur mon AR (AKE, 2003), je me pose la question du sifflement mn turbo. Le garagiste m'a indiqué que ce n'était pas forcément normal de l'entendre à ce point... C'est difficile de vous décrire mais en gros, on l'entend dès que l'on met un peu les gaz, avec une sorte de ronronnement au ralenti ( à moins que ça ne vienne d'autre part...). De l'extérieur, à faible allure (dos d'âne...), c'est clairement le son dominant du moteur à la remise tranquille des gaz... Vous en pensez quoi? Merci de votre expertise!
  5. Hello, t’es sur que c’est pas du à une mise en sécurité du compresseur ( fuite...)?
  6. Bonjour à tous, je reviens avec mon problème de clim... il y a 2 ans, l’été lorsque je mettais la clim, le débit d’air se tassait petit à petit pour se bloquer quasi complètement au bout d’une dizaine de minutes. Je pensais à un clapet « général » qui se fermait mais l’étude du schéma de fonctionnement ne me permettait pas de trouver le fautif. J’arrivais à gérer la situation en coupant la clim avant que le problème surgisse puis en la remettant (galère!). puis le problème à disparu, pour revenir cet automne avec le changement de mon détendeur: rebelote lorsque je mets la fonction dégivrage par example: au bout de 5 min: plus de débit, puis si je passe en mode manuel sans clim, le débit reprend petit à petit. j’ai donc posé brillamment le diagnostique de givre sur l’évaporateur expliquant tous les symptômes! mon problème est de connaître l’étiologie de cette formation de givre pour trouver le traitement... Ce n’est pas la sonde de temp sur l’évaporateur car il n’y en a pas (compresseur au contacteur magnetic N25). serait-ce du à un défaut d’évacuation du condensât? Comment le vérifier? merci de votre aide une fois de plus!
  7. c'est pas possible pour moi, je n'ai pas la possibilité d'attendre entre le démontage et le remontage...
  8. Ok merci effectivement je n’ai aucun des codes option proposés... mais du coup, quel modèle prendre: il y a foison de marques et le Valeo 140 est 2x plus cher que le 120A... que valent les autres marques proposées par AUTODO... par exemple?
  9. Yep j’avais regardé... et ils disent bien VALEO sur les AKE, ce que j’ai pu verifier sur le voiture, mais impossible de savoir si 120 ou 140A... et je trouve pas de code accessoire/option...
  10. Hello à tous, je dois changer mon alternateur sur mon AR AKE de 2003... J’ai vérifié que c’était bien un valet, mais comment savoir si c’est un 120 ou 140A? En regardant par en dessous, on voit juste le VALEO, et Audi, mais pas de ref accessible... Grave si on met un 140 a la place d’un 120? J'aimerais commander avant de démonter ... Merci à vous
  11. Suite et fin: changement de garage et forfait recherche de fuite. A la dépose de la voiture: « y’a pas de raison qu’elle fuit... on va remettre un peu de pression dans le bon sens sur les joints et on verra... » Et... YES! Ca a tenu bon... du coup j’ai eu bien frais jusqu’à ce que mon alternateur rende l’âme... 😔
  12. Est-ce qu’il y aurait un moyen précis genre numéro de série ou référence particulière? qu’est ce qu’ils ont changé exactement?
  13. Bonjour à tous, j’ai cru comprendre que le défaut de surconsommation d’huile par le 2.0 TFSI a été corrigé en 2012... mais existe-t-il un moyen de savoir (num de série...) si un modèle entre 2011 et 2012 est concerné? merci à vous
  14. Merci de ta réponse. J'ai eu le temps de regarder ce que me disait Vag com. Le système avait été codé en OFF, mais il semble que l'aide de codage sur VCDS ne corresponde pas au code qui est entré. Tu aurais le bon système de codage? Merci

Rappel sur la diffamation et la calomnie

La diffusion d’informations fausses ou erronées visant à déstabiliser, voire à compromettre l’intégrité d’autrui, voire même jugée tendancieuse ou malhonnête, pourra être considérée comme de la diffamation pouvant faire valoir nos droits en déposant plainte contre les auteurs de ces propos.

C'est pourquoi, vous êtes tenus de respecter notre Charte d'Utilisation à l'instant même que vous vous trouvez dans ces lieux.

AudiPassion (Officiel) sur Facebook

Groupe Facebook Officiel du Forum.

AP_Logo_FB

×
×
  • Créer...