Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

Rechercher dans
  • Plus d’options…
Rechercher les résultats qui…
Rechercher les résultats dans…
Bienvenue

Mindwarp

Utilisateur
  • Compteur de contenus

    11 029
  • Inscription

  • Dernière visite

  • Jours gagnés

    1

À propos de Mindwarp

  • Rang
    Accroc du forum
  • Date de naissance 15/11/1986

Information de profil

  • Sexe
    Homme
  • Prénom
    Florian
  • Localisation
    Sarlat-la-Canéda
  • Marque et modèle
    Audi RS3 8P
  • Motorisation
    2.5 TFSI

Visiteurs récents du profil

1 419 visualisations du profil
  1. Mindwarp

    De la TTS à la RS3... De la Belle à la Bête !

    Je ne sais pas encore, ce sera à l'occasion de vacances en Bretagne, du coup minimum été 2019, voire peut-être un peu plus tard.
  2. Mindwarp

    De la TTS à la RS3... De la Belle à la Bête !

    En effet c'est bizarre. Oui il faudra que j'essaye de faire ça pour avoir davantage de réponses
  3. Mindwarp

    De la TTS à la RS3... De la Belle à la Bête !

    Non, mais le truc c'est que ces défauts n'arrivent que dans un même contexte, épisodiquement, et pas de manière cyclique. Du coup j'ai tendance à me dire que si c'était un capteur ou une pompe ce serait récurent, à divers moments de la journée, et pas forcément en approchant de la réserve. Il m'a juste dit d'éviter prochainement de tendre vers la réserve, car il pense que le panier de la pompe se vide trop vite en s'en approchant. Pour le moment je laisse comme ça sans remplacer le filtre afin d'attendre de voir si ça me refait des soucis. Sinon à part ça vidange moteur prévue demain en Castrol Edge 5W40 (je quitte donc la 5W30 LL comme indiqué plus haut). J'en profiterai aussi pour nettoyer le filtre à air Green. Chez moi j'ai un kit de nettoyage BMC et un pour Pipercross. Pensez-vous que je puisse utiliser l'un des deux ? Celui pour Pipercross peut-être ? Ou bien avez-vous une autre technique ? Genre immerger dans de l'eau avec du liquide vaisselle. Puis j'ai aussi attaqué le nettoyage de la titine par un bon coup d'aspirateur, afin de préparer le terrain pour le nettoyage et l'entretien des cuirs ! J'ai fini le siège conducteur, il ne me reste plus que le nourrissant à appliquer sur le passager, puis m'occuper en totalité de la banquette arrière. Je suis vraiment bluffé de l'état de mes cuirs, on dirait qu'ils sont neufs. Pourtant ils n'ont pas eu de traitement pendant 3 ans. J'ai appliqué un scellement cuir afin de les protéger, avant de passer le nourrissant. Photos à suivre
  4. Mindwarp

    De la TTS à la RS3... De la Belle à la Bête !

    Ahah oui, hier j'ai mis 148L (92€) et pile quand je commence à installer les jerricans à côté de ma voiture j'ai une nana qui s'installe derrière moi .... puis une camionnette (alors que la station est large comme le péage de St Arnould mdr ...) y a genre au moins 12 pompes en 24/24 et à côté encore au moins 6 pompes en paiement guichet ... tout était vide ! Bref j'y ai passé plus de 5 min et ils attendaient derrière moi ! Le pire c'est que quand je suis parti j'ai regardé ce que prenait la nana suivante... du Diesel lolllll !! (le E85 n'est souvent présent que sur une ou deux pompes) mais il a fallu qu'elle choisisse la mienne.. Oh oui et j'en ai même retrouvé un autre encore pour la RS3 (un OEM VAG). Hier matin par contre ça m'a refait les mêmes symptômes .... sachant que lorsque j'ai ces énormes à-coups et pertes de puissance, le moteur ne chauffe pas. Par exemple hier, au bout de 30kms l'eau était à 75 et l'huile à 67 degrés... Puis lorsque j'ai redémarré ça a fonctionné à nouveau et le moteur est monté en température. Je me suis commandé un nouveau câble vagcom car le mien ne fonctionnait pas sur ma RS3, du coup ne pouvant faire de diag actuellement je me suis arrêté au garage pour voir le code défaut. Il en ressort toujours le même "capteur pression carburant" P119A. (le code défaut P0601 est normal, c'est dû à la suppression de l'ancienne reprog. Il faudrait passer en concession remettre la voiture d'origine puis réinjecter la prépa. Je le ferai à l'occasion. Cela n'a aucune incidence sur le fonctionnement de la voiture) Sur le coup le chef d'atelier s'est demandé si je ne pouvais pas avoir de l'eau dans le réservoir, qui aurait plus ou moins gelé le matin. Car ces deux problèmes sont arrivés dans le même contexte; - tôt le matin - il venait de geler la nuit précédente - réservoir presque vide (aux 3/4 vide) - moteur ne monte pas en température - pertes de puissance importantes - à-coups énormes Il a donc proposé de mettre un dispersant d'eau dans le réservoir. Mais le préparateur m'a expliqué que en effet je peux essayer mais que l'ethanol absorbe l'eau, donc il y a peu de risque que ce soit le cas. Il pense du coup à un filtre encore bouché, vu que j'arrivais en fin de réservoir. Quand j'ai remplacé le filtre la dernière fois, l'éthanol était vraiment crade et il y avait des morceaux noirs qui en sortaient. Après quelques recherches sur internet avec ce code défaut on trouve; Je ne sais pas si le capteur peut disfonctionner ou bien si c'est seulement dû à une pression d'essence trop faible. Il s'interroge aussi sur le fait que la voiture n'a plus la cartographie d'origine derrière la prépa. D'où le fait qu'il faudrait que je repasse chez Audi la réinjecter, avant d'injecter la prépa à nouveau. Qu'en pensez-vous ?
  5. Mindwarp

    RS3 8P de 2012 de Mimil rs3

    Ah je viens d'en trouver par chez moi à moitié prix... incroyable https://www.leboncoin.fr/equipement_auto/1546981554.htm/
  6. Mindwarp

    RS3 8P de 2012 de Mimil rs3

    C'est super intéressant le DVD à 30€ ça me botte bien, mais malheureusement ils n'envoient pas. Par contre c'est cool ils proposent aussi la mise à jour du RNS-E gratuitement.
  7. Mindwarp

    De la TTS à la RS3... De la Belle à la Bête !

    Ohhhh putin énorme !!!!!!!!!!!!!!!!!!!!!!! Ahahahahah tu es LE référent officiel en câblage désormais !!!!
  8. Mindwarp

    De la TTS à la RS3... De la Belle à la Bête !

    Voilà c’est un peu ça l’idée, mais avec un iPhone 7 mdr. T’as oublié de fermer la porte en partant on t’entend encore lollll !!!!
  9. Mindwarp

    De la TTS à la RS3... De la Belle à la Bête !

    MDR, tu vois la porte là-bas... tu sors !!!!!!!! Eh non, j’utilise que Deezer sur mon téléphone, mais en y réfléchissant je me suis souvenu qu’à époque j’avais quelques albums directement sur mon tél ^^ Du coup je me suis commandé une rallonge lightning de qualité (2m) afin de refaire la même installation qu’à l’époque via mon support Brodit pour le tél. J’avais conservé mon ancienne rallonge mais ayant déménagé il y a peu, elle se trouve dans un carton qui est dans un carton qui est sous beaucoup de cartons lol.....
  10. Mindwarp

    De la TTS à la RS3... De la Belle à la Bête !

    Bon ben un énorme merci pour ton info sur l’iPhone 7 et le câble blanc, ça m’a permis de ne plus me poser la question du câble. J’y ai réfléchi hier soir, l’AMI intéragit avec mon téléphone puisqu’il le charge et affiche son nom, si ça se trouve il le grise car il ne trouve pas de source musicale à lire sur mon tel.... car dès que ça devient orange c’est que quelque chose est disponible. Du coup j’ai passé la soirée à réinstaller iTunes, à synchroniser mon tél etc....... j’y ai mis un album pour tester. Puis je suis allé dans ma voiture pour essayer l’AMI, et là...... ça a marchééééééé je suis trop trop content!!!!!! C’était donc bien ça !!
  11. Mindwarp

    De la TTS à la RS3... De la Belle à la Bête !

    Ah bon ?!? Ben je ne crois pas, en plus il connecte mon téléphone, c'est que cela fonctionne. Car le bague jaune ça me met direct "incompatibilité" même sans brancher le tél au bout, rien qu'en branchant le câble sur l'AMI. Et pour la version USB c'est en branchant le tél au bout que ça met "incompatibilité". Faudrait peut-être que j'essaye de nettoyer les contacts de la prise de l'iPhone, vérifier ceux du câble..... Peut-être aussi essayer de mettre des musiques directement sur le tél, si ça se trouve il reste grisé car l'AMI ne trouve rien dessus à lire.
  12. Mindwarp

    De la TTS à la RS3... De la Belle à la Bête !

    Ah bon tu as tourné avec AMI bague blanche, iPhone 7 et RNS-E 193 ??? Ca me mets "chargement en cours" puis "iPhone de Florian" mais ça reste grisé, contrairement aux options disponibles qui sont en orange. Eheh en effet c'est Audi Jean Lagarde, ils ont un VW à Sarlat. C'est juste à côté de celui de Trélissac où je vais chercher mon E85.
  13. Mindwarp

    De la TTS à la RS3... De la Belle à la Bête !

    Puis sinon, pour faire une liste des travaux/modifs/entretiens que je souhaite réaliser: - Prépa moteur & passage e85 (effectué) - Conversion vitres teintées avant en 30% (effectué) - Nettoyage complet au gant - Pose d'un traitement céramique carrosserie Gyeon - Pose d'un traitement céramique jantes Gyeon - Nettoyage des cuirs & entretien/hydratation - Passage aux Leds de recul (effectué) - Suppression au vagcom du diagnostic d'ampoules de recul - Trouver une solution/câble pour connecter mon iPhone au RNS-E 193 (type AMI ou autre) - Vidange moteur & passage en 5W40 - Remplacement filtre à essence (effectué) - Remplacement du bouton d'ouverture de l'accoudoir par un modèle en alu (comme sur mon ancienne S3) - Buses de ventilation de RS3 8V rouges (comme sur mon ancienne S3) - Tapis de sol en caoutchouc OEM pour l'hiver
  14. Mindwarp

    De la TTS à la RS3... De la Belle à la Bête !

    Aujourd'hui nettoyage des disques à la perceuse En effet les trous permettant le refroidissement étaient obstrués, probablement depuis que je l'avais vendue y a 3 ans. Je n'ai pas tombé les roues donc j'ai fait à la perceuse les 2/3 des trous, le reste à la main avec un outil. Avant: Après (côté conducteur): Après (côté passager):
  15. Mindwarp

    De la TTS à la RS3... De la Belle à la Bête !

    Oh oui ça éclaire vraiment mieux !! Eheh oui, même si je mettrais une nuance, elle n'a que 5 ans et demi Au sens où les lignes de la RS3 ont été travaillées en 2012 et non en 2007 lors du passage à la Facelift
×