Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

Pour tous les nouveaux inscrits...

Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de notre charte d'utilisation et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

Mindwarp

Utilisateur
  • Compteur de contenus

    11 211
  • Inscription

  • Dernière visite

  • Jours gagnés

    2

À propos de Mindwarp

  • Rang
    Accroc du forum
  • Date de naissance 15/11/1986

Information de profil

  • Sexe
    Homme
  • Prénom
    Florian
  • Localisation
    Sarlat-la-Canéda
  • Marque et modèle
    Audi RS3 8P
  • Motorisation
    2.5 TFSI

Visiteurs récents du profil

1 857 visualisations du profil
  1. Si je peux j’essayerai de vous mettre une vidéo du bruit émis par un support de boîte HS. J’ai une vidéo en essai routier mais autant que je filme carrément le support actionné manuellement ce sera plus parlant en terme acoustique. En gros ça ressemble à un Silentbloc qui grince comme à certains changement de saison, on l’entend en dessous, parfois à gauche. En l’occurrence il grinçait à chaque fois qu’on relâchait la pedale d’accélérateur lorsqu’il était vraiment HS. Au début je l’ai entendu pour ma part de rares fois, je suppose dans les mêmes conditions, mais je croyais à un Silentbloc un peu trop sec ..... Le garagiste m’a remis le support HS pour que je puisse le présenter à Audi, et à main nue on se rend bien compte du jeu très important et de ce grincement. Sinon les amis j’ai bien récupéré ma voiture enfin !!!!! Alors mes impressions ........ elle fonctionne fort, très fort. Elle a l’air davantage pleine tout le temps, plus aucun creux ressenti. En revanche ............... y a de quoi peter un câble (ce que j’ai fait d’ailleurs), elle deconne encore..... En fait j’ai fait environ 50kms sur périphérique et autoroute à un rythme oscillant, puis dès que j’ai pu me caler à vitesse constante je me suis mis à 130 à la pédale. Et là j’ai ressenti comme si la voiture accélère très légèrement puis relâche, puis 5 sec après elle recommence, de manière cyclique. On sent légèrement ce mécanisme dans notre corps lorsque ça accélère et que ça freine, en revanche rien de visuel sur le compte-tour ou le compteur de vitesse. J’ai donc effectué la même procédure mais avec régulateur de vitesse, pour obtenir un résultat similaire. Ca le fait à partir de 110km/h jusqu’à 150, lorsque l’on est à plat et à vitesse constante. J’ai à nouveau roulé en manuel sans rester à vitesse constante, puis j’ai voulu réessayer un peu plus tard, toujours sur l’autoroute. Et là au bout de 2/3min, la voiture s’est mise en mode dégradé (super sympa sur l’autoroute !) sans aucun voyant moteur. J’ai du me garer à la sortie (par chance j’arrivais à ma sortie d’autoroute après 130kms d’autoroute). Puis après redémarrage j’ai pu rouler sur petites routes. Donc comportement différent et là AUCUN défaut, aucun a-coup, aucun creux, aucun signe de quoi que ce soit, elle tournait de manière monstrueuse même en tapant fort dedans. Par contre je n’ai bien sûr pas pu tester le regul dans les mêmes conditions mais ça l’aurait refait quoi qu’il se passe. Un truc qui m’a mis un doute, au premier péage j’ai envoyé fort en seconde et ça a patiné un peu, et là j’ai entendu comme un son de crachat dans le pot, comme quand mes bougies Iridium avaient fondu, puis après je ne l’ai pas réentendu. J’ai rappelé le préparateur, qui était vraiment surpris de tout ça. Il a appelé le mappeur et ils ont tout regardé ensemble, pour eux ça ne vient pas de la prépa. Ils m’ont dit que les logs sont absolument parfaits, temps d’injection, lambda, aucun misfire, rien. Elle tournait parfaitement. Du coup pour eux ce serait un problème mécanique, quelque chose qui a lâché à nouveau ...... Il m’a conseillé (ce que j’allais également faire de ma propre initiative à mon retour, demain) de démonter et contrôler mes bougies. Puis de rouler à nouveau avec et de voir si ça le refait, si les bougies n’ont rien. Il me dit peut être un injecteur qui déconnerait sinon..... sauf que les 5 sont neufs et il s’est avéré que les 5 anciens étaient parfaits. Moi j’aurais bien envie de contrôler mes 5 bougies, si elles n’ont rien j’aurais envie de refoutre mes 5 bobines d’origine RS3 en virant les R8, je me dis que peut être elles envoient trop de jus ou plutôt de manière inadaptee. Par contre si je dois changer les bougies j’hésite, entre reprendre des BERU d’origine (Z339 je crois), ou bien carrément prendre des NGK Iridium RACING qui sont elles, prévues pour de l’avance à l’allumage important, contrairement aux bougies Iridium standard de NGK qui ne l’étaient pas. D’un côté des bougies à 40€ les 5, de l’autre 235€..... utilité ou pas..... Bref je suis mitigé, elle fonctionne du tonnerre et semble enfin marcher convenablement, et paradoxalement elle deconne encore mais de manière différente.
  2. Ahhhhhh ça me rassure de voir d'autres retours sur ce support moteur !! Je vous avoue que sur le coup quand ils m'ont parlé de roulements de boite et tout, j'étais pas très heureux car grosse voire très grosse facture .... ! Oui le banc c'est quand même mieux car en 3 il faut quand même déboiter pas mal pour faire des mesures, avoir de belles portions de route, plates, sans personne dessus ....
  3. Hello Hello !! Désolé de pas avoir posté ces derniers temps, je n'avais pas trop le moral ni l'envie de parler voitures ! En fait j'ai ramené ma voiture chez FAS pour faire une mise à jour de la prépa suite à la réparation totale de ma voiture niveau dysfonctionnements mécaniques, afin de rétablir les performances qui avaient été diminuées chez FAS à mon dernier passage compte-tenu que l'on ne trouvait pas l'origine du souci. Lors de son essai routier pour faire des logs, le préparateur m'a indiqué entendre un bruit très présent de claquement/grincement au niveau de la boite. Il l'a levée dans le garage de son collège (Roadsport à Portet-sur-Garonne). Pour info, FAS est basé dans les mêmes locaux que ROADSPORT. Et il s'avère que Roadsport est spécialisé en réparations moteurs (grosse mécaniqué) et boites DSG/S-Tronic. Au début ils ont cru à des roulements HS, mais n'étant pas vendus au détail d'origine, j'ai eu peur d'un changement de boite ... Finalement après démontage il s'est avéré que c'était le support de boite qui était HS, il a donc été remplacé (pièce OEM). D'après le garagiste, c'est une maladie sur les Audi. Bref, le préparateur a récupéré les commandes de la RS, et comme ils viennent d'inaugurer un nouveau banc de puissance au garage (auparavant ils utilisaient PerfExpert), ils ont fait les essais et logs sur banc, puis courbes aussi. Il y avait des correctifs à faire car un peu d'overboost, et un creux légèrement présent encore. Ils ont aussi supprimé la protection anti-tuning que j'avais au démarrage depuis janvier 2019 suite à la prépa. Je récupère du coup ENFIN ma voiture demain !!!!!!!!! Vivement .... Car là un mois et demi sans elle, ça commence vraiment à faire long.... ! Du coup en terme de prix, je n'ai pas la somme définitive mais environ 700€, dont 400€ pour le support de boite, 200 pour la vidange de boite et 100 pour démontage cardans. En fait j'ai du faire revidanger la boite (qui avait été vidangée par Audi il y a 3 mois à peine) afin de pouvoir contrôler l'intérieur et les cardans. J'ai d'ailleurs contacté Audi pour leur demander un geste commercial étant donné que j'ai fait ma vidange S-Tronic et Haldex chez eux car d'après plusieurs personnes, ils auraient dû contrôler le support de boite et du coup s'en apercevoir. Le chef d'atelier m'a demandé photos et devis de réparation, mais impossible à filmer réellement le jeu qui était présent, du coup il va me remettre demain le support de boite HS afin que je leur apporte, accompagné de ma facture de réparation.
  4. Ahahah pareil pour la mienne, elle adore cette voiture et elle sait différencier les lignes sur la route (elle a 5 ans), du coup elle me dit "là papa tu as le droit de doubler maintenant !!! Allez papa, doubles !!!!" "Il te reste encore 3 voitures papa" !! Puis elle me dit qu'elle adore ma voiture. Et quand elle est avec sa maman elle dit que papa conduit vite et qu'elle a peur. Alors je me fais engueuler mdr, et quand je lui en parle elle éclate de rire. Quelle coquine !!!!
  5. Du coup j'ai passé commande hier pour un nouveau capteur de pression d'essence afin de remplacer ce dernier. Et j'ai également eu au moment de tous ces soucis, un défaut dont je ne prêtais pas attention (soupape de dégazage), du coup hier j'ai pu le voir apparaitre. Je me suis aperçu tout à l'heure en inspectant le moteur que j'avais mal revissé le système de dégazage quand j'ai remonté mes injecteurs (le système "flottait" au lieu d'être vissé à fond et maintenu dans un guide, c'est peut-être ça qui a fait que ça déconnait de manière intermittente, j'ai tout revissé et refixé, je testerai. Mais dans le doute j'ai commandé une nouvelle soupape de dégazage car c'est elle sui se mettait en défaut, au moins je suis certain que c'est clean. Et j'ai eu le préparateur au téléphone ce matin, j'ai pris rendez-vous le 9 décembre pour la lui laisser 2/3 jours afin qu'il fasse une grosse mise à jour de la carto, et qu'il vire la protection anti-tuning qui est présente depuis janvier (il a la bonne mise à jour, il attendait que je repasse à l'occasion). Je lui ai demandé de retirer les corrections qui s'appliquaient auparavant, ce qu'il a confirmé, il m'a également dit qu'ils avaient "diminué" ma voiture la dernière fois qu'ils l'ont eue à toulouse, afin d'essayer de la stabiliser, ils vont donc remettre tous les paramètres à fond pour q'elle soit parfaite et qu'elle sorte tous ses chevaux
  6. Justement ....... j’étais en contact avec le site qui m’a vendu les bougies et qui m’a débloqué la garantie NGK. Je leur ai donné les éléments et ils m’ont dit direct que les bougies Iridium que j’ai prises (ILFR7H) ne supportent pas l’avance à l’allumage, et qu’il aurait fallu taper dans les bougies RACING R7437-9 qui correspondraient à mon véhicule. Ce qui explique donc la fonte à répétition de mes bougies, car le préparateur m’a dit la dernière fois qu’il ne faudrait jamais que je roule full 98 mais maxi 50/50 et que les RS3 ont trop d’avance à l’allumage...... Malheureusement c’est lui qui m’avait conseillé de mettre ces bougies iridium (que les RACING seraient superflues même si c’est mieux....) Mais bon là je crois que je vais rester sur les BERU car elles fonctionnent parfaitement bien alors pourquoi mettre autre chose..... Ah oui, les nouvelles du jour ..... elle est passée en mode dégradé en rentrant ce soir........ je suis TROP HEUREUX. Aucun autre symptôme, j’ai scanne et il en ressort le capteur de pression d’essence, que j’ai déjà remplacé en tout premier lieu lorsqu’il y avait des soucis. Justement j’avais des mises en sécurité.
  7. Oui ! Il faut juste que je vois encore car en logant les misfire il en persiste 1 voire 2 de temps en temps, aléatoirement sur différents cylindres. Peut-être mes bougies BERU qui commencent à fatiguer, ou bien mes bobines de R8 qui sont surdimensionnées. Par contre pour le reste, BP et HP sont parfaites, correction de lambda au E85 équivalente à 0, temps d'injection au top...
  8. Ahahahahah en effet Mimil, ça prête à pas mal de confusion leurs histoires de rondelles étanches Pour vous donner les dernières nouvelles, j'avais remonté provisoirement les bougies BERU (OEM) que j'avais, en attendant ma nouvelle commande de bougies NGK Iridium. Ca tournait parfaitement. Puis réception des nouvelles bougies NGK, montage dans la foulée..... je suis parti faire des logs, et résultat.... deux bougies fondues en 10kms.... du coup ça m'a soulé j'ai tout dégagé aussitôt et ai remis mes 5 bougies OEM. Et là aucun souci, ça fonctionne absolument parfaitement. Je suis parti faire des logs, tout était correct. Je suis donc parti remettre du E85 dans le réservoir et effectuer de nouveaux logs, qui étaient encore plus parfaits au niveau de la lambda car aucune correction. Le préparateur m'a conseillé de ne jamais rouler full SP98 car les RS3 ont trop d'avance à l'injection, il me conseille de faire maxi 50/50. Du coup pour lui ca serait l'explication à la fonte des Iridiums. Bref, elle tourne comme une horloge, c'est un vrai bonheur !!!!! Du coup je rafraichis les derniers points; Je viens de passer commande pour deux leds de plafonnier avant ainsi qu'une led de coffre, afin de remplacer les précédentes qui faisaient la tronche. J'ai aussi commandé deux vérins de coffre afin de remplacer les anciens qui sont défectueux.
  9. En fait les amis je me vois pas tomber les bougies tous les jours, mais genre une fois au bout d’une semaine, au bout d’un mois, et si je vois que c’est parfait je n’y touche plus. Je serre à la clé Dynamométrique, 27,5Nm (couple de serrage doit être compris entre 25 et 30Nm).
  10. Ahahahah !!!!! En plus je viens de fêter mes 33 ans vendredi dernier 😂
  11. Oui oui bien sûr, mais à priori elles auront rien de plus car je vais poser les NGK tout à l’heure ou demain. Par contre je contrôlerai les bougies régulièrement pour m’assurer que tout se passe bien
  12. Oh oui je suis vraiment content !! Je me sers du VCDS, puis « moteur », « groupe de mesures » et je sélectionne les canaux qui m’intéressent. Puis « ajouter à l’enregistrement », « enregistrer », et je change le nom puis le fais « départ » puis « arrêt » qui permet de faire pause, et de reprendre à d’autres moments. Canal 1 pour les trs/min Canaux 15 et 16 pour les misfire Canaux 103 et 106 pour les pressions BP/HP
  13. Oui !! Je viens de mesurer hier soir, j’ai 10 bars par cylindre et les valeurs sont parfaitement identiques entre les 5 cylindres. J’ai remis les bougies BERU en attendant, avec les bobines de R8, et je suis allé faire des logs. Je n’ai absolument plus aucun symptôme, la voiture fonctionne parfaitement bien, et les valeurs de pression de BP/HP sont impeccables.Aucun raté et aucun creux. Je reçois mes bougies NGK tout à l’heure, et d’ailleurs le SAV du site All-Stars-Motorsport est aux petits oignons, réponses ultra rapides et ils ont contacté NGK pour faire passer mes bougies en garantie, ça a été accepté (les 2 cassées), NGK va m’en renvoyer 3 !
  14. Ah d’accord merci pour le retour ! J’ai hâte de voir, je me prépare là et je descends au garage pour vérifier mes cylindres. De toute façon je vais faire mes mesures de compression juste après donc tant pis 😉
  15. Je viens de recevoir ma caméra endoscopique, livrée avec des embouts sympa en plus, un miroir pour voir derrière la caméra (contrôle soupapes si j’y vois quelque chose), embout aimanté, et embout crochet. Et bien sur elle est équipée de leds d’éclairage. Je l’ai connectée à mon tel par wifi, c’est top. J’ai reçu également le kit de suppression EGR électronique de chez Dynaparts, je le monterai dans l’après midi normalement sur ma Polo. Et je reçois mes bougies neuves NGK Iridium aujourd’hui également pour la RS !

Rappel sur la diffamation et la calomnie

La diffusion d’informations fausses ou erronées visant à déstabiliser, voire à compromettre l’intégrité d’autrui, voire même jugée tendancieuse ou malhonnête, pourra être considérée comme de la diffamation pouvant faire valoir nos droits en déposant plainte contre les auteurs de ces propos.

C'est pourquoi, vous êtes tenus de respecter notre Charte d'Utilisation à l'instant même que vous vous trouvez dans ces lieux.

AudiPassion (Officiel) sur Facebook

Groupe Facebook Officiel du Forum.

AP_Logo_FB

×
×
  • Créer...