Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

valve échappement S4


Messages recommandés

Bonjour à tous

 

je voudrais savoir si c'est possible de libérer le bruit de l'échappement comme peut le faire un RS4 via le bouton sport avec ouverture des valves d'échappement?

merci de votre réponse

Lien vers le commentaire
Partager sur d’autres sites

Salut,

 

il n'y a pas de système de valves sur l'échappement du S4.

 

Tu peux libérer le son du moteur en changeant la ligne ou juste le catback par un millteck ou autre. Il y a un sujet en section S4/RS4 B7 sur les lignes d'échappement qui devrait t'intéresser.

 

a+

Steph

Lien vers le commentaire
Partager sur d’autres sites

Correction : il y a un système de valves sur le b6, pneumatique car contrôlé par la vitesse de sortie des gaz d'échappement. :coucou:

 

63.jpg

 

On peut toujours déconnecter le petit tuyau, ce qui ouvrira les valves en permanence, mais l'effet n'est pas aussi spectaculaire qu'un catback. :rolleyes:

 

JP

Lien vers le commentaire
Partager sur d’autres sites

:bien: bravo et merci réponse claire et rapide a voir maintenant qui peut me faire ça en attendant d'investir dans du Milltek

Lien vers le commentaire
Partager sur d’autres sites

Je l'ai fait et ca prends 2 min, son un peu plus grave mais pas spectaculaire. En tous cas ca ronronne mieux surtout en ville :eldiablo:

Lien vers le commentaire
Partager sur d’autres sites

En fait tu vois l'espece de "wastegate" qu'il ya entre les tubes d'echappement, avant la sortie, sur le schema de Pandavet. Cette dernière est reliée au clapet qu'elle commande (en vert sur le schema) et a une durite(en noir) sur le dessus. Quand tu te couches sous ta caisse, tu reperes cette durite qui va vers l'interieur du pare-choc. Tu la deconnectes du coté "pare-choc" et tu la bouche avec une vis pour pas qu'elle prenne de cochonneries. J'ai fais de même pour le petit bec qui accueille cette durite.

 

Voila j'espere que c'est clair, en tous cas une fois sous la voiture c'est très clair :P

 

@++

Luc

Lien vers le commentaire
Partager sur d’autres sites

En fait tu vois l'espece de "wastegate" qu'il ya entre les tubes d'echappement, avant la sortie, sur le schema de Pandavet. Cette dernière est reliée au clapet qu'elle commande (en vert sur le schema) et a une durite(en noir) sur le dessus. Quand tu te couches sous ta caisse, tu reperes cette durite qui va vers l'interieur du pare-choc. Tu la deconnectes du coté "pare-choc" et tu la bouche avec une vis pour pas qu'elle prenne de cochonneries. J'ai fais de même pour le petit bec qui accueille cette durite.

 

Voila j'espere que c'est clair, en tous cas une fois sous la voiture c'est très clair :P

 

@++

Luc

 

merci encore, décidément !

je vois ça demain.

ça ne procure aucun problème au ralenti ou autre?

Lien vers le commentaire
Partager sur d’autres sites

Ah ouai, il y a une valve ? Mea culpa alors ! Après le toit ouvrant qui s'incline, les valves sur l'échappement ! On en apprend tous les jours :bigsmile:

 

Steph

Lien vers le commentaire
Partager sur d’autres sites

  • 8 mois plus tard...

Pas de soucis pour ma part!

 

 

Bonjour a tous ! :) je voulais partager mon expérience par rapport au dé-raccordement de ces petits tuyaux que j ai rebranchés après avoir roulé 1 mois et demi sans ; je ressentais un petit creux de 1 500 à 2 200 tr/min et ma consommation (en conduite éco ^^) avait sensiblement augmentée après avoir cherché un peu sur le net ; j ai trouvé la principale utilité de ces clapets.

 

Donc : ils se ferment a partir de 1 500 tr/min a peu près ^^ pour : le bruit et la pollution principalement , il ne parlais pas d utilité pour la compression

 

Après avoir fait le rapprochement de mon trou a 1 500 tr/min et de la fermeture des clapets au même régime , j ai décidé de rebrancher ces tuyaux et depuis plus de trou et une conso a la baisse :)

 

J aimerais pouvoir avoir vos différentes impressions sur vos autos :)

Lien vers le commentaire
Partager sur d’autres sites

Salut,

 

je suis d'accord avec toi concernant ce petit creux à bas régime, mais pas de remarques sur la conso...

 

@++

Luc

Lien vers le commentaire
Partager sur d’autres sites

  • 1 an plus tard...
  • 2 semaines plus tard...

Même question, on débranche ou pas ? Sur la TT 3.2 ça ne posait aucun soucis de conso ou de perf en tout cas.

Lien vers le commentaire
Partager sur d’autres sites

Moi c'est débranché depuis l'achat, je n'ai pas remarqué une augmentation de la conso ni le creux à 1 500tr/min. Le son est un peu plus rauque, mais c'est pas transcendant.

Lien vers le commentaire
Partager sur d’autres sites

moi aussi je l'avait fait avant de changer mes silencieux et je n'avait rien remarquer a par un tres légé changement de son

Lien vers le commentaire
Partager sur d’autres sites

Pareil, je suis resté 2-3 semaines en origine puis j'ai débranché, j'ai remarqué aucun changement a part le son....et encore!

Lien vers le commentaire
Partager sur d’autres sites

il sont ou ces petit tuyaux ? j'ai une ligne millteck ...

Lien vers le commentaire
Partager sur d’autres sites

  • 1 an plus tard...

Je relance ce sujet,

Je suis passé sous le S cette aprem.

Y a un truc que je ne comprends pas.

 

Les valves étaient branchées, donc valves sont fermées avec moteur au ralenti. Système par dépression.

 

Je débranche les deux tuyaux, les valves s'ouvrent bien, et ce en permanence. Bruit plus sympa.

 

En charge je ne sais pas ce qui se passe.

 

Sur le net on trouve ca :

1dee8d113cdd66c46ad3be9b40c1d26a.jpg

Sous 1700tr/min, la valve est ouverte, donc plus de bruit.

Au dessus de 1700tr/min, la valve se ferme, moins de bruit.

On peut trouver une logique à ça : au dessus de 1700tr/min on veut une voiture silencieuse (sur départementale par exemple).

Et une voiture au son rauque au démarrage.

Sincèrement je pensais le contraire...

 

Par contre ce schema s'oppose à ce que je vois sur ma voiture... au ralenti les valves sont fermées chez moi.

 

M'avez vous compris? Et qu'en pensez vous?

Y a un truc qui m'échappe....

Lien vers le commentaire
Partager sur d’autres sites

Salut je suis justement allé me coucher sous les silencieux cette aprèm et à l arrêt les valves sont ouverte ! Normal? Ca a été reprogrammer pour qu elles soient ouverte en permanence !

Lien vers le commentaire
Partager sur d’autres sites

Ces valves sont des "normalement ouvertes".

 

Moteur au ralenti, "mes" valves se ferment.

Pas vous?

Lien vers le commentaire
Partager sur d’autres sites

Ce qui correspond au schéma...

Elle sont bien branchées les tiennes? ;)

 

J'ai le défaut avec l'électro-vanne N321, qui revient de temps en temps.

Je suis allé la voir dans le coffre, je vais la changer alors.

 

J'ai re-débranché les valves jusqu'au jour où je monterai un autre échappement. f*ck

Lien vers le commentaire
Partager sur d’autres sites

Franchement, j'ai roulé longtemps les valves débranchées et la seule différence entendue c'est un son plus sourd à basse vitesse. Par contre valves débranchées, j'avais remarqué une sorte de microcoupure dans la montée en régime vers 3500 t/min. En pleine accélération, j'entends.

Lien vers le commentaire
Partager sur d’autres sites

Oui je me rappelle de ton post sur ce "trou". Jamais bien senti me concernant.

 

Si quelqu'un a un S, stock, avec valves branchées, pourrait me dire si moteur au ralenti, les valves sont ouvertes ou fermées. Merci!!! :p

Lien vers le commentaire
Partager sur d’autres sites

De mémoire sur la mienne elle était fermé au ralenti

 

 

Envoyé de mon iPhone en utilisant Tapatalk

Lien vers le commentaire
Partager sur d’autres sites

  • 1 an plus tard...

Salut,

 

Je suis aller voir sous le mien

 

Pas de valve

 

Je suis vert

 

Peut être que c'est présent selon les années

 

Ou alors parce que c'est un cabriolet

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...