Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

marc45

Utilisateur
  • Compteur de contenus

    29
  • Inscription

  • Dernière visite

À propos de marc45

  • Rang
    P'tit néophyte
  • Date de naissance 19/05/1964

Information de profil

  • Sexe
    Homme
  • Prénom
    MARC
  • Localisation
    gien
  • Marque et modèle
    ALLROAD A6 V6 3.0TDI
  • Motorisation
    3.0 v6
  1. Cable reçu hier par madame. Merci pour le sérieux !! Cdt Marc
  2. Salut les Gars, J'ai le meme soucis pour reculer et atteler ma remorque double essieux. J'ai résolu le problème en installant pour 5 minutes un baby phone avec caméra qui fonctionne a piles, le temps de reculer pour atteler ! C'est con mais ca marche !!! :roi: Cdt Marc
  3. Bonjour a tous, et merci de votre aide. J'ai débrancher la batterie un bon moment, ouvert le contact pour tout ré-initialiser, puis rebrancher et attendu un bon moment. Le voyant ne s'est pas rallumé. Depuis j'ai fais 2000km et le voyant ne se rallume pas . :icon6: J'ai branché une autre valoche dessus, j'ai eut accès a toute la voiture sauf à la partie suspension qui reste grisée . :icon_confused: Quelques idées en vrac :icon_confused:: carte gérant les suspattes grillée ? ou mal alimentée ? :euh: Mais alors pourquoi elle monte et descend correctement a la demande ? :icon41: Bizarre, bizarre :euh: :euh: !!
  4. Salut Les Gars, Merci de vos réponses, Lundi j'ai changés les deux fusibles correspondants et miracle le voyant s'est éteint !! :marcelpoire: Puis Mercredi et 350 km plus tard il s'est rallumé :nixweiss: . Du coup ce matin meme manip en laissant le contact allumé et meme résultat au bout de 15km. :mur: Demain je débranche la batterie 15mm et j'attend 2-3mm avant de lancer le moteur. J'ai demandé un vag comm au pére noel :P :P , mais j'aimerais bien résoudre ce probléme avant !! Je vous tiens au jus !! Marc
  5. OK , je serais interessé par la prochaine commande également merci :marcelpoire:
  6. Salut les Gars, Je poste pas souvent sur le forum mais je regarde pas mal vos tutos qui m'ont permis de me dépanné une paire de fois... Un grand merci a tout ceux qui font vivre cette mine d'info. J'ai une Allroad de 2008 et 200 000km qui fait mon bonheur, mais j'ai un petit soucis et je ne trouve pas de réponse dans ce forum... Voila, depuis 1 mois j'ai le témoin de suspension orange qui est allumé en permanence. La voiture monte et descend à ma demande ou automatiquement au dela des 80km/h. Je ne la retrouve pas à plat le matin, je roule sans problème sauf que ce putain de voyant ne s'éteint jamais. :nanana: La semaine dernière je la dépose chez mon petit garagiste (ex chef d'atelier AUDI-VW) pour changer une custode arrière brisée pendant un déplacement à Paris :mur: , et lui demander un coup de valise pour comprendre le problème. La réponse est qu'il a eu accès a toute la voiture sauf à la partie gestion suspension qui reste muette. Contrôle des fusibles : RAS. Il me conseille donc d'aller chez AUDI pour en savoir plus, ce qui ne m'enchante guère !!! Avez vous eu ce genre de problème ? Auriez vous le début du commencement d'une idée sur ce mystère ? Bien cordialement, Marc
  7. Hello les Gars, J'ai eu A8 D2 3.3l et j'ai maintenant une A6 3.0 allroad. La A8 D2 etait superbe mais un peu lourde avec le V8 3.3L de 230 CH conso 10l/100km. Certaines pieces etait introuvables hors circuit Audi. Quand ma D2 a rendu l'ame , je voulais la même en D3 et V8 4.0L car plus de peche, mais j'ai 3 enfants et surtout un Labrador qui est pas facile a transporter quand tu as pas de hayon... Donc j'ai opté pour la Allroad en 3.0, elle a plus de peche que l'A8 3.0 car plus légère, autant de confort grace a la suspension pneumatique et plus de coffre et elle consomme moins. Mais bon, pour la drague, le luxe de l'interieur de l'A8 c'est le top !! :secret: Cdt Marc
  8. marc45

    GPS A8

    Je le sors avec ma petite mimine, tout simplement !!!
  9. Aie aie aie !!! Sur le V8 tout est cher !!! Si elle se met en mode dégradé a chaque fois c'est un pb récurrent. Faut brancher un VAG Com en concession pour en savoir pluis. Esce qu'elle claque au ralentis ? Cordialement, Marc
  10. <br /><br /><br /> Voila, c'est fait me voila pieton ... Snif !!
  11. marc45

    GPS A8

    Bonjour, J'ai un GARMIN 760 qui a besoin de demarrer en dehors de mon A8, après s'etre calé sur les satelittes, je le met derriere mon pare brise athermique et ca marche, ca rame un peu mais ca marche. Par contre pour le badge telepeage faut ouvrir le toit ouvrant, et le gsm idem dés que tu es sur des routes secondaires. A+ Marc
  12. J'ai une offre a 3000€ pour l'export, mais j'ai pas trop confiance en ces types qui te promettent du cash sur place, je prefererais un gars du club. Tu penses que ça vaux quoi une caisse dont le moteur est incertain ? Marc
  13. Bonjour à tous, Je sort de revision des 280 000km sur mon A8D2 3.3L et le verdict de m'sieur AUDI est sans appel : "Arbres a cames et basculeurs trés usés, trop cher et difficile à réparer" Fin du voyage pour titine...:furious: Je vais pas tenter de la vendre a un gogo sur internet, mais par contre si un afficionado veut me l'acheter pour pieces ce serait surement interressant pour tout le monde... C'est un V8 bi-tubo 3.3l pack avus de 08/2000 en bel état int avec des sieges sport cuir noir et ext gris metal avec toutes les options que vous connaissez, elle roulait bien jusqu'a hier avec un léger cliquetis au ralentis, et de temps a autres elle se mettait en mode dégradé. Les taux de compressions sont bons. Je souhaite m'en séparer en un seul morceau, de préférence a un menbre du club avant de la proposer à l'export. N'hésitez pas à me contacter pour plus de précisions. Marc
  14. Salut Tony, Y a un sujet identique en fevrier 2010 avec des réponses dans la rubrique "multimedia" "telephonie" Je crois qu'il faut appeler le 700, expliqué son pb et demander une carte 2g. Bonne chance Marc
  15. marc45

    TURBO HS ?

    Merci de vos idées, en Janvier le soucis avait diparus, j'ai même réussi a faire Roissy CDG -GIEN en moins de 2h,:biere: (a 2h du mat) mais le probléme est revenus ces jours ci :furious: . Je rentre de la grosse révision de 260 000 km M'sieur AUDI me dit "panne intermittente du Turbo".:unsure: Et sous entend "ENAURME" facture !!!:colere: Pour la vanne EGR quelqu'un a til fait des photos pour que je puisse m'y repérer ?:unsure: Merci de votre aide. Marc

Rappel sur la diffamation et la calomnie

La diffusion d’informations fausses ou erronées visant à déstabiliser, voire à compromettre l’intégrité d’autrui, voire même jugée tendancieuse ou malhonnête, pourra être considérée comme de la diffamation pouvant faire valoir nos droits en déposant plainte contre les auteurs de ces propos.

C'est pourquoi, vous êtes tenus de respecter notre Charte d'Utilisation à l'instant même que vous vous trouvez dans ces lieux.

AudiPassion (Officiel) sur Facebook

Groupe Facebook Officiel du Forum.

AP_Logo_FB

×
×
  • Créer...