Aller au contenu

GuizounetJr

Utilisateur
  • Compteur de contenus

    170
  • Inscription

  • Dernière visite

  • Jours gagnés

    2

À propos de GuizounetJr

  • Rang
    Forumiste junior
  • Date de naissance 28/02/1980

Message personnel

  • Citation
    L’ingénierie n'est pas une science exacte, on est pas à l’abri d'un succès!

Information de profil

  • Sexe
    Homme
  • Prénom
    Cédric
  • Localisation
    Lamballe
  • Marque et modèle
    Audi A6 C7 Avant
  • Motorisation
    3.0 BiTDI

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. bonsoir, Je n'ai pas trop eu le temps de m'en occuper. J'avais déjà changé il y a 10000kms les joints d'injecteurs et les vis d'injecteurs. je vais surement la confier prochainement à un garage
  2. C'est étrange car voici mes valeurs au ralenti: Inj1 0.90 Inj2 -0.20 Inj3 -0,18 Inj4 -0,35 Inj5 -0,71 Inj6 -0,63 SI j'accélère l'ecart entre les inj 2 à 6 se reduit sauf le 1 qui monte à 1.4 Quand j'avais le n°5 qui merdait je montais à plus de 2 et le voiture broutait mais sans une consommation aussi excessive
  3. j'ai 171000 kms hier en rentrant j'ai eu une régénération alors que la dernière datais de 290kms Différence de pression fap 4hPa Volume centre huile 49,6g (0.19l) Masse calculée 12,55g Masse mesurée 1,76g
  4. J'ai vu également un capteur de Fap défaillant mais dans la limite pour ne pas mettre de défaut. Je vais voir pour forcer une régénération
  5. Bonne année à tous et longue route à vos A6! Voici un problème que j'ai depuis une semaine: Début décembre, j'avais des odeurs d'échappement dans l'habitacle, je pensais à ma sonde de température d'échappement n°1 que j'avais changé auparavant qui c'étais desserrée, je voulais voir cela après mes congés, de plus j'avais le FAP qui se régénérait tous les 200kms, avec broutage moteur entre 1000 et 1500trs/min en charge, je pensais que la cause était la sonde. la veille du réveillon de Noël j'ai parcouru 600kms d'autoroutes, la régénération se faisait souvent puis sur
  6. Injecteurs, soit les joints en cuivre ou injecteurs défaillants j'ai exactement eu le même cas, broutage au même régime que toi et au moment ou le couple est le plus fort
  7. Salut, c'est déjà plus raisonnable au niveau du prix, demande bien au vendeur de t'envoyer par mail les factures, quand j'ai acheté le mienne en Allemagne c'est ce que j'avais demandé en deuxième après les photos de toutes les angles de la voiture. En général pour de l'export il ne rechigne pas à le faire. En tout cas très belle exemplaire!
  8. Je partage ton analyse sur la fiabilité général, mon ancienne A6 C6 233cv était un bonheur en 130000kms, j'ai eu seulement un tuyaux de vanne EGR fendu, sinon rien! ma 4G... petits bruits parasite dans le ciel de toi, dégivrage hs d'un retro electrochrome, Antenne gps HS, sonde T° echappement HS, Rondelle par feu d'injecteurs HS, injecteurs HS, parfois petits bug electronique... est ce que les tests de proto et pre-series sont bien fait?
  9. Cela fait 5 voitures d'affilé que j'achète en Allemagne chez des particuliers et Concessions, je n'ai jamais eu le moindre problème. Mon ancienne A6 C6 acheté à un particulier était nickel et toutes la panoplie de facture qui va avec. Si tu as deja toutes les factures d'entretien, ca aide beaucoup car tu peux recroiser les dates et kilometrage Je les demande toujours avant de partir. pour les compteurs trafiqués le risque est partout, Allemagne france belgique.... faut pas faire de généralité
  10. tu peux la faire descendre. J'ai exactement la même j'ai pas le assist line ni le toit pano, mais interieur confort avec sièges massant ventillés... et suspension Pneumatique. elle est de mai 2012 et je l'avais eu il y a deux ans à 132000kms à 24000 en concession audi en allemagne avec toutes les factures je pense que 20k€ serait plus dans son prix
  11. je ressens le même problème mais beaucoup plus flagrant quand tu es en 5 ou 6 stabilisé à 80km/h et que tu appuis sur l’accélérateur sans le kickdown je viens de passer les 160000kms avec la même motorisation et je ne peux pas voir le jauge de turbo (ma voiture étant surement trop ancienne mai 2012)
  12. j'ai fait mon remplacement chez eux, ça été parfait pour moi. une petite peur au début car malgré le codage, il avait une valeur beaucoup plus basse que les autres, mais ma voiture fonctionnait carrément mieux. et après un recontrôle après 1000 bornes, les valeurs étaient stabilisées. Bref pas de problème et remboursement fait dans les temps de l’échange
×
×
  • Créer...