Aller au contenu

loic38

Utilisateur
  • Compteur de contenus

    344
  • Inscription

  • Dernière visite

À propos de loic38

  • Rang
    Forumiste confirmé
  • Date de naissance 28/02/1988

Information de profil

  • Sexe
    Homme
  • Localisation
    38
  • Marque et modèle
    -leon II kit linéaR 140ch tdi reprog 192ch -audi s3 8l 225ch -audi s4 b6 -mon reve camaro ss/rs de 1968/69 !!

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. Bonjour a tous. Je vien voir par ici si on peut m'aider ou pas 😅 Deja je vien de voir plusieur post sur la conso d'huile et certain disent qie c'est vraiment pas normal une conso de genre 1l/1000km. Ben moi alors mon moteur est mort !!! Mdrrr bref... Ensuite quand je prend un virage braquer a fond ma voiture tremble... quand je l'ai acheter ca le faisait mais vraiment a peine mais la c'est un peu abuser. Et pour finir quand je roule pareil on dirais ya un petit tremblement mais surtout quand j'accelere. Un cardan a l'arriere ou pire le pont ?!
  2. Salut a tous. Je vien vers vous pour une petite question car ya pas longtemps on ma sortie un truc qui me parait bizarre..... le niveau d'huile moteur c'est a froid ou a chaud ?! Merci les gars.
  3. j'ai eu le même problème. au début c’était vraiment quand j’étais dans la zone rouge que le voyant s'allumais puis avec le temps c'est descendu dans les t/min. puis mon alternateur c'est mis a faire du bruit. en faite la face avant c'était dévissé et avais mis tout l’intérieure de travers...
  4. bonjour a tous et meilleur vœux pour 2016. est ce que quelqu'un peut me renseigner sur le diamètre de la poulie de l'alternateur svp ? merci
  5. Manu c'est chaud a enlevé le plafond ?
  6. salut a tous. ça faisait un moment ! lol euh.... pour commencer qui a déjà eu ce problème ? et ou puis je faire réparé ça ? j'ai le plafond qui ce décolle, juste la toile ! :mur:
  7. Courroie changer. Et que l'alter ne fourni pas assez de jus je me suis deja posé la question....
  8. bon alternateur remonter.... toujours un petit bruit bizarre et les premier essaie toujour le voyant batterie qui s'allume. en plus ya un truc qui vibre passer les 2, 3000 tours et a certain moment quand je monte très haut dans le régime moteur la vibration disparais. on dirais que ça viens de en haut a gauche du moteur . j'en peux plus elle me soule cette voiture j'aimerais la réparé pour la vendre, projet immobilier, mais je vais jamais y'arriver !! :(
  9. bon les gars ! help me !!!!! je ne trouve pas d'alternateur pour ma caisse quelqu'un connait un site svp ?
  10. Par eau ? Serieux ?! jme coucherais moins bete lol merci en tout cas
  11. Bonjour a tous Est ce que quelqu’un a deja eu un probleme avec son alternateur? Moi il fait un bruit horrible tellement horrible que je la sor plus... et quand je roulais vers les 3000 tr/min le voyant batterie s’allumais a peine 1 second pareil quand le regime moteur redescend. Et si quelqu’un a meme une ref ca serais cool. Merci
  12. Probleme resolut. Par contre petit fuite de ldr et toujours un petit bruit au demarrage a froid mais moin important que avant
×
×
  • Créer...