Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

Olivetmax

Utilisateur
  • Compteur de contenus

    60
  • Inscription

  • Dernière visite

À propos de Olivetmax

  • Rang
    Débutant
  • Date de naissance 19/05/1973

Information de profil

  • Sexe
    Homme
  • Marque et modèle
    AudiA4 Avant 2LTDI 170 S-line Quattro 2007
  1. Merci Leon 399 ! Je te tiens au jus si tu veux !! :coucou:
  2. Bonjour tout le monde :coucou: Heureux propriétaire d'une Audi A4 s-line Avant TDI 170 Quattro de 2007 avec 77000 km toutes options ! Aucun soucis rencntrés jusque la semaine passée : Puis là patatras : Alors que j'étais tranquillement sur la route mon moteur se coupe en pleine circulation et plus moyen de démarrer :colere: Résultat : Audi Assistance , remorquage jusque la concession (en disant qu'ils vont regarder le pb dans quelques jours car pas le temps !! Plus tard ils m'appellent pour le diagnostic : Défaut d'un injecteur pompe avec prise en charge Audi 100 % mais pas pour le faisceau qu'ils ont dû aussi changer. Hier ils m'appellent pour dire que la voiture est faite, je cours donc la récupérer et en sortant de la concession après à peine 10 km alors que j'étais sur Autoroute devinez quoi : Coupure moteur et plus moyen de démarrer (coupure moteur sur la voie du milieu sur Autoroute je vous raconte pas le stress et la dangerosité !!!Donc rebelotte Audi assitance + appel police pour remorquage car Autoroute (je rappele que je sortais de la concession ) donc retour en concession et la diagnostic : défaut sur un deuxième injecteur pompe prise en charge Audi 100% donc énervé je leur dis de changer les 2 restants et là refus car ils ne sont pas en défaut pour l'instant donc pas garanti.En fait ils savent qu'il y aura un soucis avec les 2 autres mais attendent qu'ils me lâchent pour les changer donc remorquage accident potentiel en attendant. Je vais donc devoir rouler avec le stress qu'à tout moment un autre injecteur pompe fasse des siennes . Je suis dépité !!! Quelqu'un a-t-il déjà eu le proplème d'injecteur pompe ?? Merci. Sinon aucun soucis cités plus haut !!
  3. Merci Leon 399 de ta réponse !! La bonne nouvelle c'est que j'ai fait appelle à Audi Assitance et tout se passe très bien, ils s'occupent de tout et prennent en charge la réparation (sauf le faisceau à ma charge ) car véhicule suivi en concession et entretien OK ! (je n'ai que 77000km). Le soucis c'est qu'il y a 4 injecteurs pompes et ils ne prennent en charge seulement quand l'injecteur est incriminé donc j'ai un deuxième en cours de changement sous garantie mais ils ne veulent pas faire les 2 derniers car ils ne sont pas encore en défaut !! Donc l'angoisse quand je vais récupérer ma voiture en sachant que j'ai 2 autres injecteurs pompes qui peuvent me lâcher à tout moment !! Avec 2 enfants en bas âge derrière et sur l'autoroute en pleine nuit avec les camions qui déboulent ça craint !!
  4. Salut à tous :coucou: Pour ma part ce n'est pas le débimètre mais un injecteur pompe en défaut donc changement ! je sors de la concession et 10 km plus tard rebelotte je cale est impossible de redémarrer et verdict autre injecteur pompe en défaut ! quelqu' connait il ce problème ? Merci de votre aide.
  5. Salut à tous :coucou: Donc je vous tiens au jus pour mon soucis de valence s-line, ça y est j'ai la bonne et peinte au frais d'Audi !!! Mais je ne peux pas la poser car figurez-vous que j'ai un gros soucis avec mon A4 : En peine circulation : coupure moteur et impossible de redémarrer donc remorquage en concession et verdict : un injecteur pompe est en défaut donc changement !! Je sors du garage, je fais 12 km et rebelotte :colere: coupure moteur (en pleine circulation sur l'autoroute ) et impossible de redémarrer . Retour concession et là ils diagnostique un autre injecteur pompe en défaut donc changement en cours !!! Quelqu'un a t il déjà eu ce proplème et est-ce reconnu par Audi ? (Je crois que la garantie va prendre en charge mais c'est la grosse galère sur la route et extrêmement dangeureux . Merci de votre aide !
  6. Salut à tous ! :coucou: Salut dosjp ! Mon Audi A4 B7 TDI quattro 2007 (pour 77000 km) est au garage pour je pense le même problème que toi ! Tout en roulant mon voyant de préchauffage s'est mis à clignoter environ 2 sec puis la voiture à caler et plus moyen de démarrer ! :unsure: bloquer en pleine circulation ! (galère)Donc Remorquage par un dépanneur à la concession la plus proche et le verdict : défaut injecteur pompe (pris en charge par Audi assistance)donc changement de l'IP !! Audi m'appelle hier pour me dire que je peux récupérer ma voiture (prise en charge à 100% pièce et MO par l'Assitance Audi à part le faisceau qu'ils ont du changer pour l'IP incriminé). Je sors de garage , je fais environ 12 km, j'empreinte l'autoroute et Boum :colere: Rebelote la voiture cale en pleine circulation et impossibe de redémarrer, fou de rage je rappelle l'Assistance Audi puis remorquage à la concession pour un verdict : défaut sur un autre injecteur pompe ! Donc je leur dit de tous les changer ( 4 cylindres donc 4 IP ), mais pour la garantie ils ne peuvent les changer que lorsqu'ils sont déffectueux sinon c'est à ma charge ( environ 950 euros pièces) Donc grosse galère !! Quelqu'un a-t_il déjà eu le même problème ? Merci de vos réponses . Et est-ce un panne connue chez Audi ??
  7. Bonjour à tous, :coucou: Est-ce qu'un débimètre déffectueux peut causer une coupure moteur ?? Il y a quelque temps que j'avais remarqué une perte de puissance mais pas tout le temps avec aussi un ressentit comme un limitateur de couple a à peine 3000 tours !! Mais de puis hier soir mon A4 B7 (2l tdi Quattro) s'est arrêté net (coupure moteur) et plus moyen de démarrer :blink: Quelqu'un peut m'aider SVP !!
  8. Suite de mon épisode "Valence s-line" : J'ai donc vu le responsable au service peinture carrosserie de la concession, et devinez quel arrangement il me propose !! : Il veut bien faire échange de la valence mais avec veut me faire payer en plus 50 Euros pour la peinture sur la bonne valence :blink: alors que c'est une erreur de leur part !!!! J'ai déjà payé une peinture !!! Ils sont vraiment pas bien en concession !! J'y retourne vendredi et vous tiens au jus . :coucou:
  9. Donc comme convenu, je vous tiens au courant pour mon soucis de valence : Tout d'abord Romano le Ref que tu donnes est BONNE !! :bigthumbup: En fait c'est chez Audi qu'ils se sont vautrés et notamment au service carrosserie qui a peint la mauvaise valence alors que celle que j'avais commandée était toujours en attente de réception et non peinte !! Je dois retourner demain car le responsable n'était pas là aujourd'dhui pour négocier la peinture !!! :coucou:
  10. J'y retourne dès ce lundi !!! Je vous tiens au jus ! Leon dès que ta nouvelle valence est opérationnelle n'oublie pas les photos !! ;) encore merci de votre aide !! :coucou:
  11. Bon ça y est j'ai vérifié la ref sur ma nouvelle valence s-line et mes craintes étaient bien fondées car effectivement ils m'ont commandée et peinte une valence 8E0 807 521B (exactement la même que j'avais) alors que sur ma facture la ref indiquée est : 8E0 807 521H celle que j'avais normalement commandée grâce à vos infos ! :furious: Ils vont m'entendre chez Audi (avec 150 Euros de peinture dans les dents).et vu le cour de la bière ça en fait des litrons n'est-ce-pas Leon ? :coucou: Sinon personne a une idée de prix chez un carrossier pour une peinture de valence ? :(
  12. Merci Leon pour tes conseils mais je l'ai fait sans problème grâce aux conseils chinés dans les différents tutos ! Car figure toi qu'avant de m'apercevoir que ce n'est pas la bonne valence, je l'avais déjà posée (je n'en m'était pas aperçu car je l'avais commandée et demandé de la peindre directement tarif :150,00 Euros au passage rien que pour une peinture de cette valence en concession ) . Donc je suis pressé de vérifier ce soir cette ref qui je suis certain se terminera par un B. (Je pense que j'en serais pour 50 + 150 Euros de ma poche ). :furious: Bref pour démonter la valence : 2 vis torx en dessous et pas sur le côté puis faut tirer d'un côté très franchement(t'inquiète pas le pc tiendra ) et dès que les 2 ou 3 premiers clips sortent, les autres viennent tout seul. :bien: Sinon as-tu un ordre d'idée de prix pour une peinture de cette valence (si j'arrive à avoir la bonne) chez un petit carrossier indépendant ?? :coucou:
  13. Merci Romano de ta réponse ! Je la démonte ce soir et je te tiens au courant ! :coucou:
  14. Désolé si je t'ai mis le doute, mais te voilà rassuré maintenant ! A bientôt pour les photos !! :coucou:
  15. Leon 399 regarde quand même la Ref que tu as sur ta nouvelle valence si elle correspond à ta facture avant de la peindre et de la poser ! Enfin je pourrais te confirmer avec tes photos, on verra ! Pour ma part je suis sûr qu'ils ont générée ma commande en fonction de mon N°de châssis et donc reçu la même que j'ai et non s-line malgré le ref que j'ai donnée !! :colere: J'attends donc une confirmation de l'un d'entre vous la réf pour retourner la commander !Merci :jap:

Rappel sur la diffamation et la calomnie

La diffusion d’informations fausses ou erronées visant à déstabiliser, voire à compromettre l’intégrité d’autrui, voire même jugée tendancieuse ou malhonnête, pourra être considérée comme de la diffamation pouvant faire valoir nos droits en déposant plainte contre les auteurs de ces propos.

C'est pourquoi, vous êtes tenus de respecter notre Charte d'Utilisation à l'instant même que vous vous trouvez dans ces lieux.

AudiPassion (Officiel) sur Facebook

Groupe Facebook Officiel du Forum.

AP_Logo_FB

×
×
  • Créer...