Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

Pour tous les nouveaux inscrits...

Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de notre charte d'utilisation et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

J&C

Utilisateur
  • Compteur de contenus

    153
  • Inscription

  • Dernière visite

À propos de J&C

  • Rang
    Forumiste junior
  • Date de naissance 19/05/1983

Information de profil

  • Sexe
    Homme
  1. Tu penses à l'Aton ou au sirona non ? Aton est un super produit que mon fils a eu, la coque se clipse sur sa base ou sur la poussette, pas besoin de réveiller bébé à l'arrivée. Sinon en fixe y'a le sirona mais très encombrant . Ce sont d'excellents conseils, faut pas hésiter pas à regarder sur http://www.mytoys.de/ ou amazon.de c'est franchement plus compétitif qu'en France même avec les fdp. Félicitations également.
  2. Bonsoir N'y aurait il pas quelque chose à faire avec VCDS ? On peu désactiver les feux de jours (même dans le menu du mmi), Il y aurait il pas un codage inexploré qui irait dans ce sens ? Même si je trouve également l'éclairage globalement satisfaisant.
  3. Regarde ta version de cartographie, cela confirmera ton hardware. Ca m'épate un mmi basic avec SIM
  4. Bonjour J'ai eu quelques soucis cet été quand j'ai retouché mon pare choc AR. J'ai juste mis un coup de nettoyant contact, il y avait un début de vert de gris. Donc nettoyant contact, un petit coup de tournevis miniature pour gratouiller ces derniers et c'est reparti !
  5. J'avais promis de vous tenir au courant mais comme je suis superstitieux j'attendais de ne pas vendre la peau de l'ours. Bref, J'ai acheté la piece lundi dernier chez audi (je voulais la bonne référence, au final il m'en on filé une identique ...) le voyant c'est étrangement éteint en rentrant de chez audi, j'ai monté la piece mardi en 40min, les durites étaient plus difficile à extraire que prévue. Un coup de VCDS, et aucune erreur n'est revenue depuis 1000km RAS. Pour l'étalonnage pour ma part je n'ai pu le faire qu'en adaptation, mais c'est très rapide. Merci du coup de main.
  6. Bonjour étalonne ta sonde avec VCDS si ce n'est déjà fait. Tu es dans quel coin déjà ?
  7. Cela ressemble à mon diagnostique effectivement Elle est très peu kilométrée effectivement, elle est de 2010 appartenait à un cadre sup que je connais plutôt bien, il se déplace plus en VTC/avion qu'autre chose, elle ne lui servait qu'occasionnellement pour aller au bord de la mer (résidence secondaire). Cela va faire 1 an que je l'ai, elle n'avait que 50000 à son achat, à l'origine je cherchais plutôt une essence mais cette occasion s'est présentée. Bref je vais passer chez Audi commander la piece, parce qu'il y en a quelques version (US ou malaisienne, c'est manifestement pas isolé comme soucis...) Merci pour le lien, je vous tiens au courant, objectif avoir la piece dans le courant de la semaine pour pouvoir partir en vacances ... Je vous posterais les stats du fap, il n'y a pas de valeur alarmante.
  8. Bonjour à tous. Un petit peu plus de précisions, j'ai été faire un tour, aucune restriction dans l'utilisation, le moteur tourne rond. J'ai réinstallé mon logiciel et relancé un scan qui se veut plus précis (forcément quand cela fonctionne bien...) 3 Faults Found 4914 - Diesel Particle Filter; Differential Pressure Sensor P2453 00 [039] - Implausible Signal Not Confirmed - Tested Since Memory Clear Freeze Frame: Fault Status: 00000001 Fault Priority: 2 Fault Frequency: 2 Mileage: 67708 km Date: 2016.07.23 Time: 10:57:03 5262 - Exhaust Pressure Sensor 1 (G450) P0472 00 [038] - Signal too Low Intermittent - Not Confirmed - Tested Since Memory Clear Freeze Frame: Fault Status: 00000001 Fault Priority: 2 Fault Frequency: 9 Mileage: 67704 km Date: 2016.07.23 Time: 10:50:51 5162 - Exhaust Pressure Sensor 1 (G450) P0471 00 [101] - Implausible Signal Not Confirmed - Tested Since Memory Clear Freeze Frame: Fault Status: 00000001 Fault Priority: 2 Fault Frequency: 1 Mileage: 67704 km Date: 2016.07.22 Time: 21:53:25 Ce qui cible un peu plus précisément le G450, j'ai vu le sujet de karai93 qui finalement cible la même chose. Quelqu'un en sait plus sur l'étalonnage de la bête ?
  9. Bonjour à tous Mes excuses déjà je ne suis pas très présent ces temps ci, on a un projet vente appart / achat maison qui nous occupent beaucoup. Mais l'objectif final est quand même d'avoir de la place pour bichonner titine. Bref des soucis sur mon petit 2l TDI me ramènent quand même ici. Cet aprem, je rentre du travail (20km) je met la voiture au parking pour récupérer madame, on ressort, et là je vois le voyant "Systeme de controle des gaz d'échappements" allumé. Demi tours, je gare la voiture et on prend la 206, on avait rendez vous. Ce soir je regarde au vag-com : 5 Faults Found 4699 - Can't Decode, CODE File Not Loaded! - 5B [032] Intermittent - Not Confirmed - Tested Since Memory Clear 4914 - Can't Decode, CODE File Not Loaded! - 32 [100] Intermittent - Not Confirmed - Tested Since Memory Clear Freeze Frame Fault Status: 00000001 Fault Priority: 2 Fault Frequency: 6 Mileage: 67703 km Date: 2016.07.22 Time: 15:12:59 5182 - Can't Decode, CODE File Not Loaded! - 3E [096] Intermittent - Not Confirmed - Tested Since Memory Clear 5262 - Can't Decode, CODE File Not Loaded! - 8E [174] MIL ON - Intermittent - Confirmed - Tested Since Memory Clear Freeze Frame Fault Status: 00000001 Fault Priority: 2 Fault Frequency: 14 Mileage: 67678 km Date: 2016.07.22 Time: 06:33:51 4278 - Can't Decode, CODE File Not Loaded! - B6 [032] Intermittent - Not Confirmed - Tested Since Memory Clear Bon déjà j'ai du casser mon VCDS puisque les codes ne sont pas trouvés, qu'importe. Les stats du FAP n'ont rien d'alarmantes (je ne les ai bêtement pas enregistré) celles de la vanne EGR aussi les codes 5262 et 4914 semblent renvoyer vers le fameux capteur de pression différentielle, mais d'autres sujet similaires parlent de tubulure d'admission (et des montants de réparation qui vont avec...) Pour le moment j'ai effacé les défauts, coupé le moteur et pour la rendre jalouse, j'ai lavé la vieille 206, qu'en pensez vous ? Est ce que quelqu'un a déjà rencontré cela ou avez vous plus de détails sur ces codes défaut ? Comme un fait exprès cela arrive à la veille des vacances... enfin fort heureusement à une semaine près. Merci de votre aide !
  10. Ce ne serait pas le codage qui serait déréglé ?
  11. Au pire, tu ne peux pas te mettre en parallèle sur les boutons avant ? ( Il y a qd meme des chances pour que les calculateurs l'acceptent).
  12. J'ai commandé le même kit, simple pas cher efficace, et puis on a pas peur de casser un outil à ce prix là ... Un truc qui me rend fou : https://www.leboncoin.fr/equipement_auto/975865417.htm?ca=12_s <= le voleur ! Sinon le coup des résistances en mode "vas y bricoles" c'est minable. Ce sont des Osram aussi les tiennes ?
  13. Effectivement j'ai été couillon, cela fait la liste complete du contenu du MMi alors qu'on aurai pu aller regarder que les logos de démarrage. Je regarde cela demain ou au pire pendant le week end Je reviens vite
  14. Tu as combien de fichier dans ton répertoire backup ? Je viens de voir que par défaut le script copie TOUT ce qui se trouve dans le repertoire splashscreens cp -v -r $SDPath/splashscreens/* /mnt/efs-system/etc/splashscreens/ C'est assez hasardeux, il serait préférable de n'avoir qu'un seul fichier png dans le répertoire de la SD, @iDevX Il serait préférable de modifier cette ligne avec quelque chose comme ca : cp -v -r $SDPath/splashscreens/* /mnt/efs-system/etc/splashscreens/startup_generic.png ou encore plus verrouillé : cp -v -r $SDPath/splashscreens/startup_generic.png /mnt/efs-system/etc/splashscreens/startup_generic.png pour en revenir au sujet, en principe ce n'est pas une question de place disponible. Si tu veux tu peux éditer le fichier "run.sh" de la SD et remplacer le contenu par ca : #!/bin/ksh # ���������� �������� SD-�������� sdcard=`ls /mnt|grep sdcard.*t` # ������ ���� � SD-����� SDPath=/mnt/$sdcard # �������� ������ ������ � SD-����� mount -u $SDPath # ����� �������� ������ ������� $SDPath/utils/showScreen $SDPath/screens/scriptStart.png # ������� ���� .done (���� ����� ������� �� �������� � �������� ����) rm -f $SDPath/.done # ������� ���� .started (����, ��� ������ �������) echo started > $SDPath/.started # �������� ������ ������ � EFS mount -uw /mnt/efs-persist # Just try it ls -lshaR / > $SDPath/info.txt # ����� �������� ��������� ������ ������� $SDPath/utils/showScreen $SDPath/screens/scriptDone.png # ������� ���� .done (����, ��� ������ ���������) echo done > $SDPath/.done # ������� ���� .started (������ ��������� �� �����) rm -f $SDPath/.started => Cela créera une liste du contenu de ton mmi. Postes ici ce que tu trouveras dans info.txt sur ta SD. A partir de là je pourrais te faire un script pour faire du ménage.
  15. Salut Ce que tu décris est normal, le basic n'a pas la même résolution, ton image doit être en 400 × 240 En gros si tu as pris un fichier sur cette page tu n'a que le cadre rouge qui s'affiche J'avais un pépin de couleurs, mon image était toute verdâtre tronquée, j'ai jamais pris le temps d'approfondir (16 couleurs ou 16bits ... j'ai laissé de coté). Tentes de redimensionner en 400 × 240

Rappel sur la diffamation et la calomnie

La diffusion d’informations fausses ou erronées visant à déstabiliser, voire à compromettre l’intégrité d’autrui, voire même jugée tendancieuse ou malhonnête, pourra être considérée comme de la diffamation pouvant faire valoir nos droits en déposant plainte contre les auteurs de ces propos.

C'est pourquoi, vous êtes tenus de respecter notre Charte d'Utilisation à l'instant même que vous vous trouvez dans ces lieux.

AudiPassion (Officiel) sur Facebook

Groupe Facebook Officiel du Forum.

AP_Logo_FB

×
×
  • Créer...