Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

odeur de chaud et légère fumée


olivier034
 Partager

Messages recommandés

Bonjour,

 

Je vous ai envoyé un post il y a peu pour une odeur de chaud aléatoire qui me laisser penser a une odeur de pneu rappé, je vient juste de détecter un nouveau "symptome".

 

En effet suite a l'apparition de cette odeur, je me précipite sous le capot, et la, rien au début et l'odeur disparait presque aussitot.

 

Mais la j'attends pour voir, et voila qu'au bout de 2 ou 3 mns, une légère fumée blanchatre sort au niveau du haut du moteur et bien sur reodeur qui dure une trentaine de seconde. Donc fuite quelque part je présume.

 

Quelqu'un a t'il une idée,

 

Excusez moi j'oubliai,

 

Audi A4 quatro V6 2.8

Lien vers le commentaire
Partager sur d’autres sites

Ca sort de l'habitacle entre le moteur et la tole du fond du compartiment, mais en profondeur, si ca peut t'aider un peu plus, merci pour la rapidité de ta réponse ,(bien que ce soit pas rassurant.

Modifié par olivier034
Lien vers le commentaire
Partager sur d’autres sites

Aaaaah bon si ca sort pas de ton moteur directement c'est peut être pas le joint de culasse, alors essaye de voir si ca sort pas de ton turbo (si tu voit ou il est, moi je ne sais pas ou il se situe sur les V6)

Lien vers le commentaire
Partager sur d’autres sites

euh si c est bien une V6 2.8 essence y a pas de turbo!

 

mon pere a eu le meme probleme sur une xsara 1.8, fumeee qui sortait entre l'habitacle et le carter, verdict de citroen: carter fissure et huile qui tombe sur l'echappement qui est chaud, resultat fumee blanche et odeur de brule

 

j espere pour toi que si c est une fuite c est qu un joint <_<

Modifié par Rupp3r
Lien vers le commentaire
Partager sur d’autres sites

Salut

La maladie dès V6 c'est les joints de caches culbuteurs qui lachent, pas d'inquiétude, enleve le cache moteur et vérifie bien le tour des caches tu verras l'huile suinter et couler sur le collecteur d'échappement coté habitacle

Lien vers le commentaire
Partager sur d’autres sites

Salut

La maladie dès V6 c'est les joints de caches culbuteurs qui lachent, pas d'inquiétude, enleve le cache moteur et vérifie bien le tour des caches tu verras l'huile suinter et couler sur le collecteur d'échappement coté habitacle

Lien vers le commentaire
Partager sur d’autres sites

+1 ya pas de turbo, promis la prochaine fois je ne fumerai pas de joint avant de répondre sur le forum =)

Lien vers le commentaire
Partager sur d’autres sites

  • 1 mois plus tard...

J'avais le même symptôme, après avoir fait wouiner un peu le V6, de la fumée s'échappait des ailes avant avec une odeur d'huile cramé... cela venait d'une fuite au niveau de la crémaillère et l'huile suintait sur les catas. J'ai fait remplacer cette-ci par Audi car cela devenait urgent car l'huile suintait jusqu'au hayon arrière (°_°).

 

Maintenant mon combat c'est une fuite d'huile moteur, je vient de faire ma vidange, j'ai au passage changé le joint du carter mais cela ne suffit pas :-(

Lien vers le commentaire
Partager sur d’autres sites

Bonjour,

 

Je ne connais pas spécifiquement le moteur V6 essence mais plutôt le V6 TDI. En tout cas sur ce dernier la cause N°1 de destruction des joints de cache culbu est le colmatage du reniflard (appelé aussi aération du carter moteur). Sur le V6 TDI, Ce reniflard est implanté entre le V des cylindres sur le support de filtre à huile; Vérifie comme on te l'a déjà soumis si l'huile s'échappe au niveau de ces joints et qu'elle vient couler sur les pipes d'échappement.

Le moyen de décler un reniflard colmaté est d'ouvrir le bouchon de remplissage d'huile moteur tournant et d'entendre un pschitt à son ouverture signe d'une surpression dans le carter. De par leur conception en V, le reniflard devrait être implanté sur ton essence comme sur mon mazout. Après, je ne sais pas si le V6 essence est sujet au même problème de colmatage du reniflard.

@+

Lien vers le commentaire
Partager sur d’autres sites

Salut ! j'interviens sur ce sujet parce que j'ai aussi une petite odeur désagréable à la coupure moteur (en fait quand je roule je ne sent pas avec la vitesse !). En fait j'ai une odeur de caoutchouc brulé ...

Vu que mon embrayage est fatigué et que parfois, lors de fortes accélérations, il patine.

Je précise que l'odeur sort du moteur, pas de l'échappement, et qu'il n'y a pas de fumées.

Pensez-vous que ça sente aussi mauvais un embrayage ? ou alors est-ce la courroie de distri qui brule par ce que trop tendue (elle est récente: 3000kms) ?

Lien vers le commentaire
Partager sur d’autres sites

  • 1 mois plus tard...

Bonjour, j'ai exactement le même soucis que toi, odeur de caoutchou brulé après avoir roulé un peu lorsque je coupe le moteur et que j'ouvre ma porte, puis l'odeur disparait... Pas de voyant allumés, pas de fumées... Par contre un soucis de clim qui ne fait plus de froid malgres une recharge récente (c'est peut-être lié!)!!!

 

Voila je précise que j'ai une A4 B5 1,8 essence... Et qu'elle marche très bien :-),

 

Merci par avance pour vos commentaires,

 

Nicolas

Lien vers le commentaire
Partager sur d’autres sites

Je crois savoir d'où vient le problème !

C'est le joint du cache culbuteur qui cuit avec le temps... Du coup il "pue" après que le moteur ait chuffé. Si c'et ça, il est aussi moins étanche et vou devriez voir soit:

-de l'huile dans les puits des bougies

-la culasse visceuse (l'huile qui suinte le long du fameux joint)

-une odeur désagréable de "caoutchout" brulé (c'est l'odeur de l'huile en fait)

-et certainement devoir refaire l'appoint d'huile de temps en temps (là c'est que le joint est bien mort).

 

:bigsmile:

Lien vers le commentaire
Partager sur d’autres sites

bonjour et merci pour ces idées, je vais me pencher sur le moteur dans qques jours :-), je consomme bien un peu d'huile mais c'est surtout quand j'appuie fortement sur le champignon :-) sur des longs trajets... Et comme j'ai une bonne huile de synthèse pas étonnant d'en bruler un peu ! Mais rien de dramatique pour un kilometrage de 126MKm

 

Heu, tu as une idée du cout de l'intervention chez Audi?

 

Nicolas

Lien vers le commentaire
Partager sur d’autres sites

Hé bien si tu cherches sur des sites de pièces c'est pas cher, avec une clé dynamométrique c'est rapide à poser...sauf qu'il faut pas plier ou tordre le joint en le posant !

Sinon le mieux c'est chez un garagiste (gener AD ou autre) et pas chez Audi ! parce que pour ce genre d'opération pas technique (pas besoin de sortir le vagcom) ça risque de couter très cher ... :bigsmile:

Lien vers le commentaire
Partager sur d’autres sites

Ca doit vraiment venir de la conception du moteur, sur ma 80 le joint de cache culbu était HS et ca sentait rien du tout, pourtant en dix ans ca avait eu le temps de couler :bigsmile:

Lien vers le commentaire
Partager sur d’autres sites

  • 1 mois plus tard...

Bonjour,

 

1ere visite sur ce forum, et première trouvaille.

Sur mon A6 2.8V6, 220.000 km, ça sentait mauvais... Et bien, après lecture de ce fil, coulure sur les 2 cache culbuteurs, et en décrochant le reniflard... celui-ci est complètement bouché.

En le démontant, les tubes en plastiques ont cassés en plusieurs endroits, donc je vais les remplacer par des neufs.

J'ai nettoyé tant que possible les sorties des 2 cache culbuteurs, également encombrés.

 

En faisant tourner un peu le moteur, de la crasse sort encore des raccords de cache culbuteurs.

Pouvez-vous me dire s'il y a un risque à faire tourner le moteur un peu plus longtemps, voir à rouler avec, sans que les reniflards soient branchés?

 

Peut-être que ceci va également résoudre mon autre problème, à savoir que le moteur ratatouille parfois, généralement quand il fait chaud, voir cale et ne redémarre qu'après plusieurs loooongs essais, ou même accélère tout seul (arrivé 2 fois, en 3 ans d'intervalle)

 

Merci d'avance,

Alexandre1978

Lien vers le commentaire
Partager sur d’autres sites

Bonjour et merci,

 

J'ai acheté le tuyau de reniflard ce matin, 70Euros...

Turbo, j'en ai pas, mais comment reconnaitre la vanne EGR?

Et puis-puis-je rouler sans le reniflard pour faire sortir la saleté des cache culbuteurs?

 

Merci,

Alexandre1978

Lien vers le commentaire
Partager sur d’autres sites

Bonjour et merci,

 

J'ai acheté le tuyau de reniflard ce matin, 70Euros...

Turbo, j'en ai pas, mais comment reconnaitre la vanne EGR?

Et puis-puis-je rouler sans le reniflard pour faire sortir la saleté des cache culbuteurs?

 

Merci,

Alexandre1978

Salut,

 

Si tu roules sans le reniflard, premièrement tu vas pourrir d'huile tout le compartiment moteur. Pour rappel, le reniflard sert à évacuer l'excédent de pression qui se créé dans le carter d'huile. Lors du fonctionnement moteur, du fait de la non parfaite étanchéité des segments, une faible partie des compressions passe par l'interface segments-alésage cylindres et se retrouve donc sous les pistons. S'il n'existait pas de système pour faire chuter cette accumulation de pression, cela ferait dégager tous les joints d'étanchéité : c'est donc le role du reniflard. La chaleur combinée à la pression fait qu'il se produit un brouillard d'huile aux gaz en surpression dans le carter.

En conséquence, il ne faut surtout pas boucher le reniflard sinon c'est la cata pour tous les joints.

Si tu le laisse débranché, tu risques aussi de détruire le turbo et rayer les alésages des cylindres de combustion.

En effet, si tu regardes où se repique le reniflard, tu t'aperçois qu'il est connecté entre le filtre à air et le débimètre d'un côté et l'aspiration du compresseur du turbo (partie en alu).

Si tu laisses ce tuyau débranché, tu imagines bien que le turbo va aspirer tout ce qu'il peut, en particulier toute la poussière qui n'est plus filtée par le filtre à air.

Tu risques également d'avoir une perte de puissance du fait de cette prise d'air additionnelle dont le débit n'est pas mesuré par le débimètre du fait qu'elle est en aval de celui-ci.

Voilà, si tu as encore envie de débrancher ton reniflard, tu le feras maintenant en connaissance de causes.

@+

Lien vers le commentaire
Partager sur d’autres sites

Bonjour et Merci pour la réponse,

 

Je n'ai pas roulé sans le reniflard, juste fait tourner le moteur 30 secondes en donnant quelques faibles accelerations pour faire sortir encore un peu de saleté.

J'ai remonté hier soir le nouveau reniflard, et je ne sait pas si c'est le fait d'avoir roulé une journée en 1.1L, mais j'ai l'impression depuis hier soir que le moteur tourne mieux, plus regulier. En donnant un coup d'accelerateur, avant, j'avait d'abord un "trou" puis ca venait, maintenant ca vient plus vite. J'ai l'impression également de consommer un peu moins.

Je suis curieux de voir si cela va resoudre l'ensemble des petits soucis, c'est le temps qui me le dira.

 

Bonne route @ tous,

Alexandre1978

 

P.S.: je n'ai pas de turbo, c'est un essence 2.8 V6 30V

Lien vers le commentaire
Partager sur d’autres sites

  • 2 ans plus tard...

Salut j'ai exactement le même problème sur ma S4 côté passager. J'espère que ce n'est que le joint de cache culbuteur. Par contre j'hésite entre le garagiste du coin ou Audi pour la réparation, vu que c'est assez technique (y'a des durits partout dans mon bloc moteur)... Je me demande pour combien de temps de main d'oeuvre je vais en avoir...

Lien vers le commentaire
Partager sur d’autres sites

c'est cool d'avoir ressorti ce vieux vieux topic, j'ai exactement le meme probleme mes joints de cache culbuteur sont hs huile plein les bougies, ca coule le log du carter, donc odeurs ect....

 

est-ce qu'il y a deja eu un commentaire décrivant comment effectuer le remplacement soi meme ( ou un TUTO ) s'il vous plait?

 

Ainsi qu'avec les couples de serrage avec la clé dynanométrique s'il vous plait

Modifié par AtOmiK77
Lien vers le commentaire
Partager sur d’autres sites

  • 4 semaines plus tard...

10NM mettre maxi!!

 

tu serres à la main et tu rajoute 1/2 tour sans clé dynamo,et tu serre les écrous intérieurs en diagonale puis les exterieurs pareils en diagonales

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...