Aller au contenu

Bazaar

Utilisateur
  • Compteur de contenus

    135
  • Inscription

  • Dernière visite

À propos de Bazaar

  • Rang
    Forumiste junior
  1. Salut à tous! Il y a 3 semaines j'ai été victime de vandales qui se sont acharnés sur ma S3, en plein après-midi, un lundi entre 14 et 18h. La voiture était garé dans le parking collectif de mon immeuble. La suite vous la connaissez: appel à l'assurance, dépôt de plainte, expertise, prise de rendez vous chez Audi, etc... Bref l'expertise a chiffré 1800€ de frais, et j'en suis quitte pour 450€ de franchise. Suis dégouté, d'autant plus que j'ai peur que cela se reproduise, et que l'assurance résilie le contrat. On peut jamais être tranquille bordel...
  2. Un petit retraitement d'une photo d'il y a deux mois, plus en accord avec le résultat désiré!
  3. Effectivement pour aller au boulot je dois rouler 4km en gros, pis avec le froid et tout, ma batterie n'a pas trop le temps de charger efficace. En plus le mec avait monté une 60Ah au lieu d'une 70Ah comme il y a lieu d'avoir, donc moins de capacité c'est sûr!
  4. J'ai testé les tensions, tout est bon 12,25V et 14,4V. Le problème initial n'étant pas la batterie mais les 3 bips. Je ne sais donc pas du tout de quoi il s'agît. Ce sera la surprise du chef!
  5. Bon la tension est bonne, je pense donc pas avoir de fuite. Le vide poche RAS. Donc ces 3 bips je ne sais pas ce que c'est...
  6. Oui il va falloir que je me résigne à chercher la fuite. J'ai juste la flemme de le faire à l'ancienne, je vais tâcher de trouver une pince ampéremétrique CC
  7. Je vais revérifier la tension demain avec un pote qui a un multimètre (le mien est complètement mort). Disons que j'ai pas de témoin batterie allumé (voyant jaune), le seul truc qui m'a fait tiquer c'est les 3 bips. Et si j'avais le RNS-E qui pompait, je pense que la batterie n'aurait pas tenu 4 jours!
  8. Salut à tous, ma nouvelle S38P me plaît beaucoup, mais j'ai remarqué que déjà à deux reprises, j'ai eu droit à des bips juste après le démarrage... La 1ere fois j'ai eu un seul bip, et ce matin 3 bips. La voiture n'avait pas tourné depuis jeudi matin. Je n'ai pas eu de témoins allumés, à part le témoin direction assisté qui est resté allumé un peu plus longtemps que les autres. J'ai l'impression que ma batterie est un peu faiblarde, et j'avais parfois des soucis d'ABS sur la S4 quand la batterie faiblissait... Pourtant la batterie a été changé il y a un an par le proprio précédent mais
  9. Salut à tous, ma nouvelle S3 me plaît beaucoup, mais j'ai remarqué que déjà à deux reprises, j'ai eu droit à des bips juste après le démarrage... La 1ere fois j'ai eu un seul bip, et ce matin 3 bips. La voiture n'avait pas tourné depuis jeudi matin. Je n'ai pas eu de témoins allumés, à part le témoin direction assisté qui est resté allumé un peu plus longtemps que les autres. J'ai l'impression que ma batterie est un peu faiblarde, et j'avais parfois des soucis d'ABS sur la S4 quand la batterie faiblissait... Pourtant la batterie a été changé il y a un an par le proprio précédent. J'ai
  10. Bon voilà j'ai pu faire environ 500 kms le week-end dernier et j'ai pu constater quelques soucis sur ma S3. Déjà elle tire pas mal à droite ça me fatigue le bras à force (pourtant le contrôle tech qui prouve encore une fois sont inutilité extrême affiche -5,5m/km en ripage). Bref j'ai échangé les trains de pneus AV et AR pour voir, les pneus avant étant quasiment mort je me suis dit que ça pouvait être ça... Résultat, ça tire toujours à droite mais en plus j'ai de bonnes grosses vibrations à 130 et parfois une impression de flou dans la direction... Génial, je suis un peu énervé, surtout que
  11. J'ai toujours pas eu le temps de faire un shooting de luxe à la voiture mais ce week-end on est allé dans l'Oberland j'en ai profité pour voler un cliché rapide de la star!
  12. Merci, oui les jantes j'adore, je suis un grand fan de BBS faut dire ;)
  13. Et voilà elle est mienne, et j'en suis très content, une petite photo rapide avant une session photo au reflex plus tard ;)
  14. La visite des 60'000 a été effectuée, j'ai consulté le carnet, mais pour la case Haldex ölwechsel y'a coché "Nein"...là elle doit avoir 67'000
  15. Alors c'est étrange quand même qu'en concession cela n'aie pas été fait...
×
×
  • Créer...