• En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

arno257

Vibrations aléatoires au dessus de 110 Km/h

Messages recommandés

Salut à tous

 

Je possède une S4 B8 MTM depuis plus d'un an maintenant et jamais aucun soucis. Il y a quelques semaines je me rend à ma concession pour faire monter quatres roues neuves avec pneus neufs été (Jantes Origine audi en 19") et au sortir de la conces des vibrations se font sentir à partir de 110 mais avec une intensité variable, genre oscillations ou quelque chose dans le genre. Donc Rdv pris pour ré équilibrage des roues...et là rebelotte toujours les vibrations. Je repasse au garage & semaine plus tard pour le changement de mes disques et plaquettes et je demande un control et un rééquilibrage (le troisième...) on me dit que tout est OK, mais toujours pareil!!!

 

Je pars en vacances cette semaine en remettant mes roues hiver(pensant que le problème venait de mes roues neuves) et la ça vibre toujours!!!

 

Equilibrage des roues hivers dans une conces Audi sur mon lieu de vacances, je reprend l'autoroute, toujours pareil!!!

 

Les vibrations commencent à 110, elles reste présentes même à 200, on dirait un phénomène d'oscillation de quelque chose, ça vibre dans les jambes en s'accentuant pendant 15sec, ça diminue (on penserai même que ça a disparu!!) puis ça repart de pus belle!!

 

Je rappelle que je n'ai jamais eu de vibrations avant comme j'ai pu le lire sur tous les forums A4 B8. Quelle pièce pourrait générer des vibrations de la sorte, ça me prend la tête.

 

Merci pour vos feed back et votre aide,

 

Arno

Partager ce message


Lien à poster
Partager sur d’autres sites

Slt arno

 

si le probléme est apparu après une visite en concession (changement roues et pneus) , en toute logique leur intervention est à l'origine des vibrations ; à eux de trouver une solution ; ils ont déréglé ton train avant d'une manière ou d'une autre.

 

montre toi insistant avec eux et tiens nous informés des suites...

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut

 

Les vibrations ont maintenant disparus, les disques montés il y a quelques temps ont été démonté

et remonté car soupson de mauvais centrage, les quatre roues ont été reequilibrées corectement, et apparement

les deux interventions ont payé. Je pense que l'équilibrage doit être fait avec minutie.

Par deux fois le garage me les avaient équilibré plus une fois en vacances et

c'était toujours pareil, maintenant c tout bon, tant mieux comme ça.

 

Maintenant il avait peut être un mauvais centrage des disques, même si c quasi improbable

 

Voilà, affaire réglée!

 

A+

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour à tous,

 

Je déterre ce sujet, pour avoir le même souci sur ma S4 B8 : vibrations à partir de 100 - 110 km/h.

Audi m'a équilibré 2 fois les 4 roues, en vain.

Dès que je pose les 4 roues hiver, plus aucune vibration.

On me dit que les pneus pourraient avoir un plat. Car ma S4 est restée sur un parking de dépôt-vente plusieurs mois.

Qu'en pensez-vous ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Mouais.

 

Tu n'as pas un set d'hiver ? Cela te permettrai au moins d'éliminer ou non le facteur roues.

Partager ce message


Lien à poster
Partager sur d’autres sites

Ben c'est ce que je dis, j'ai posé le pack hiver et plus aucune vibration.

Envoyé de mon SM-G930F en utilisant Tapatalk

Partager ce message


Lien à poster
Partager sur d’autres sites

Non 4 ou 5 plombs maxi.
Mon petit garage à reéquilibré les roues 2 fois.
J'ai aussi permuté roues AV et AR : pareil !
On pense à un plat sur les 4 pneus.

Envoyé de mon SM-G930F en utilisant Tapatalk

Partager ce message


Lien à poster
Partager sur d’autres sites

tu passes ta main sur les pneus, si tu as une déformation tu vas tout de suite la sentir surtout sur la bande de roulement intérieure

Partager ce message


Lien à poster
Partager sur d’autres sites

Perso plat sur pneu quand j avais acheté la mienne car peu roulé et donc longtemps stocké et vibration assez conséquente.

 

changement des 4 pneus et nickel après ça 

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 30 minutes, AtOmiK77 a dit :

Perso plat sur pneu quand j avais acheté la mienne car peu roulé et donc longtemps stocké et vibration assez conséquente.

 

changement des 4 pneus et nickel après ça 

Merci pour cette info.

On a tourné le problème dans tous les sens, refait l'équilibrage 3 fois, sans résultat.

Même en permutant les trains AV et AR, pareil !

C'est une directrice de concession Mercedes qui m'a donné l'info, du coup elle demande à ses employés de faire rouler les voitures sur le parc occasion.

Ce qui est sûr, c'est que lorsque je pose le pack hiver, plus une vibration.

J'attends l'arrivée de l'hiver pour remplacer les 4 pneus, et poser des pneus 4 saisons. AP-Smiles_u1F61C.png

Partager ce message


Lien à poster
Partager sur d’autres sites

Pneus changés et plus aucune vibration.

Je ne pensais pas que le stationnement prolongé pouvait causer des plats sur la bande de roulement.

Partager ce message


Lien à poster
Partager sur d’autres sites

les gommes vieillissent mal sur certaine marque et puis il suffit d'un nid de poule ou un petit coup de trottoir pour généré une hernie. J'ai connu ca sur des michelin monté a l'arriere et qui a 80000km avait le meme probleme que toi. obligé de les changer. mais de l exterieur rien..

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut, 

tiens, en parlant pneus, j’ai un phénomène « rigolo » sur une roue!! 

 

Elle fuit quand le froid arrive!! En été, et pression autoroute pour les vacances, ras... puis une fois les vacances finies, je contrôle les pressions puis me remets en pression classique. Arrive le froid... et bim!! Le voyant sur le tdb!! Une roue, avec 500gr de moins. Je la fais contrôler : visuel ras, on met 4 bars et sous l’eau... pas de fuite... 

 

puis, je monte mes pneus hiver et là ras. L’hiver fini, je remonte les pneus été, et rien jusqu’au mois de novembre... 

 

je suppose que le pneu doit avoir une petit déformation et jointe moins bien avec les chute des températures et donc de pression 

 

ps : désolé du HS...

Partager ce message


Lien à poster
Partager sur d’autres sites

Hello à tous
Je rencontre le même pb. Résultat équilibrage à faire et jantes voilées.
Connaissez des pro qui refont les jantes ?
Je l’envisage si le rééquilibrage ne modifie pas les vibrations


Envoyé de mon iPhone en utilisant Tapatalk

Partager ce message


Lien à poster
Partager sur d’autres sites

Si tu trouves un monteur qui connaît son boulot il peut compenser le voilage de la jante selon la manière dont il pose les plombs. J'avais un tremblement pénible à 116-118kmh. Equilibrage refait des deux roues avant et plus de soucis. Au passage ils ont vu que ma jante avant gauche était un peu voilée. C'est un peu récurrent chez Audi ces soucis de jantes AP-Smiles_u1F61E.png

Partager ce message


Lien à poster
Partager sur d’autres sites

Ce qui est récurrent c est plutot les mecs qui ont eu leurs permis dans un kinder surprise et bouffe du trottoir matin midi et soir 😂

Partager ce message


Lien à poster
Partager sur d’autres sites

J’ai justement demandé à mon vendeur...
Je récupère la voiture à 8h je verrai si l’équilibrage a changé qqch


Envoyé de mon iPhone en utilisant Tapatalk

Partager ce message


Lien à poster
Partager sur d’autres sites

575 nm de couple c'est pas un peu trop pour la stronic si pas reprogrammée ?

Je ne connais pas ce boitier sinon. 103 ch me semblent un poil optimiste tout de même.

Partager ce message


Lien à poster
Partager sur d’autres sites

La boite a un limitateur a 500. C est le prix d une reprog stage 1 + e85. Inconvénient, visible des que tu ouvre le capot.

Partager ce message


Lien à poster
Partager sur d’autres sites

Avantage = pas de trace dans le boitier et démontage assez facile.

 

Quand tu dis que la boîte a une bride à 500nm, elle est capable de gérer et limiter ce qui est au dessus indépendamment du moteur ? :O

Partager ce message


Lien à poster
Partager sur d’autres sites

Oui. Le calculo de la boîte régule si dépassement de couple.
En gros, le moteur se met en dégradé.
Sinon, ce que tu dis est pertinent : pas de trace de reprog sur le boitier origine !
Après, je ne sais pas si on peut passer éthanol ...

Envoyé de mon SM-G950F en utilisant Tapatalk

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 6 heures, Philippe C a dit :

Après, je ne sais pas si on peut passer éthanol ...


Tu peux passer à l'éthanol avec un boitier, c'est d'ailleurs la seule conversion qui est homologuée, à contrario des reprogs (ce qui permet d'avoir une carte grise éthanol et donc gratuite).

Partager ce message


Lien à poster
Partager sur d’autres sites

Même si on a plus de 14ch fiscaux?? 

 

Car de ce que j’avais lu, c’est jusqu’à 14ch!! AP-Smiles_u1F61E.png

Partager ce message


Lien à poster
Partager sur d’autres sites

Ah oui pardon, j'avais oublié cette exception, comment j'ai pu oublier un truc aussi absurde. ^^

Modifié par WTPThom

Partager ce message


Lien à poster
Partager sur d’autres sites

Après, pour rester sans trace sur le calculo, on peut mettre un boitier : soit éthanol, soit puissance, mais pas les 2. Je me trompe ?

Envoyé de mon SM-G950F en utilisant Tapatalk

Partager ce message


Lien à poster
Partager sur d’autres sites

C'est dommage qu' un système comme le jb4 ne soit pas dispo pour autre chose que bmw. En bref c'est un boitier que tu commandes au volant, plusieurs modes disponibles dont un autotune qui s'adapte à ta config et des possibilités de faire des prépas sur mesure.

Avantage = déconnectable. Donc sur piste tu le mets en on et sur route en off comme ça tu roules légalement. Et pas de modif du boitier d'origine.

Un bon truc quoi... la seule chose s'en rapprochant de loin est le boitier Revo mais qui injecte dans le calculo d'origine et donc traçable même si tu remets le soft d'origine pour faire de la route.

 

Je pense qu'on peut trouver du boitier externe programmable, donc modif éthanol possible.

Modifié par Brice3.2

Partager ce message


Lien à poster
Partager sur d’autres sites

Pour revenir aux vibrations, je les sent toujours vers 110km/h je vais rechercher un pro capable de me refaire les jantes cet hiver.
Avez vous une adresse et un ordre de prix pour des rotor en 19 ?


Envoyé de mon iPhone en utilisant Tapatalk

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.