Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

Pour tous les nouveaux inscrits...

Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de notre charte d'utilisation et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

Eskiya

Vibration moteur/habitacle au ralenti A4 B8 2.7 V6 TDI

Messages recommandés

Bonjour tout le monde,

 

avant tout je souhaite à vous tous une excellente année plein de bonheur mais d'abord la santé AP-Smiles_u1F60A.png

 

n'ayant pas eu le temp de m'en occuper depuis quelques mois je traîne un souci de vibration moteur qui se fait ressentir dans l'habitacle. c'est vraiment gênant. Fin 2017, je vous avez fait pars de mon souci avec la vanne EGR. puis quelques mois après j'ai commencé à avoir ces vibrations. oui je sais ça fait très longtemps AP-Smiles_u1F61E.png J'ai eu une année très chargée.

 

je sais qu'il y a plusieurs sujet concernant ces soucis de vibration mais quand je lis les commentaires, mes symptômes ne se retrouve pas.

Les vibrations sont uniquement au ralenti

-Entre 650 et 950 tr/mins. dès que je commence a accélérer, ça se diminue pour enfin complètement disparaître à 1000 tr/mins. Que je sois en Neutre ou Drive

-en roulant, si je me mets au point mort, je ressens également les vibrations

-ok c'est un V6 mais le bruit du pot d’échappement est assourdissant. je sais pas comment expliquer mais on dirait un caisson de basse 

-le VAG, au calculateur moteur ne me sort uniquement  Défaut électrique dans le circuit pour 3 Bougies de préchauffage cylindre 2,4,6

-il y a 2 mois de ça j'ai eu également un defaut de sonde Lambda P2195 1 banc1 Signal trop faible,  je me suis dit ça y est c'est ça ! mais après nettoyage plus d'erreur toujours vibration AP-Smiles_u1F61E.png

-quand je passe de N à D ou de D à N, les vibrations cessent une fraction de seconde (la plupart du temps)

-à l'oeil nu le poulie de vilebrequin n'a pas l'air d'avoir de souci et ne fait pas de bruit. J'avoue ne pas l'avoir toucher vue l'espace qu'il y a entre le calandre et le moteur.

 

je mettais en cause un des injecteurs mais j'ai pas de défaut et dans vag apparemment les mesures ne sont pas très signifiant j'ai lu dans un des posts. Si vous avez un moyen de les tester faite le moi savoir svp.

j'ai commandé un filtre à gasoil celui derriere la roue mais je devrais le recevoir que la semaine prochaine. on verra bien.

 

Avant de l'emmener dans un garage AUDI qui vont essayer de me vendre un volant moteur ou des injecteurs, j'ai voulu avoir votre avis sur le sujet.

Avez vous des conseils ou des tests qui peuvent cibler d'où vient le souci svp?

 

MERCI BEAUCOUUUUPPPPP

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci pour le lien stephane50,

c'est vrai que j'avais oublié l'histoire de volant moteur du coup ça sera le convertisseur  à la place pour les boite auto n'est ce pas?

ça me fait peur cette histoire d'injecteur, j’espère que c'est pas ça. je vais voir si je peux en fabriquer moi, car le prix pour un simple utilisation est un peu beaucoup.

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour

Regarde côté support moteur, ça correspond bien a ta description AP-Smiles_u1F62C.png

Pour vérifier "il suffit" de supporter ton moteur :

mettre la voiture sur chandelle et a l'aide d'une petite plaque en bois monter sur un cric de soulager le moteur, si ça ne vibre plus bingo!

 

je me demande si ils ne sont pas électrique, si tel est le cas, ils devraient remonter en défaut au vag !

 

de mémoire, et si c'est comme sur le 2 litre, il y en 3

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut Patuche,

 

oui il me semble bien qu'il y en a 3 et ce sont des hydroelectriques. mais aucun défaut remonté.

Merci pour l'astuce. je vais essayer ça. j'ai comme impression que le coté droit du moteur vibre légèrement plus que l'autre coté.  

 

Partager ce message


Lien à poster
Partager sur d’autres sites

salut

pour le convertisseur j'y crois pas trop

tu aurai d autre problème

 

pour contrôler t'es injecteurs

 

6 petites bouteilles d'eau

du tuyaux style aquarium du bon diamètre par rapport a t'es retour d'injecteurs

tu coupe ce tuyau en 6 morceau de longueur identique est suffisante

tu perce les 6 bouchons des bouteille ,du diamètre du tuyau

tu coule les tuyaux dans les bouchons

tu branche les retours d'injecteur de l'autre cote

eh bingo tu as le même système pour 10 balles

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut tout le monde,

Après 2 mois d'attente, changement des 4 bras de suspension très simple devenu très galère et le passage des froid, j'ai pu enfin voir qu'effectivement ce sont mes supports moteur qui sont fatigués.
Comme j'ai pas de pont je l'ai emmené chez un garage, connaissance de mon père, qui m'a confirmé aussi.
Mais le souci c'est que son fournisseur n'est pas sur des supports à commander. Apparemment il y a 2 références.

J'ai regardé sur les différents sites alternatives d'ETKA et je tombe toujours sur les mêmes références pour mon moteur CAMA
apparemment l'original réf 8K0198381AG a été remplacé par
Pour gauche = 8R0199381S
Pour droite = 8R0199381N

Je sais pas si je peux faire confiance et lui envoyer ces réf pour qu'il commande les pièces.

Qu'en dites vous ? J'en ai marre des séances de massage gratuite dans la voiture

Merci pour vos lumières et conseils.

Envoyé de mon G8141 en utilisant Tapatalk

Partager ce message


Lien à poster
Partager sur d’autres sites

@Eskiya,

est ce que les vibrations ne sont que voiture à l'arrét ?

tu dis également que l'échappement fait un bruit important. Est ce que la ligne d'échappement a été modifié ?

Te dire que ceux sont les supports moteurs, ... je suis un peu étonné.

Modifié par J Louis Ousset

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut J Louis,
Les vibrations on les ressent en roulant aussi mais uniquement si je me met au point mort car à partir de 1000trs/min les vibrations disparaissent.
Je sais pas si le pot a été modifié. Visuellement ça semble d'origine. Mais le sons je le trouve sourd et grave. Après j'avoue ne pas être habitué au v6.
Hier je me suis rendu compte qu'en accélérant légèrement c'est comme si le moteur venait cogné. Mais je sais pas si c'est un cardan ou les supports moteur

Envoyé de mon G8141 en utilisant Tapatalk

Partager ce message


Lien à poster
Partager sur d’autres sites

Regarde tes supports moteur. Javais exactement les meme symptome. Supports moteur hs. Il y en a 2. 3 avec le support se boite. Ils sont electromecanique mais le default ne sort pas au vag

Partager ce message


Lien à poster
Partager sur d’autres sites

Ah support moteur, en accélération franche on a comme une impression que le moteur bouge!

Pour les symptômes, j'avais des vibrations du capot assez flagrante a l'arrêt ! En roulant quasi rien sauf cette impression de moteur mal fixé !

 

Pour le remplacement il semblerait falloir soulager le moteur (le porter) .

Perso j'ai revendu la voiture avant!

Partager ce message


Lien à poster
Partager sur d’autres sites

Moi j'ai changer les miens avec mon pere (mecanicien) cest plus simple que ce quon annonce.. oui la sensation a lacceleration surtout en depart arreter est juste horrible ! Voici letat du support demonter. Sa fait froid dans le dos

20190301_144405.jpg

Partager ce message


Lien à poster
Partager sur d’autres sites

Ah oui effectivement ton support moteur fait peur.

C'est vrai que les vibrations je les vois jusqu'a la plaque d'immatriculation qui tremble énormément.

Je suis assez bricoleur. J'ai une fois démonté la boîte tiptronic de l'A3 pour changer le frein de marche arrière mais pour les supports moteur je sais pas. Je n'arrive pas à soulever la voiture assez pour pouvoir travailler

Et du coup je ne suis pas sûr des références aussi
Si vous avez une idée je suis preneur

Envoyé de mon G8141 en utilisant Tapatalk

Partager ce message


Lien à poster
Partager sur d’autres sites

Ah mince. Moi je suis equipé dun pont. Il faut etre pas mal equipé. A savoir un pont. Un crique et une cale en bois pour soulager le moteur et donc liberer les supports. Et un cliquet avec toute les douille et une rallonge assez longue. Pour savoir si sa vien des support tu ouvre ton capot tu te met en drive (d) tu freine plancher et accelere un coup. Le moteur doit se lever franchement. N'inciste pas beaucoup car les cardan travail.. cest la technique de mercedes je les avait vue faire car mon pere avait casser ses support sur un cls. Verifie aussi si les support sont toujours brancher et surtout visser ! Car mon support de boite ses devisser a cause des vibration. Peut etre qu'un resserage suffit dans ton cas. Si tes support sont hs commande les sur autodoc en rentrant ta plaque. Tu les recoie apeut pret sous 4 jours. Pour 190e. Si ta besoin d'un "tuto" fait moi le savoir je teclairerai du mieu que je peut

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci beaucoup frakito.
Je vais déjà enlever le cache sous moteur pour voir plus clair.
C'est vrai que le pont ça sera le rêve. Tu en as de la chance
J'ai de la place pour en mettre mais pour une utilisation perso mettre 1500-2000€ fais réfléchir 4 fois.

J'avais trouvé un tuto sur pdf pour un changement sur rs4 mais j'imagine que c'est la même chose. Par contre il retire pas mal de choses en dessous de la voiture pour pouvoir retirer les supports.
Tu sauras me dire s'il y a beaucoup de choses à retirer stp ?

Envoyé de mon G8141 en utilisant Tapatalk

Partager ce message


Lien à poster
Partager sur d’autres sites

Moi perso. Jai mis la voiture sur pont. Jai soulager le moteur comme expliquer plus haut. Jai ensuite demonter les 2 roue et les 2 garde boue et egalement le cache sous moteur. Ensuis jai devisser les goujons du support passager et il etait liberer. Pour le sortir il faut descendre le berceau. N'est pas peur il ne faut pas lenlever juste le faire descendre en descerant les 4 goujons sans lenlever ! Laisse les visser sur 2 ou 3 filet sa suffit. Et la ton support sort. Pour le coté conducteur meme operation mais en enlevant le cardan en plus car le support ne sort pas. Le compresseur de clim nous bloque le passage. Jespere etre asser claire

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci Frakito effectivement c'est assez claire.
Je vois bien que le pont est plus que nécessaire mais je vais essayer en me couchant sous la voiture. J'ai pris l'habitude maintenant

Envoyé de mon G8141 en utilisant Tapatalk

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonne chance. Car les supports rentre juste juste meme en descendant le berceau. Et allonger taura pas la meme force que debout. Voie si dans ta regions un particulier peut te louer le pont une apres midi. Sa serait vraiment pas mal

Partager ce message


Lien à poster
Partager sur d’autres sites

Ou sinon sache que le support est fixer sur le berceau donc tu risque pas de GROS degat avec un support hs mais bon a changer au plus vite.

Partager ce message


Lien à poster
Partager sur d’autres sites

Effectivement il y a des self garage dans ma région. Je vais voir avec eux.
Ce qui me fait peur c'est que si je change pas rapidement c'est que les vibration engendre d'autre dégât comme devisser certains boulons ou vices.
Lorsque j'ai changé mes bras de suspension les vices avaient gonflé, j'ai dû percer pour les enlever. J'espère que je n'aurai pas le même souci avec le berceau. C'est vraiment galère.
C'est également énervant à l'intérieur de la voiture tout qui vibre.
Je vais déjà voir l'emplacement des supports ce week-end. Par la suite je commande les supports et je réserve un pont chez un self garage.


Envoyé de mon G8141 en utilisant Tapatalk

Partager ce message


Lien à poster
Partager sur d’autres sites

Oui les vibration dans lhabitacle ne sont vraiment pas digne dun v6 cest ecoeurant. Pour le berceau ne ten fait pas il est vraiment costeau tu peut en juger au vue de letat de mes supports.. tu verra tu les repereras vite. En tout cas je suis de tout coeur avec toi je suis passer par la est cest vraiment enervant au point de vouloir vendre la voiture en letat

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci pour ton soutien Frakito
Je te tiens au courant. Mais effectivement faut vite que je m'en occupe

Envoyé de mon G8141 en utilisant Tapatalk

Partager ce message


Lien à poster
Partager sur d’autres sites

J'avais cru comprendre que si on dévisse le berceau, Il faut le recentrer, re positionner. et faire peut être une géométrie. Est ce vrai sur l'A4 ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Non du tout le berceau a des percage ou les goujons rentre pile sans avoir de jeux donc en le serrant il "s'autocentre

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut @Eskiya

Alors tout d'abord ta boite est une multitronic 0AW et donc possède un joli volant moteur Bi-masse dont voici la photo

vm.JPG.75d86790f57499d7564389488ed1e3f3.JPG

Néanmoins par rapport à ton problème je pense effectivement que ces derniers sont dus à tes 3 supports moteur.

 

Je ne suis pas sur mais il est possible  que tu aies aussi un silentbloc devant la poulie damper qu'il faudra penser à remplacer aussi (trés facile 3 vis en XZN de 12 je crois) Pour savoir si tu en as un il suffit de regarder par le dessus et si tu vois une grande traverse devant la poulie damper alors c'est que tu en as un et ca coute pas grand chose donc autant le remplacer.

Pour la dépose des supports moteurs je pense que la méthode de @Frakito sera la plus simple pour toi et donc abaisser le berceau.

La méthode Elsawin consiste à détendre la courroie multipostes avec une Torx de 60 et de retirer le compresseur de clim pour le palier gauche et l'alternateur pour le palier droit.

Pas sur qu'en déplaçant juste le compresseur tu puisses sortir le palier gauche du coup obligation de vider la clim et de remplacer les 2 joints. Si ta clim doit être rechargée tu vas dans un garage tu leurs payes le remplissage de la clim et tu le fais en 2 fois (d'abord ils te la vident, tu rentres à la maison, tu démontes le compresseur au dernier moment pour éviter d'avoir à remplacer le déshydrateur tu remplaces ton support et tu leur ramènes pour qu'ils te la remplissent. Mais je pense que dans ton cas je descendrai le berceauAP-Smiles_u1F609.png

Voici les shémas, les couples de serrage pour le support sont sur la dernière photo.

Si tu as besoin de plus d'information tu me contactes en MP avec le lien de ton sujet histoire que je me retrouve.

Pour ce qui est de tes numéros de série pour les supports je ne serai pas au boulot cette semaine donc si tu as besoin je pourrai te les fournir la semaine suivante

bon courage

 

courroie0.JPG

SM1.JPG

sm2.JPG

sm3.JPG

SMD1.JPG

SMD2.JPG

traverse.JPG

SM0.JPG

Modifié par DoloresBishop

Partager ce message


Lien à poster
Partager sur d’autres sites

DoloresBishop un grand merci.
C'est la mine d'or que tu m'envoie là
Au début j'ai eu peur j'ai cru que tu allais me parler d'un souci volant moteur
Pour toi il faudra remplacer les 3 supports moteur ? Celui de la boîte me paraît simple mais effectivement côté conducteur va me faire la misère on dirait. Je crois qu'il faut également enlever la barre stabilisatrice. Du moins c'est ce que je vois sur les schémas.
Mon petit est malade donc je n'aurais pas le temps de regarder ce week-end. Je regarderai la semaine prochaine l'histoire de berceau etc. Et je commanderai que la semaine d'après. Je préfère attendre que tu me confirme les réf stp.
Encore merci pour ces précisions.

Et en attendant le cap des 200000 est passé.
184968b33def9fc213a467306ebb5313.jpg

Envoyé de mon G8141 en utilisant Tapatalk

Partager ce message


Lien à poster
Partager sur d’autres sites

@Eskiya  tu m'envoies ton immatriculation en MP et tu joints me mets en rappel ton sujet. SI tu veux citer qq 'un dans un message tu mets @ juste avant et tu commences à mettre son pseudo et tu coches dans la liste déroulante ce qui lui permettra de savoir qu'il a été cité et de te répondre plus rapidement.

Personnellement j'aide un peu sur toutes les sections sauf les TT du coup je n'ai pas toujours le temps de regarder les sujets sur lesquelles je suis déjà intervenuAP-Smiles_u1F609.png

Dans ton cas il peut etre intéressant d'avancer le porte serrure de détendre la courroie multipiste vu ton kilométrage d'en profiter pour remplacer tout le kit accessoire avec le tendeur, et du coup de détacher le compresseur sans enlever les conduites. Je pense que ce serait peut etre moins galère que de descendre le berceau sans un pont. 

Il te suffira de mettre sur chandelle, virer roue et garde boue et de soulever le moteur avec un cricAP-Smiles_u1F609.png

 

Modifié par DoloresBishop

Partager ce message


Lien à poster
Partager sur d’autres sites

@DoloresBishop on en apprend tous les jours AP-Smiles_u1F60A.png j'avais essayé le @ mais je crois que ça marche pas avec Tapatalk

 

je t'ai envoyé ma plaque en MP.

pour pouvoir remplacer tout le kit accessoire avec le tendeur, il va falloir descendre le Parechoc il me semble non?

Hier j'ai voulu élever la voiture et mettre sur chandelle mais trouver un emplacement solide semble compliqué avec les rainure sur le bas de caisse pour le cric AP-Smiles_u1F61E.png

Je vais essayer de trouver un moyen de la surélever d'au moins 50cm pour pouvoir travailler tranquillement. Ainsi c'est pas par le compresseur, ça sera par le berceau et quoi qu'il arrive j'y arriverai AP-Smiles_u1F61C.png

Partager ce message


Lien à poster
Partager sur d’autres sites

@Eskiya,

Il n'y a pas de support moteur devant la poulie Damper. Cela est vrai sur la B5.

Pour changer la courroie d'accessoires, il faut mettre en serrure la face avant (maintenant que je sais ce que cela veut dire !) et démonter le parechoc avant. Mais cela se fait bien.

Il y a quand même pas mal de boulot, pour le reste ...

Bon courage.

Partager ce message


Lien à poster
Partager sur d’autres sites

Le support de boite et casi au fond de celle ci mais vraix quil tien que par 3 vis tres facile a changer mais dans mon cas le support de boite etait nikel. Du coup je l'ai acheter pour rien.. il tourne autour de 40e pas exessif

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour et désolé de relancer le sujet longtemps après mais s’agissait-il des supports moteurs au final ?

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut@Tycho18
Je ne pourrais pas te dire. J'ai acheté les supports mais pas eu le temps de les monter encore. J'ai pas trouvé une solution pour élever la voiture et travailler tranquillement en dessous.
Mais j'ai emmené la voiture dans différents garage pour différents trucs comme changement de pneu, recharge gaz (j'ai une fuite au niveau du condenseur au passage ) et à chaque fois ils m'ont dit vous avez un support fatigué.

Dès que je trouve un moyen de la surélever je pourrais en dire plus.
As tu les mêmes symptômes que moi ?

Envoyé de mon G8141 en utilisant Tapatalk

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour

 

Lors de la vente de mon b8 la voiture vibrer au ralenti (ressenti dans l'habitacle et visible sur le capot)

Le monsieur qui l'a racheter a changé les 3 support et magie, plus rien...

Elle avait 205 000 km environ et le faisait depuis 170 000 je dirais.

 

Apparemment c'est bien galére a faire...

Bon courage et bonne route en Audi!

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour

Merci pour l'info. Ça me rassure
Effectivement les tremblements sont visible jusqu'à la plaque d'immatriculation. Apparu à 195000 et je suis à 205000

Les self garage ne veulent pas risqué et pensent que la voiture restera quelques jours alors je dois inventer un system pour l'élévation puis c'est parti.

Envoyé de mon G8141 en utilisant Tapatalk

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour à tous , 

 

effectivement j’ai les mêmes symptômes , vibration à 800t/min et en accélérant à 1000t/min plus rien ..donc en roulant rien non plus hors mis quand je change de vitesse et passe par le point mort là je sens une vibration très rapide.

Ça fait deux ans que je traine le problème qui au début été très aléatoire et s’estompé rapidement , aujourd’hui une fois le moteur chaud c’est systématique .. j’ai même des «  toc » si j’accélère franchement ou freine franchement .. les garagistes me parlent de supports moteurs fatigués , Audi d’injecteurs .. on rigole bien ! 

Après vérification sous la voiture les supports ont du jeu de chaque côté du moteur , celui de boîte n’a rien idem pour celui vers le radiateur au centre.

Elle à 195000 km aujourd’hui et depuis environ 175000 c’est arrivé. 

Bien à vous 

Modifié par Tycho18

Partager ce message


Lien à poster
Partager sur d’autres sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Visiteur
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Restaurer la mise en forme

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


Rappel sur la diffamation et la calomnie

La diffusion d’informations fausses ou erronées visant à déstabiliser, voire à compromettre l’intégrité d’autrui, voire même jugée tendancieuse ou malhonnête, pourra être considérée comme de la diffamation pouvant faire valoir nos droits en déposant plainte contre les auteurs de ces propos.

C'est pourquoi, vous êtes tenus de respecter notre Charte d'Utilisation à l'instant même que vous vous trouvez dans ces lieux.

AudiPassion (Officiel) sur Facebook

Groupe Facebook Officiel du Forum.

AP_Logo_FB

×
×
  • Créer...