destopman

Utilisateur
  • Compteur de contenus

    39
  • Inscription

  • Dernière visite

À propos de destopman

  • Rang
    P'tit néophyte
  • Date de naissance 26/05/1974

Information de profil

  • Sexe
    Homme
  • Prénom
    Laurent
  • Localisation
    emerainville (77)
  • Marque et modèle
    Audi A4 b7 avant
  • Motorisation
    2.0 TDI moteur BPW
  1. Bonjour, As tu pu résoudre ton problème de surpression ?
  2. Bonjour, Possédant une A4 B7 2 .0 TDI BPW, je m'arrache les cheveux. la voiture se met à fumée et sent mauvais au l'arrêt dans les bouchons et aux feux. quand je démarre un bon nuage ce faire et après plus rien. LE turbo a été changé l'année dernière, la vanne EGR a été nettoyé, j'ai bien roulé le FAP devrait être décrassé. Aucun défaut allumé. J'ai passé le VCDS , j'ai trouvé une valeur anormale pour le débitmètre qui oscille entre 475 et 510 et pour les injecteurs pompes j'ai 0.07 ;-0.02; -0.45; 0.42. Je pense commencer par changer le débimètre mais je doute du résultat. un injecteur peut il être défectueux et avoir des valeurs bonnes ? Merci pour vos informations et si il y en a qui peuvent m'aiguiller
  3. Salut , J'ai un P'tit problème , je ne trouve rien en info sur la boîte de vitesse sur la RTA ( boîte JEM ) Est que l'un d'entre vous qui a le logiciel pour les pièces d'origine , pourrait me donner la référence de l'embrayage et du volant moteur . Merci d'avance
  4. ça marche Nico j'ai bien noté . je fais tout pour régler cette pression d'huile et j'aviserai pour la suite pour les freins . Je galere pour avoir des infos sur mon moteur , apparemment le 2l TDI 140 BPW , c'est un 8 soupapes . Je ne trouve aucune doc précise et même sur la RTA il n'apparait pas .
  5. ok donc cela veut dire que si je fais un échange de moteur , faut que je prévois une pompe tandem , un turbo , pendant que j'y suis un embrayage . j'ai un pote qui me dit que lui changerai la pompe à huile et turbo à ma place , mais j'ai peur que le haut moteur est prit un coup ainsi que d'autres éléments
  6. Salut, Bon voilà je me rajoute à la liste . Avec une A4 2l TDI 140 avant de 2007 avec moteur BPW . En rentrant le 25 au soir , témoins au rouge , pédale de freins dur . J'ai démonter la durite de turbo , il y a de l'huile et l'axe semble bien cassé . J'hésite à faire les réparations ou prendre un moteur chez distrimotor comme AUDICAB 2B. Quand la pédale de frein est dur ça veut dire que la pompe tandem à claqué ou c'est juste à cause du manque de pression ? En tout cas AUDICAB tu as eu bien du courage pour démonter et remonter autant de fois
  7. Effectivement j'ai le FAP , il n'y a pas de témoins lors de la régénération ?
  8. c'est un 2l TDI 8s de 140 chevaux de 2007. c'est ce qu'il me semblait pour le régime à l'arret mais j'ai eu un gros doute quand elle s'est mit à fumer noir avec une salle odeur de polution . je ne comprend pas pourquoi elle a fumé tout à l'heure , maintenant il n'y a plus rien. et je n'ai aucun témoin qui c'est allumé
  9. Salut , j'aurai besoin d'avis pour m'orienter. ce soir en rentrant devant la maison , j'ai remarqué que mon A4 fumait au ralenti , j'ai mis un coup d'accelerateur et la elle n'a pas voulu monter plus que 3000 trs . j'ai ete faire un essais sur route , la elle monte bien dans les tours , je n'ai rien vu de particulier . Auriez vous un avis la dessus Merci
  10. ok merci :marcelpoire: je vois que les avis sont mitigés au sujet des pleins phares à cause du temps de chauffe . je pense que je vais monter un kit pour les codes et je verrais pour le reste après.
  11. Bonsoir, j'aimerai installé un kit xenon de chez vega tuning ,j'avais cru lire sur le forum que pour les pleins phares ce n'etait pas super opérationnel , mais je ne retrouve pas ce post. Auriez vous des infos ?
  12. bonsoir, j'aurai jamais du mettre les pieds sur le forum est la section A4B7 . Me voilà maintenant avec un rns-e 193 full options (en gros j'ai prévu pour la caméra de recul, lecteur dvd .....)pour le moment tout marche nickel. j'aurai juste une question sur les mises à jours pour le logiciel 0200 , est ce la derniere mise à jours. materiel H06 , a quoi cela correspond ?
  13. bonsoir , ça fait un petit moment que j'ai pas posté pour cause de naissance. donc pour le moment j'ai monté un pédalier de RS4 et un kit led complet pour l’intérieur . Je suis sur le point d'acheter un RNS-E pour remplacer mon bns 5.0. j'ai pas réussi à trouver turboshop mais je suis tombé sur un Cédric qui a déjà été sité sur ce forum . donc suivant ses conseils ça sera un 193 B craqué full option. le seul problème c'est que j'ai l'instal Bluetooth , le sds , et le support téléphone sur le tableau de bord , tout est d'origine AUDI et fonctionne parfaitement bien . donc je pensais que c’était du plug & play mais apparemment si je n'ai pas de câble au niveau du B1 et B7 ainsi que B4 et B10 ça risque de poser un problème pour la commande vocal . j'ai vérifier mais ils ne sont pas tous connecte . d’après différentes recherches certains disent qu'il y a des fiches à déplacer et d'autres rien à faire . auriez vous des infos concernant les branchements. pourriez vous m'indiquer si c'est bien le connecteur vert .
  14. salut , je suis un peut à la bourre pour répondre au vu de ton avancement des travaux . j'étais peintre en carrosserie et plus spécialisé en peinture perso . pour certaine modif de carénage moto on prenait un mastic plastique . le mastic traditionnel effectivement va travailler alors que le mastic plastique garde une flexibilité . le coup de prendre du plastique et de souder avec un faire un fer à souder marche pour des petites réparations , mais fini par casser . car le plastique une fois chauffer va perdre ses propriétés . suivant les modifs que tu veux faire , tu peux fibrer et en finition matière mastic plastique , on prenait la marque UPOL dans mes souvenirs .
  15. salut , moi ça m’intéresse bien, tu habites dans quel coin cyril pour venir chercher le kit ?