speedy38

Utilisateur
  • Compteur de contenus

    716
  • Inscription

  • Dernière visite

À propos de speedy38

  • Rang
    Forumiste sénior
  • Date de naissance 26/05/1992

Information de profil

  • Sexe
    Homme

Visiteurs récents du profil

350 visualisations du profil
  1. C'est juste honteux je trouve, mais bon. Impossible de faire entendre raison à Audi, car il faut forcément passer par une concession, et ils ne voient jamais de problème, donc bon ...
  2. Je suis d'accord. Surtout quand il s'agit d'un modèle RS, on ne devrait pas être arrêté par quelques centaines de km pour un essai.
  3. Faut taper dans les concessions homologuées R8 je pense, il doit y avoir plus facilement moyen d'avoir accès aux modèles RS. Je pense notamment, si tu es en RP, à la nouvelle de Vélizy qui doit avoir un super large choix de modèles à essayer. Ou dans Paris la concession Bauer St Honoré.
  4. J'avoue, j'ai pêché :petard: , je comprends mieux maintenant ! Je ferai un test un peu plus approfondi dès que j'ai le temps, mais c'est sûr que le Q3 a un problème à ce niveau.
  5. J'ai des doutes quand même. Sur l'A6 il me semble qu'ils sont tout le temps affiché, mais sur le Q3 nada ...
  6. :ripeer: :ripeer: :ripeer: Mais c'est vrai que c'est nul le TMC sur le Q3 ... Il a dû afficher quelques fois, mais en ce moment rien. Justement l'autre jour j'essayais en vain, en changeant les radios et tout, rien à faire. Mais bon, même quand ça s'affiche, c'est pas plus fiable que ce qu'on trouve sur internet ou google maps donc bon.
  7. Pour Google Maps, il faut en plus l'option téléphone 8W (ce qu'ils appellent Audi Connect aujourd'hui il me semble). Et là ça revient assez cher, mais le confort d'utilisation n'a rien à voir c'est sûr. Je regrette aussi un peu.
  8. C'est pas mal, certes, mais ils auraient pu (dû ?) prendre en charge 100% Pièces+MO ... Mais bon, au moins maintenant, t'as une boîte toute neuve !
  9. Valable même si MMI normal ? Le câble c'est le connecteur 30 broches j'imagine, et pas lightning que tu as Thierry ?
  10. Exact. Comme tous les MMI basics je crois.
  11. Je ne comprends pas que Mercedes ait pu donné le nom de GLA à cette Classe A ... La différence entre les deux est du même ordre que la Polo et la Cross Polo (ou entre la Sandero et la Sandero stepway :secret: ) ... Oui c'est un beau véhicule, mais je n'adhère pas au positionnement.
  12. Je pense juste que c'est lui qui s'est trompé. Une Tiptronic 7 n'a de toute façon jamais existé, si ?
  13. Mouais bof le GLA ... Autant partir sur une classe A moins chère et qui a exactement la même gueule ...
  14. Peut-être peut-être. La prochaine fois j'écrirai Martin DuPoNt, ce sera mieux pour la santé mentale de Gertrude. Mais c'est vrai que des fois, on veut se la péter avec la commande vocale, mais c'est l'effet inverse qui a lieu quand ça ne marche pas ...
  15. Haha d'accord avec toi Alacorde. Perso pas de problème de messieurs en bleu, ils fuient mon Coyote de peur de se faire mordre. Oui pour la commande vocale justement, hier elle m'a fait un truc bizarre. Je lui dis "Naviguer vers NOM DU CONTACT", et là Gertrude me dit "Aucune adresse pour ce contact". Sauf que, ledit contact a bien une adresse renseignée, et quand je vais sur sa fiche par le MMI, il la trouve, et me propose de lancer le GPS. Encore un truc qui ne serait jamais arrivé sur un SQ5 équipé du MMI 3G+++AOC :secret: