Aller au contenu

Eskiya

Utilisateur
  • Compteur de contenus

    88
  • Inscription

  • Dernière visite

À propos de Eskiya

Information de profil

  • Sexe
    Homme
  • Prénom
    Metin
  • Localisation
    Val de Marne
  • Marque et modèle
    AUDI A4/B8
  • Motorisation
    2.7 V6 Multitronic

Visiteurs récents du profil

548 visualisations du profil
  1. Salut, cela me rappelle un souci que j'ai eu avec la voiture de mon père. Une opel vectra. le grincement venait du ressort qui maintient les plaquettes de frein. Je sais pas comment ce truc s'était déformé mais après changement plus de couinement Envoyé de mon G8141 en utilisant Tapatalk
  2. En ce moment difficile c'est quand même une bonne nouvelle. Ça aurait pu être pire et coûter plus cher. Je suis content pour toi. Bon c'est vrai malgré le prix [emoji20] Mais de tout de façon le papa Noël est confiné apparemment sans excuse pour lui sur les attestations [emoji12] Envoyé de mon G8141 en utilisant Tapatalk
  3. @s4_ludovic laisse moi deviner, quand t'as vu l'état des pipes, tu t'es dis mince j'aurais bien voulu en profiter pour les nettoyer [emoji4] On croise les doigts que tout va rentrer dans l'ordre après remontage [emoji1695] Envoyé de mon G8141 en utilisant Tapatalk
  4. Bingo c'est bien ça. Bon courage Envoyé de mon G8141 en utilisant Tapatalk
  5. Bonjour La cartouche se trouve à gauche du condensateur devant le radiateur Envoyé de mon G8141 en utilisant Tapatalk
  6. Eskiya

    Plus de son à droite

    You are welcome Hélas il faut passer par la pour éviter les dépenses inutiles même si le câble te sera utile pour pas mal de chose. Je ne m'en souviens plus des codes pour vérifier le son dans vcds mais je l'avais trouvé sur ce forum. Et même où acheter le câble est discuté sur le forum. Donc n'hésite pas à lire le topic épinglé Envoyé de mon G8141 en utilisant Tapatalk
  7. Eskiya

    Plus de son à droite

    Salut et bienvenu à toi [emoji6] Avant de te lancer dans les achats, vérifie les connectique de tes haut parleurs. On a la même voiture et bizarrement le même souci [emoji23][emoji23] J'avais pas de son à gauche sauf les twittes. Les câbles qui relient les connectiques aux membranes étaient oxydé. Nettoyage + un peu de soudure à corrigé le problème Bon courage Envoyé de mon G8141 en utilisant Tapatalk
  8. Ça y est les pièces reçu et monté. La voiture ne tremble plus. Quel plaisir mon dieu. Lorsque je changeais les supports moteur j'ai vu que mon huile d'hydrolique volant fuiait. Ça va la prochaine réparation Envoyé de mon G8141 en utilisant Tapatalk
  9. J'ai dû retourner ma commande chez yakarouler. Condenseur pour la clim et alternateur. Pour l'alternateur j'avais pris du Valeo on me ramène un elstock et manque la prise. Le gars me dit c'est cassé, je lui dit non c'est pas cassé c'est pas fini. Ils ont oublié de mettre la fiche. Ils prennent les gens vraiment pour des idiots. J'ai tout recommandé chez autodoc pour moins chère. Mais encore une semaine sans voiture [emoji22] Avec les grève c'est pas la joie... Envoyé de mon G8141 en utilisant Tapatalk
  10. Oui c'est un hydro electronic. Apparament il se régule en fonction des vibration du moteur. Mais pas de code défaut au vag Envoyé de mon G8141 en utilisant Tapatalk
  11. Salut tout le monde, Je souhaite à toutes et à tous une très bonne année et surtout la bonne santé pour vous et pour vos tute tute. Voilà qu'un an est passé depuis l'ouverture de mon poste. Manque d'outil et la possibilité de soulever la voiture, je n'arrivais pas à me lancer. Hélas le jour de Noël elle m'a dit "défaut d'alternateur, la batterie ne se charge pas" et elle m'a lâché en plein milieu de la forêt où même le dépanneur a eu du mal à me trouver. Bref, il a fallut demonter tout l'avant de la voiture radiateur phare etc pour pouvoir démonter l'alternateur. N'ayant pas reçu la nouvelle pièce, en attendant je me suis dit aller je change les supports car presque accessible sans l'alternateur. Côté droit bien sûr. Après demontage, j'étais déçu car le support même si légèrement écrasé, il n'avait pas l'air d'avoir grand chose. Côté gauche c'est vraiment pire à enlever mais je me suis lancer en baissant de beaucoup le berceau (faux châssis) Et la surprise, le support est complètement détruit. Je n'ai toujours pas reçu mon alternateur merci yaka pas pouvoir rouler. Alors je n'ai pas pu tester la voiture encore. Mais j'ai une question. Quand j'ai démonté le radiateur, il y avait deux tuyaux en métal par le quel de l'huile à coulé. J'ai essayé de suivre les tuyaux mais pas moyen de voir si ça vient du moteur ou de la boîte. Avez vous une idée svp ? Envoyé de mon G8141 en utilisant Tapatalk
  12. #lexo si tu as des vibration en roulant c'est peut-être autre chose. J'espère pour toi que ce n'est pas pire que les supports moteur. Bon courage Envoyé de mon G8141 en utilisant Tapatalk
  13. #Dustin Dollin ton Robert est une chèvre [emoji23] T'as vraiment trouvé ça dans une decheterie ? 2 fois j'ai réservé le pont d'un self garage et les 2 fois le pont était occupé. J'ai fabriqué un truc pour surélever la voiture mais c'est pas assez pour travailler tranquillement en dessous. Je vibre encore mais au moins j'ai pas besoin d'aller en salle de sport [emoji2249] Je garde espoir, je vais trouver une solution pour changer ces mer*** qui me fatigue. Si toi tu trouves une solution médiévale ou moderne fait moi savoir stp. Pour info, j'ai été au CT samedi et le gars m'a dit votre voiture est vierge [emoji849] Envoyé de mon G8141 en utilisant Tapatalk
  14. Eskiya

    Cliquetis

    Quand tu accélère, le cliquetis change de rythme ou reste pareil ? Envoyé de mon G8141 en utilisant Tapatalk
  15. Bonjour Merci pour l'info. Ça me rassure [emoji6] Effectivement les tremblements sont visible jusqu'à la plaque d'immatriculation. Apparu à 195000 et je suis à 205000 Les self garage ne veulent pas risqué et pensent que la voiture restera quelques jours alors je dois inventer un system pour l'élévation puis c'est parti. Envoyé de mon G8141 en utilisant Tapatalk
×
×
  • Créer...