Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

Température liquide de refroidissement


indylavajone
 Partager

Messages recommandés

Bonjour.

J ai une audi a4 b8 2.0 tdi 136cv de 2012 et j observe depuis une semaine par temps plus frais le matin que mon aiguille de temperature baisse légèrement apres un arret a un feu rouge et apres avoir parcouru 60 km sur autoroute. Pdt le trajet l aiguille ne bouge pas des 90 mais c est juste au feu rouge elle diminue légèrement pour vite remonter quand j accelere. Avez vous le cas aussi sur ce modele ?

Merci

Lien vers le commentaire
Partager sur d’autres sites

je n'ai jms eu de 2L mais c'est curieux....l'aiguille descend beaucoup ou juste un léger décalage par rapport à la l"normale" ?

Lien vers le commentaire
Partager sur d’autres sites

Bonjour,

 

Non elle descend de 5 à 10 degré je dirais et c'est variable pcq hier en rentrant j'était bloqué dans un bouchon et la rien du tout donc j'avoue ne pas comprendre.

Je vais quand meme faire un diag avec mon vagcom pour voir

Lien vers le commentaire
Partager sur d’autres sites

je viens d'observer ce même comportement sur la mienne

TDI 136 de 2010

je ne m'inquiète pas trop pour l'instant, mais sinon je regarderai pour changer le calorstat

Lien vers le commentaire
Partager sur d’autres sites

Oui effectivent je l'avais déjà changé sur ma précédente a4 b7, mais les symptômes étaient plus fort car elle ne tenait pas du tout les 90 et n'y arrivait d'ailleurs jamais.

Lien vers le commentaire
Partager sur d’autres sites

Idem sur la mienne, observé le lendemain de sa livraison. Je suis retourné immédiatement pour le faire constater, et la concession m'a répondu que c'était tout à fait normal. Causé par le nouveau système de régulation de la T° en vue d'optimiser les rejets de pollution....

J'ai demandé à ce que tout ça soit a nouveau contrôlé lors des révision suivantes sous garantie. et j'ai eu de nouveau la même réponse...

Lien vers le commentaire
Partager sur d’autres sites

Pourquoi cette question ? Car je suis en manuelle et pas ce problème à ce jour.

 

Bonsoir;

En manuelle

Jean-Marie

Lien vers le commentaire
Partager sur d’autres sites

Idem sur la mienne, observé le lendemain de sa livraison. Je suis retourné immédiatement pour le faire constater, et la concession m'a répondu que c'était tout à fait normal. Causé par le nouveau système de régulation de la T° en vue d'optimiser les rejets de pollution....

J'ai demandé à ce que tout ça soit a nouveau contrôlé lors des révision suivantes sous garantie. et j'ai eu de nouveau la même réponse...

Bonsoir,

Intéressant la réponse j'avais justement lu que sur les autos avec FAP il y avait un système de refroidissement grâce au liquide de refroidissement ce qui peut p-e expliquer le symptôme. C'est vrai que ca ne se produit pas tt le temps et que si on y fait pas attention on ne le voit pas au final.

 

Pour ma part je suis en boite manu et après diag pas de codes défauts donc je vais surveiller et puis on verra bien si le calorstat est défaillant je ne l'aurais de toute manière pas vu au diag vu que c'est purement mécanique.

Lien vers le commentaire
Partager sur d’autres sites

Je demande car sur les boites dsg par exemple il y a un deuxième calorstat associé avec la boite, et c'est lui qui cause des soucis.

Lien vers le commentaire
Partager sur d’autres sites

Bonjour.

Bon vu le froid cette semaine j observe le phenomene plus souvent et surtout en phase de décélération l aiguille baisse a 70 deg ce qui là n est pas normal. Je vais probablement devoir remplacer le calorstat qui est foireux. C est dingue que sur 2 audi de génération différente j ai le meme probleme.

Lien vers le commentaire
Partager sur d’autres sites

Je précise que pas mal de personnes on le probleme apres en avoir duscuter autour de moi mais qu ils ne s en soucie pas pourtant ca provoque sur le ling terme une usure prematuree du moteur ainsi qu une petite surconsommation.

Lien vers le commentaire
Partager sur d’autres sites

En fait, jusqu'à maintenant, tout le monde m'a répondu que ce n'était pas un problème...

Je me rappelle qu'on m'a expliqué que le nouveau système de mise en T° faisait chauffer la boite aussi. C'est peut être pour ça que c'est plus difficile de maintenir les 90° quand il fait froid.

Les huiles ont beaucoup progressé, peut être qu'elle sont efficaces dés 70°

Et de fait, je ne vois pas sur le forum de témoignages de casse de turbo au autre qui seraient la conséquence d'une mauvaise lubrification.

Lien vers le commentaire
Partager sur d’autres sites

en boite auto je ne sais pas mais ce que je sais c est que la temperature ne peut pas decoller des 90 en fonctionnement et d ailleurs l annee passee aux memes temperatures je n avais pas de soucis. La lubrification est toujours presente ca n a rien avoir. Le fait est que ton ldr passe alors qu il ne devrait pas.

Pour resoudre il faut demonter le cash sous le moteur vidanger le ldr via le robinet de purge si il n est pas coincé lol et remplacer le calorstat mais c est galere pcq pas bcp de place et je parle sur un 2.0 tdi sur les autres moteurs style 1.8 tfsi c est la grosse merde d apres ce que j ai pu lire.

Lien vers le commentaire
Partager sur d’autres sites

  • 1 an plus tard...

Bonjour ,

jai eu le même problème ,finalement il faut  changé un 2 em carlostat et ces bon !

voici la réf 

8FB5F515-CA43-4094-90E7-B482D7F0DF6B.jpeg

Modifié par Angelo93
Lien vers le commentaire
Partager sur d’autres sites

  • :: Leon_399 a changé le titre en : Température liquide de refroidissement
  • 3 mois plus tard...

Bonjour, j ai les mêmes symptômes, a savoir, en charge la température est à 90 mais dans les descentes ça descend à 70 voir moins en hiver. 

J ai acheté le calorstat mais il ne ressemble pas à celui de angelo93. 

Il a plein de broches, je cherche la procédure de montage ou un Tuto si vous en avez 

Pour celui d Angelo93 je ne vois pas où il se situe et chez oscaro je ne le trouve pas non plus il doit être pour les dsg ?! 

 

Lien vers le commentaire
Partager sur d’autres sites

  • 4 mois plus tard...

Bonjour, calorstat a plusieurs broches échangé mais le problème est toujours le même, le changement avait été fait en été je n ai pas eu le pb mais avec le froid de ces jours là température est rarement au dessus des 70.

Je veux échanger le deuxième calorstat en forme de pipe mais j ai deux problème, d abord oscaro me dis que ce n est pas compatible avec ma voiture 

Le second je n' arrive pas a le localiser pour prendre les referrnces

Est-ce que vous pouvez m aidez svp

Lien vers le commentaire
Partager sur d’autres sites

Bonjour,

Idem sur ma TDI 143 (CAGA), j'ai constaté depuis la fin de l'été que l'aiguille ne restait pas en permanence sur 90°. Elle oscille entre 70° et 80° et monte à 90° quand je vais rouler +de 15kms.

Quel est le risque de laisser cette situation ?

Si il faut changer un calorstat (apparemment il y en a 2), qqun a t il un schéma pour indiquer leurs emplacements ?

Merci de votre aide. 

  • Adore 1
Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...